Indeks

A

Å lagra ein pensel som .gbr, Å legge til nye penslar
Å lime inn, Dialogar og samlevindauge («dokker»)
Å måle areal, Målingar
Å måle avstand, Målingar
Å måle vinklar, Målingar
Abyss Policy, Innstillingar
Addisjon, Lagmodus
Alfa, Grenseverdi for alfa, Ordforklaringar
Alfakanal, Eigenskapar for laga, Ordforklaringar
Angre, Å angre, Angre
Angrelogg, Dialogen for angreloggen, Angrelogg
Animasjon
Å lage ein mønsterpensel, Dialog for mønsterpensel
GIF-innstillingar, Eksporter biletet som GIF
Optimer, Optimer
Spel av animasjonen, Spel av animasjonen
Aukande, Ordforklaringar
Avbild på objekt, Avbild på objekt
Avbilding frå kart, Avbilding frå kart
Avistrykk, Avistrykk
Avmetting, Avmetting
Avrivingslinje, Avrivingsmenyar
Avrivingsmenyar, Avrivingsmenyar
Avrunda hjørne, Avrunda hjørne
Avrunda rektangel, Avrunda rektangel
Avskygging, Lagmodus
Avskygging/Etterbelysning, Avskygging/Etterbelysning
Avslutt GIMP, Avslutt

B

Bak (teiknemodus), Eksempel på ulike teiknemåtar
Bakgrunnsfarge, Fargeområdet
Bakgrunnslag, Eigenskapar for laga
Banar
Bruk, Banar
Dialog, Banedialogen
Strøk, Strek opp bane
Transformer, Transformere banar
Verktøy, Banar
Bane
Fest til aktiv bane, Fest til aktiv bane
Flytteverktøyet, Bruksområda for flytteverktøyet
Skalering, Skalering
Beskjer laget, Beskjer laget
Beskjer til utvalet, Crop Image
Beskjering, Beskjering
Bézierkurve, Banar
Bilete, Biletdialogen
Aktiv biletminiatyr, Innstillingar
Banar, Banar
Beskjer biletet i høve til hjelpelinjene, Slice Using Guides
Beskjering, Å beskjere eit bilete
I høve til farge, Hard autobeskjering
Til utval, Crop Image
To content, Crop Image
Verktøy, Beskjering
Biletstorleik
Under opprettinga, Grunninnstillingane
Brukarnnstillingar
Standardbilete, Førehandsinnstillingar for bilete
Eksporter som, Eksporter som
Fargemodus
Meny, Modus
Fargestyring
Bruk fargeprofil, Bruk fargeprofil
Fjern fargeprofil, Fjern fargeprofil
Konverter til fargeprofil, Konverter til fargeprofil
Lagra fargeprofilen til fil, Lagra fargeprofilen til fil
Meny, Fargestyring
Slå på_fargestyring, Slå på_fargestyring
Forandre biletmodus, Å forandre biletmodus
Hent inn eit bilete, Hent inn
Hjelpelinjer, Hjelpelinjer
Informasjon, Å finne biletinformasjon
Kommentar, Avanserte innstillingar
Konverter
Til gråtoner, Gråskalamodus
Til indeksert modus, Indeksert modus
Til RGB-modus, RGB-modus
lagra, Å komprimere bilete
Lagra bilete
Lagra ein kopi, Lagra ein kopi
Lagra som, Lagra som
Lagra biletet
Lagra, Lagra fil
Last biletet på nytt, Tilbakestill
Lim inn som, Lim inn som nytt bilete
Lukk biletetvindauget, Lukk
Metadata, Metadata
Nytt bilete, Ny
Opna, Opna
Opna adressa, Opna frå ei nettside
Opna tidlegare brukte, Opna tidlegare brukte
Som lag, Opna som lag
Oppførsel ved endring av visinga, Innstillingar
Oppløysing
Innstillingar under opprettinga, Avanserte innstillingar
Presisjon, Presisjon
Rotér, Å rotere biletet
Rutenett og hjelpelinjer, Rutenett og hjelpelinjer
skaler, Å forandra storleiken på utskrifta
Skalering, Å forandra storleiken på skjermvisinga
Spegelvend, Spegelvending
Storleiken på lerretet, Lerretformat
Tekst, Tekst
Transformer, Transformer
Typar, Bilettypar
Utskriftstorleik, Utskriftformat
Bilete (menyen), Spegelvend Loddrett / vassrett
Biletinformasjon, Biletinformasjon
Biletkart, Biletkart
Biletstorleik, Innstillingar, Grunninnstillingane
Biletvindauge
Beskriving, Biletvindauget
Biletvindauget
Brukarnnstillingar, Biletvindauget, Utsjånaden til biletvindauget
Grunninnstillingane, Vindaugehandtering
Menyar, Menyen «Vis», Menyen «Bilete», Menyen «Fargar»
Black point, Levels
Bland, Bland
Blyant, Blyant
BMP, Ordforklaringar
Bølgjer, Bølgjer, Bølgjer
Bøy, Bøy
bpp, Ordforklaringar
Brenn inn, Brenn inn
Bruk
Brukarnnstillingar
Leikeplass, Leikeplass
Systemresursar, Systemresursar
Vala er heilt ville, Leikeplass
Bruk fargeprofil, Bruk fargeprofil
Bruk lagmaske (kommando), Flett lagmaske
Brukarinnstillingar (kommando), Brukarinnstillingar
Brukarnnstillingar, Brukarinnstillingar
Festing, Innstillingar for festing i biletvindauget
Ikontema, Tema
Inn-einingar, Inn-einingar
Inndatastyring, Inndatastyring
Rutenett i biletet, Standard rutenett
Standardinnstillingar for dialogvindauge, Standardinnstillingar for dialogvindauge
Tema, Tema
Bruken av GIMP, Grunnleggjande om bruken av GIMP
Bufferane
Buffer med namn: Klipp ut/Kopier/Lim inn, Buffer
Bufferar
Dialog, Bufferdialogen
Klipp ut namngitt, Bufferdialogen
Kopier namngitt, Bufferdialogen
Lim inn namngitt, Bufferdialogen
Bufferlageret, Korleis setje opp bufferlageret
Bugs, Å rapportere feil og forslag til forbetringar
Bur-transformering, Bur-transformering
Bytt farge, Bytt farge

C

Cartoon (legacy), Cartoon (legacy)
Channel encoding, Ordforklaringar
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circular Motion Blur, Circular Motion Blur
Clip Warning, Clip Warning
CML-utforskaren, CML-utforskaren
CMYK, Kombiner, Separer , Set saman på nytt, Ordforklaringar
Color Balance, Color Balance
Color Enhance (legacy), Color Enhance (legacy)
Colorize, Colorize
Crop to content, Crop Image, Beskjer laget
CSS kodesnutt for fargeovergangar, Å bruke dialogvindauget for fargeovergangar
CSS-fargenamn, Å bruke dialogen
Curves, Curves

D

Dagens tips, Dagens tips
Dashboard, Dashboard
Datamapper
Brukarnnstillingar, Datamapper
Dekkevne
Lagdialogen, Å bruke lagdialogen
Pensel, Verktøyinnstillingar
Dekor, Innleiing
Del opp, Del opp
Diagonale naboar, Tryllestaven
Dialog
Prøvepunkt, Dialogvindauget for «prøvepunkt»
Symmetriteikning, Dialogvindauget for symmetrieikning
Dialog for mønsterpensel, Å legge til nye penslar
Dialogar, Histogramdialogen
Å lime inn, Dialogar og samlevindauge («dokker»)
Angrelogg, Dialogen for angreloggen
Banar, Banedialogen
Bilete, Biletdialogen
Brukarnnstillingar, Brukarinnstillingar
Biletvindauget, Biletvindauget, Utsjånaden til biletvindauget
Datamapper, Datamapper
Fargestyring, Fargestyring
Grensesnitt, Grensesnitt
Hjelpsystemet, Hjelpsystemet
Mapper, Mapper
Skjerm, Skjerm
Tittel- og statuslinje, Tittel- og statuslinjer i biletet
Verktøyinnstillingane, Verktøyinnstillingane
Verktøykassa, Verktøykassa
Vindaugehandtering, Vindaugehandtering
Bufferar, Bufferdialogen
Dialogar, Histogramdialogen
Dialogen forfargeovergangar, Dialogen for fargeovergangar
Dokumentlogg, Dokumentlogg
Fargekart, Fargekart for indekserte fargar
Fargeveljar, Dialog for for- og bakgrunnsfarge
Innleiing, Innleiing til dialogane
Kanalar, Kanaldialogen
Lag, Lagdialogen
Malar, Dialogen «Biletmalar»
Mønsterelement, Dialogen for mønsterelement
Palettar, Palettdialogen
Peikar, Peikardialogen
Penslar, Penseldialogen
Skrifttypar, Dialogen for skrifttypar
Utstyrstatus, Dialog for utstyrstatus
Dias, Dias
Differanse, Lagmodus
Differensiell, Kantar
Differensskyer, Differensskyer
Diffraksjonsmønster (filter), Diffraksjonsmønster
Display-referred, Ordforklaringar
Display-referred black , Ordforklaringar
Display-referred white, Ordforklaringar
Distance Map, Distance Map
Divider, Lagmodus
Djupfletting, Djupfletting
DoG kantfinning, DoG kantfinning
Dokumentlogg, Dokumentlogg
Drop Shadow (legacy), Drop Shadow (legacy)
Duplikat, Duplikat
Dupliser laget, Dupliser laget

E

Einingar, Einingar
Einingshandterar, Einingar, Utvalshandteraren
Eksporter, Eksporter
Eksporter biletet som GIF, Eksporter biletet som GIF
Eksporter biletet som JPEG, Eksporter biletet som JPEG
Eksporter biletet som MNG, Eksporter biletet som MNG
Eksporter biletet som PNG, Eksporter biletet som PNG
Eksporter biletet som TIFF, Eksporter biletet som TIFF
Eksporter som, Eksporter som
Eksportere fil, Eksportere fil
Ellipseutvalet, Ellipseutvalet
Emboss (legacy), Emboss (legacy)
Erodér, Erodér
Etterbelys, Lagmodus
Exif, Ordforklaringar
Exposure, Exposure
Extract Component, Extract Component

F

Fanemenyar, Fanemenyar
Fargar, Ordforklaringar
Aktiv fargemodell, Ordforklaringar
Auto, Undermenyen «Auto»
Avmetting
Avmetting, Avmetting
Sepia, Sepia
Bytt fargar, Bytt farge
Color enhance (legacy), Color Enhance (legacy)
Exposure, Exposure
Fargelegg frå mal, Fargelegg frå mal
Fargeromanalyse, Fargeromanalyse
Fargetemperatur, Fargetemperatur
Fargevising, Visingsfiltra
HTML-notasjon, Ordforklaringar
Hue-Chroma, Hue Chroma
Indekserte fargar, Ordforklaringar
Inverter, Inverter
Inverter verdiar, Inverter verdiar
Jamn ut, Jamn ut
Kantgjennomsnitt, Kantgjennomsnitt
Kart
Fargelegg frå fargeovergang, Fargelegg frå fargeovergang
Fargelegg frå palett, Fargelegg frå palett
Komponentar
Extract Component, Extract Component
Kanalmiksar, Kanalmiksar
Kombiner, Kombiner
Mono-mixer, Mono Mixer
Separer, Separer
Set saman biletet på nytt frå fargekomponentane, Set saman på nytt
Kvitbalanse, Kvitbalanse
Metning, Metning, Ordforklaringar
Palettutglatting, Palettutglatting
Roter, Roter fargane
Sett lerretfargen, Lerretfarge
Shadows and Highlights, Shadows-Highlights
Strekk fargane i HSV-rommet, Strekk HSV
Strekk farge, Automatisk fargestrekking
Strekk kontrast, Strekk kontrast
Subtractiv fargesyntese, Ordforklaringar
Tone mapping
Retinex, Retinex
TV-filter, Heit
Utjamning, Ordforklaringar
Verdi, Ordforklaringar
Visingsfilter, For fargesvakt syn
Farge, Lagmodus, Fargestyring i GIMP
Å flette lagmodus, Lagmodus
Adjust level colors, Levels
Color Balance, Color Balance
Colorize, Colorize
Hent farge, Fargeplukkaren
Palettar, Palettdialogen
Palettar (fargekart), Palettar
Vel etter farge, Vel etter farge
Farge til alfa, Farge til alfa
Fargedjupn, Ordforklaringar
Fargehandtering, Fargehandtering
Fargekart, Fargekart for indekserte fargar
Ordne fargekartet på nytt, Ordne fargekartet på nytt
Sett, Sett fargekart
Fargekast, Fargekast
Fargelegg frå fargeovergang, Fargelegg frå fargeovergang
Fargelegg frå mal, Fargelegg frå mal
Fargelegg frå palett, Fargelegg frå palett
Fargemodell, Ordforklaringar
Fargeområdet, Fargeområdet
Brukarnnstillingar, Innstillingar
Fargeovergang, Fargeovergang, Kantar
Farge- og indikatorområdet, Verktøyindikatorområdet
Oversyn, Fargeovergangar («Gradienter»)
Verktøy, Fargeovergang
Fargeovergangar
Dialog, Dialogen for fargeovergangar
Einingshandterar, Fargeovergangshandteraren
Frå palett, Palettmenyen
Ny fargeovergang, Brukseksempel for fargeovergangshandteraren
Fargeplukk, Fargeplukk
Fargeplukkaren, Fargeplukkaren
Fargeprofil, Skjermkalibrering og profilinnstellingar, Fargestyring
Fargeromanalyse, Fargeromanalyse
Fargestyring, Skjermkalibrering og profilinnstellingar, Fargestyring, Innstillingar, Ordforklaringar
Bruk fargeprofil, Bruk fargeprofil
Fjern fargeprofil, Fjern fargeprofil
Konverter til fargeprofil, Konverter til fargeprofil
Lagra fargeprofilen til fil, Lagra fargeprofilen til fil
Slå på_fargestyring, Slå på_fargestyring
Undermeny, Fargestyring
Fargetemperatur, Fargetemperatur
Fargeveljar, Dialog for for- og bakgrunnsfarge
Fargeveljaren «Akvarell», Å bruke dialogen
Fargeveljaren «Palett», Å bruke dialogen
Fargeveljaren «Triangel», Å bruke dialogen
Farten til dei marsjerande maura, Innstillingar
Feilkonsollen, Feilkonsollen
Fest til aktiv bane, Fest til aktiv bane
Fest til hjelpelinjer, Fest til hjelpelinjer
Fest til lerretkanten, Fest til lerretkanten
Fest til rutenett, Fest til rutenett
Festing, Innstillingar for festing i biletvindauget
Fil
Nytt bilete, Å lage nye filer
Filer, Filer
Opna, Å opna filer
Filetert «Krusing», Krusning
Filformat, Ordforklaringar
Filmstripe, Filmstripe
Filter
Animasjon
Bland, Bland
Bølgjer, Bølgjer
Brenn inn, Brenn inn
Innleiing, Animasjonsfiltra
Krusningar, Krusningar
Optimer, Optimer
Roterande kule, Roterande kule
Spel av animasjonen, Spel av animasjonen
Artistiske
Cartoon (legacy), Cartoon (legacy)
Fotokopi, Fotokopi
GIMPressionist, GIMPressionist, Retningskarthandteraren, Storleikshandteraren
Glass Tile, Glass Tile
Innleiing til dei artistiske filtra, Innleiing til dei artistiske filtra
Kubisme, Kubisme
Lerreteffekt, Lerret
Mjukglød, Mjukglød
Oilify (legacy), Oilify (legacy)
Oljemaling, Oljemaling
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow (legacy), Softglow (legacy)
Teikneserie, Teikneserie
Tekstil, Tekstil
Van Gogh, Van Gogh (LIC)
Vevnad, Vevnad
Waterpixels, Waterpixels
Dekor
Avrunda hjørne, Avrunda hjørne
Dias, Dias
Gammalt foto, Gammalt foto
Innleiing, Innleiing
Kaffiflekkar, Kaffiflekkar
Kromeffekt, Kromeffekt
Skjer frå sjablong, Skjer frå sjablong
Ullen kant, Ullen kant
Fargeforbetring
Fjern annakvar linje, Fjern annakvar linje
Fjern raude auge, Fjern raude auge
Fjern striper, Fjern striper
High Pass, High Pass
Innleiing, Innleiing
Kantutjamning, Kantutjamning
NL Filter, NL-filteret
Noise Reduction, Noise Reduction
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Støvfjernar, Støvfjernar
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Felles funksjonar
Gjenta siste, Gjenta siste
Innleiing til filtra, Innleiing til menyen «Filter»
Tilbakestill alle, Tilbakestill alle filtra
Vis siste igjen, Vis siste igjen
Forvrengningar
Avistrykk, Avistrykk
Bøy, Bøy
Emboss (legacy), Emboss (legacy)
Forskyving, Forskyving
Gravyr, Gravyr
Innleiing til forvrengningsfiltra, Innleiing til forvrengningsfiltra
Innrulling, Innrulling
Krusning, Krusning
Linsefeil, Linsefeil
Mosaikk, Mosaikk
Polar Coordinates, Polar Coordinates
Relieff, Relieff
Video Degradation, Video
Vind, Vind
Vri og vreng, Vri og vreng
Innleiing, Innleiing
Kantfinning
DoG kantfinning, DoG kantfinning
Innleiing, Innleiing
Kantar, Kantar
Laplace, Laplace
Neon, Neon
Sobelrelieff, Sobelrelieff
Kart
Avbild på objekt, Avbild på objekt
Avbilding, Avbilding frå kart
Flislegg, Flislegg
Forskyving, Forskyving
Fractal Trace (legacy), Fractal Trace (legacy)
Fraktal, Fraktal
Illusjon, Illusjon
Innleiing, Innleiing
Little Planet, Little Planet
Panorama Projection, Panorama Projection
Papirfliser, Papirfliser
Recursive Transform, Recursive Transform
Utan fuger, Utan fuger
Kombinér
Djupfletting, Djupfletting
Filmstripe, Filmstripe
Innleiing til kombinérfiltra, Innleiing til kombinérfiltra
Legg til fasettkant, Legg til fasettkant
Legg til ramme, Legg til ramme
Long Shadow, Long Shadow
Lys og skygge, Innleiing
Drop Shadow (legacy), Drop Shadow (legacy)
Gradientrefleks, Gradientrefleks
Linserefleks, Linserefleks
Lupeeffekt, Lupeeffekt
Lyseffektar, Lyseffektar
Lysglimt, Lysglimt
Perspektivskygge, Perspektivskygge
Supernova, Supernova
Xach-effekt, Xach-effekt
Meny, Innleiing til menyen «Filter»
Nettsider
Del opp, Del opp
Halvutflating, Halvutflating
Innleiing, Filter for nettsider
Klikkbare bilete, Biletkart
Render
Fog, Fog
Slagskygge, Slagskygge
Sløring, Innleiing til sløringsfiltra
Circular Motion, Circular Motion Blur
Gaussisk sløring, Gaussisk sløring
Linear Motion, Linear Motion Blur
Median Blur, Median Blur
Pikseliser, Pikseliser
Selektiv gaussisk sløring, Selektiv gaussisk sløring
Slør flisfugene, Slør flisfugene
Zoom Motion, Zoom Motion Blur
Støy
CIE lch, CIE lch Noise
Fargekast, Fargekast
Fargeplukk, Fargeplukk
HSV-støy, HSV-støy
Innleiing til støyfiltra, Innleiing til støyfiltra
Nedsmelting, Nedsmelting
RGB-støy, RGB-støy
Sprei, Sprei
Teikningar
Buktande teksturar, Sinus
Cell Noise, Cell Noise
Checkerboard (legacy), Checkerboard (legacy)
CML-utforskaren, CML-utforskaren
Differensskyer, Differensskyer
Diffraksjon, Diffraksjonsmønster
Flamme, Flamme
Fraktalkomposisjon, IFS-Fraktal
Fraktalutforskaren, Fraktalutforskaren
Gfig, Gfig
Grid (legacy), Grid (legacy)
Innleiing til teiknefiltra, Innleiing til teiknefiltra
Kretskort, Kretskort
Kuledesigner, Kuledesigner
Labyrint, Labyrint
Lava, Lava
Line Nova, Line Nova
Massiv støy, Massiv støy
Perlin Noise, Perlin Noise
Plasma, Plasma
Puslespel, Puslespel
Rutenett, Rutenett
Simplex Noise, Simplex Noise
Sjakkbrett, Sjakkbrett
Spyrogimp, Spyrogimp
Tilfeldige teksturar, Qbist
Uspesifiserte
Distance Map, Distance Map
Erodér, Erodér
GEGL graph, GEGL graph
Innleiing, Innleiing
Konturutjamningsmatrise, Konturutjamningsmatrise
Utvid, Utvid
Vignette, Vignette
filters
Forvrengningar, Spherize
Fjern alfakanal, Fjern alfakanal
Fjern annakvar linje, Fjern annakvar linje
Fjern fargeprofil, Fjern fargeprofil
Fjern hol, Fjern hol
Fjern raude auge, Fjern raude auge
Fjern striper, Fjern striper
Flamme, Flamme
Flat ut biletet, Flat ut biletet
Flett korn, Lagmodus
Flett saman nedover, Flett saman nedover
Flett saman synlege lag, Flett saman synlege lag
Flislegg, Flislegg
Floyd-Steinberg, Ordforklaringar
Flytteverktøyet, Flytteverktøyet
Fog, Fog
Forankre laget, Forankre laget
Førehandsvis navigeringa, Biletvindauget
Førehandsvising, Grensesnitt
Filter, Innleiing
Førehandsvis navigeringa, Biletvindauget
Førehandsvising av navigering:, Grensesnitt
Storleik på fanevisinga, Fanemenyen
Transformasjonsverktøya, Verktøyinnstillingar
Forgrunnsfarge, Fargeområdet
Forgrunnsutval, Forgrunnsutval
Format
Å lagra ein pensel som .gbr, Å legge til nye penslar
BMP, Ordforklaringar
Dialog for mønsterpensel, Å legge til nye penslar
GIF, Eksporter biletet som GIF
JPEG, Eksporter biletet som JPEG
MNG, Eksporter biletet som MNG
MYB, Å legge til nye penslar
PDF, Ordforklaringar
PNG, Eksporter biletet som PNG
PostScript, Ordforklaringar
PSD, Ordforklaringar
SVG, Ordforklaringar
TGA, Ordforklaringar
TIFF, Eksporter biletet som TIFF
VBR, Å legge til nye penslar
XCF, Ordforklaringar
Forskyving, Forskyving, Forskyving, Forskyving
Forskyvingsverktøyet, Forskyvingsverktøyet
Forstørr, Forstørr
Forval
Forvalsdialogen, Dialogvindauget for verktøyforvala
Innleiing, Forval
Redigering av verktøyforvala, Redigering av verktøyforvala
Forvreng utvalet, Forvreng
Forvrenging, Forvrenging
Fotografi, Bilete frå digitalkamera
Fotokopi, Fotokopi
Fractal trace (legacy), Fractal Trace (legacy)
Fraktalspor, Fraktal
Fraktalutforskaren, Fraktalutforskaren
Full skjerm, Full skjerm
Fyll banen, Fyll banen
Fyll med bakgrunnsfarge, Fyll med bakgrunnsfarge
Fyll med forgrunnsfarge, Fyll med forgrunnsfarge
Fyll med mønsterelement, Fyll med mønsterelement
Fyll utvalet, Fyll utvalet
Fyllverktøyet, Fyllverktøyet

G

Gamma, Gamma, Levels, Ordforklaringar
Gammalt foto, Gammalt foto
Gamut, Ordforklaringar
Gaussisk sløring, Gaussisk sløring
GEGL graph, GEGL graph
GEGL-operasjon, GEGL-operasjon
Gfig, Gfig
GIF, Eksporter biletet som GIF, Ordforklaringar
GIMP
Bugs, Å rapportere feil og forslag til forbetringar
Historisk oversyn, Historia til GIMP
How to contribute, How to Contribute
Innleiing, Velkommen til GIMP
Problemløysing, Problemløysing
GIMP på Internett, GIMP på Internett
GIMPressionist, GIMPressionist, Retningskarthandteraren, Storleikshandteraren
Gjennomsikt
Alfakanal, Ordforklaringar
Behald laggjennomsikt, Å bruke lagdialogen
Dekkevne for laget, Å bruke lagdialogen
Dekkevne for penselen, Verktøyinnstillingar
Eksportere gjennomsiktige bilete, Lagra gjennomsiktige bilete
Gjennomsikt for bakgrunnslaget, Eigenskapar for laga
Lås alfakanalen, Å bruke lagdialogen
Representasjon, Skjerm
Viskeleret, Viskeleret
Gjenta, Gjenta
Gjenta siste, Gjenta siste
Gjer berre lysare, Lagmodus
Gjer berre mørkare, Lagmodus
Glass Tile, Glass Tile
Glidebrytarane, Verktøyinnstillingar
Gni ut, Gni ut
Gradientrefleks, Gradientrefleks
Gråskala
Konverter til gråtoner, Gråskalamodus
Oversyn, Ordforklaringar
Gravyr, Gravyr
Grensesnitt
Brukarnnstillingar, Grensesnitt

H

Halvutflating, Halvutflating
Handle Transform, Handle Transform
Hard autobeskjering, Hard autobeskjering
Hardt lys, Lagmodus
Helbred, Helbred
Hent, Hent inn
High Dynamic Range, Ordforklaringar
High Pass, High Pass
Histogram, Ordforklaringar
Hjelp, Hjelpsystemet, Hjelp
Dagens tips, Dagens tips
Meny, Innleiing til menyen «Hjelp»
Menyhjelp, Menyhjelp
Online, GIMP på Internett
Oversyn, Om
Hjelpelinjer, Hjelpelinjer
Bruk, Ordforklaringar
Fest til hjelpelinjer, Fest til hjelpelinjer
Fjern, Fjern alle hjelpelinjer
Flytteverktøyet, Bruksområda for flytteverktøyet
i utvala, Verktøyinnstillingar
Legg til, Ny hjelpelinje
Legg til frå utvalet, Nye hjelpelinjer frå utvalet
Legg til i prosent, Ny hjelpelinje (i prosent)
Oversyn, Rutenett og hjelpelinjer
Transformer, Verktøyinnstillingar
Vis/hjelpelinjer for maske, Vis hjelpelinjer
HSV, Kombiner, Separer , Set saman på nytt
HSV-støy, HSV-støy
HTML-notasjon, Ordforklaringar
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation

K

Kaffiflekkar, Kaffiflekkar
Kalibrer skjermen, Skjerm
Kanal, Separer , Ordforklaringar
Dialog, Kanaldialogen
Flytt kanalmaska, Handtering av kanalane
Kanal til utval, Handtering av kanalane
Kanalmaske, Utvalsmasker
Kopier kanalmaska, Handtering av kanalane
Lag ei ny kanalmaske, Handtering av kanalane
Rediger kanalattributta, Handtering av kanalane
Slett kanalmaska, Handtering av kanalane
Kanalar, Grunnleggjande om bruken av GIMP
Meny, Lokalmenyen kanalar
Kanalmiksar, Kanalmiksar
Kantar, Kantar
Kantfinning, Innleiing
Kantgjennomsnitt, Kantgjennomsnitt
Kantutjamning, Kantutjamning
Forklaring, Ordforklaringar
Klipp ut, Klipp ut
Klipp ut namngitt, Bufferdialogen
Klipping
Transformer, Verktøyinnstillingar
Kloning, Kloning
Knapp
Laga med Script-Fu, Sjølvstendige skript
Kombiner, Kombiner, Separer
Kommandolinja, Argument i kommandolinja
Kommentar, Avanserte innstillingar
Kontrast, Kontrast, Strekk kontrast
Konturutjamningsmatrise, Konturutjamningsmatrise
Konverter til fargeprofil, Konverter til fargeprofil
Kopier biletadressa, Kopier biletadressa
Kopier namngitt, Bufferdialogen
Kopier synlege, Kopier synlege
Kopier synlege (lag), Kopier synlege
Kretskort, Kretskort
Kromeffekt, Kromeffekt
Krusningar, Krusningar
Kubisme, Kubisme
Kuledesigner, Kuledesigner
Kulør, Lagmodus
Kvantisering, Ordforklaringar
Kvitbalanse, Kvitbalanse

L

Labyrint, Labyrint
Lag, Lag, Separer , Ordforklaringar
Activate, Eigenskapar for laga
Dialog, Lagdialogen
Flett alle laga, Flat ut biletet
Flytteverktøyet, Bruksområda for flytteverktøyet
Fyll
Fyll med bakgrunnsfarge, Fyll med bakgrunnsfarge
Fyll med forgrunnsfarge, Fyll med forgrunnsfarge
Fyll med mønsterelement, Fyll med mønsterelement
Grenser, Eigenskapar for laga
Handtering av stakken
Flett saman synlege lag, Flett saman synlege lag
Innrett synlege lag, Innrett synlege lag
Klipp ut (/Lim inn)
Klipp ut laget, Klipp ut
Kopier, Kopier
Kopier synlege lag, Kopier synlege
Lenking, Eigenskapar for laga
Lim inn, Lim inn, Lim inn som nytt lag, Paste As New Layer In Place, Lim inn som ny pensel, Lim inn som nytt mønsterelement
Modus, Lagmodus
Opprette nye, Å oppretta nye lag
Skalering, Skalering
Stakkhandtering
Opna bilete som lag, Opna som lag
Storleik, Eigenskapar for laga
Storleik på førehandsvisinga , Fanemenyen
Tøm utvalet
Tøm laget, Tøm utvalet
Type, Eigenskapar for laga
Laggrenser
Vis/laggrensene for maske, Vis laggrenser
Laggruppe
Ny, Ny laggruppe
Lagmaske, Lagmasker
Lagmenyen
Forankre det flytande laget, Forankre laget
Handtering av gjennomsikt
Å lage snitt med ugjennomsiktige område og utvalet, Snitt med utvalet
Å trekke ugjennomsiktige pikslar frå eit utval, Trekk frå utvalet
Bevar gjennomsikt, Halvutflating
Fjern alfakanal, Fjern alfakanal
Grenseverdi, Grenseverdi for alfa
Lag fargane gjennomsiktige, Farge til alfa
Legg alfakanal til bakgrunnslaget, Legg til alfakanal
Legg til ugjennomsiktige område i utvalet, Legg til i utvalet
Utval i høve til dekkevne, Alfa til utval
Handtering av maske
Å legge ei maske til eit utval, Legg til i utvalet
Bruk, Flett lagmaske
Legg til ei lagmaske, Legg til lagmaske
Omform ei lagmaske til eit utval, Maske til utval
Rediger, Rediger til lagmaske
Slå av, Slå av lagmaske
Slett lagmaske, Slett lagmaske
Snitt med lagmaske og eit utvalet, Snitt med utvalet
Trekk lagmaska frå utvalet, Trekk frå utvalet
Vis lagmaske, Vis berre lagmaske
Handtering av stabelen
Botnlaget, Vel nedste laget
Det førre laget, Vel laget over
Det neste laget, Vel laget under
Flett saman det gjeldande laget med laget under., Flett saman nedover
Flytt det gjeldande laget eitt steg opp, Løft laget
Flytt laget til nedst i lagstabelen, Laget til botnen
Flytter dette laget til øvst i lagstabelen, Laget til toppen
Lagduplikat, Dupliser laget
Opprett eit nytt lag, Nytt lag
Opprett eit nytt lag frå synlege lag, Nytt frå synlege
Reverser rekkefølgja for laga, Reverser rekkefølgja for laga
Senk laget, Senk laget
Slett dette laget, Slett laget
Vel det øvste laget, Vel øvste laget
Handtering av storleik
Å endre storleiken på laget men ikkje innhaldet i det, Sett laggrensene
Å endre storleiken på laget og innhaldet i det, Skaler laget
Å endre storleiken på laget til biletstorleiken, Laget til biletformatet
Beskjer i høve til utvalet, Beskjer laget
Crop to content, Beskjer laget
Tekst, Fjern tekstinformasjon
Transformer
Endre innhaldet i laget, Forskyving
Rotasjon, Roter 90° med klokka, Roter 90° mot klokka, Roter 180°, Valfri rotasjon
Spegelvend horisontalt, Vend horisontalt
Spegelvend vertikalt, Vend vertikalt
Undermenyen
Gjennomsikt, Undermenyen «Gjennomsikt» i Lag-menyen
Maske, Undermenyen «Masker»
Stabel, Undermenyen «Stabel»
Transformer, Undermenyen «Transformer»
Lagmodus, Lagmodus
Addisjon, Lagmodus
Avskygging, Lagmodus
Differanse, Lagmodus
Divider, Lagmodus
Etterbelys, Lagmodus
Farge, Lagmodus
Flett korn, Lagmodus
Gjer berre lysare, Lagmodus
Gjer berre mørkare, Lagmodus
Hardt lys, Lagmodus
Kulør, Lagmodus
Legg over, Lagmodus
Metning, Lagmodus
Mjukt lys, Lagmodus
Multipliser, Lagmodus
Normal, Lagmodus
Oppløys, Lagmodus
Skjerm, Lagmodus
Subtraksjon, Lagmodus
Trekk ut korn, Lagmodus
Verdi, Lagmodus
Lagra, Lagra fil
Lagra ein kopi, Lagra ein kopi
Lagra fargeprofilen til fil, Lagra fargeprofilen til fil
Lagra og eksportere bilete, Lagra og eksportere bilete
Lagra som, Lagra som
Laplace, Kantar, Laplace
Lås alfakanalen, Å bruke lagdialogen
Lås pikslar, Å bruke lagdialogen
Lasso, Frihandsutvalet (Lassoverktøyet)
Lava, Lava
Layer groups, Laggrupper
Legg over, Lagmodus
Legg til alfakanal, Legg til alfakanal
Legg til fasettkant, Legg til fasettkant
Legg til ramme, Legg til ramme
Lenkeikon, Eigenskapar for laga
Lerret
effekt, Lerret
Fest til lerretkanten, Fest til lerretkanten
Lerretfarge, Lerretfarge
Storleik, Lerretformat
Tilpass lerretet til utvalet, Tilpass lerret til utvalet
Tilpass lerretstorleiken til laga, Tilpass lerret til lag
Lerreteffekt, Lerret
Lerretfarge, Lerretfarge
Levels tool, Levels
Lim inn, Lim inn
Lim inn namngitt, Bufferdialogen
Lim inn som ny pensel, Lim inn som ny pensel
Lim inn som nytt lag, Lim inn som nytt lag
Lim inn som nytt mønsterelement, Lim inn som nytt mønsterelement
Line Nova, Line Nova
Linear Motion Blur, Linear Motion Blur
Linjalane
Vis/linjal for maske, Vis linjalar
Linje
Å teikne ei rett linje, Enkle teikneobjekt
Linjeavstand, Innstillingar
Linsefeil, Linsefeil
Linserefleks, Linserefleks
Little Planet, Little Planet
Logo
Laga med Script-Fu, Sjølvstendige skript
Lokalmeny, Lokalmeny
Long Shadow, Long Shadow
Luftpensel, Luftpensel
Lukk, Lukk
Lupe, Lupe
Lupeeffekt, Lupeeffekt
Lyseffektar, Lyseffektar
Lysglimt, Lysglimt

M

Mal
Meny, Grunninnstillingane
Opprett mal, Opprett mal
Rediger, Rediger malen
Malar, Dialogen «Biletmalar»
Målarpensel, Målarpensel
Måleeining, Einingar
Målingar, Målingar
Mappe for mellombels filer, Mapper
Masker
Kanalmaske, Utvalsmasker
Lagmaske, Lagmasker
Bruk, Flett lagmaske
Legg til, Legg til lagmaske
Legg til i utvalet, Legg til i utvalet
Omform til eit utval, Maske til utval
Oversyn, Eigenskapar for laga
Rediger, Rediger til lagmaske
Slå av, Slå av lagmaske
Slett, Slett lagmaske
Snitt med utvalet, Snitt med utvalet
Trekk frå utvalet, Trekk frå utvalet
Vis, Vis berre lagmaske
Oversyn, Ordforklaringar
Snarmaske, Utvalsmasker
Utvalsmaske, Utvalsmasker
Massiv støy, Massiv støy
Median Blur, Median Blur
Mellomlagringsmappe, Mapper
Mellomromtasten, Innstillingar, Aktivering
Meny
Fil, Oversyn
Hjelp, Innleiing til menyen «Hjelp»
Menyar
Bilete, Oversyn
Filmenyen, Menyen «Fil»
Filter, Menyen «Filter»
Innleiing, Menyane i GIMP
Lagmenyen, Innleiing til «lag»-menyen
Rediger, Menyen «Rediger»
Utval, Menyen «Utval»
Verktøy, Menyen «Verktøy»
Vindauge, Menyen «Vindauge»
Menylinje
Vis/menyfelt for maske, Vis menylinje
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
Metning, Lagmodus, Metning, Ordforklaringar
Mjuke kantar, Ordforklaringar
Mjuke kantar (utval), Innstillingar
Mjukglød, Mjukglød
Mjukt lys, Lagmodus
MNG, Eksporter biletet som MNG
Modular, Modular
Modulhandterar, Modular
Modus (fargar)
Undermeny, Modus
Modus (farge)
Gråskala, Gråskalamodus
Indeksert, Indeksert modus
RGB, RGB-modus
Modus for teikneverktøya
Bak, Eksempel på ulike teiknemåtar
Slett farge, Eksempel på ulike teiknemåtar
Modus ståande/liggande, Grunninnstillingane
Moiré, Ordforklaringar
Mono-mixer, Mono Mixer
Mønsterelement
Dialog, Dialogen for mønsterelement
Farge- og indikatorområdet, Verktøyindikatorområdet
Innleiing, Mønsterelement
Kloning, Innstillingar
Laga med Script-Fu, Sjølvstendige skript
Legg eit mønster til laget, Innleiing til teiknefiltra
Tavlemønster, Mønster på utklippstavla
Mønsterpensel, Ordforklaringar
Mønsterpenslar, Penslar
Mosaikk, Mosaikk
Mouse Scroll-Wheel, Verktøyinnstillingar
Multipliser, Lagmodus
Musemarkør, Innstillingar
MYB, Å legge til nye penslar
MyPaint Brush, MyPaint Brush

N

Navigering
Dialog, Navigeringsdialogen
Navigeringsknapp, Biletvindauget
Storleik på førehandsvisinga , Grensesnitt
Vis navigasjonsvindauget, Navigeringsvindauget
Nedsmelting, Nedsmelting
Neon, Neon
Nettsider
Å tilpasse bilete for nettsider, Å tilpassa bilete for Internett
NL Filter, NL-filteret
Noise Reduction, Noise Reduction
Normaloppsettet, Hovudvindauge i GIMP
Ny visning, Ny visning
Nytt bilete, Ny
Normalinnstillingane, Førehandsinnstillingar for bilete
Nytt eksempel, Språk
Nytt lag, Nytt lag

O

Oilify (legacy), Oilify (legacy)
Oljemaling, Oljemaling
Området for penslar, mønsterelement og fargeovergangar
Brukarnnstillingar, Innstillingar
Opna, Opna
Opna adresse, Opna frå ei nettside
Opna som lag, Opna som lag
Opna tidlegare brukte, Opna tidlegare brukte
Oppløys, Lagmodus
Oppløysing, Grunnleggjande om bruken av GIMP
Innstillingar under opprettinga, Avanserte innstillingar
Skriv ut, Utskriftformat
Opprett mal, Opprett mal
Ordforklaringar, Ordforklaringar
Ordne fargekartet på nytt, Ordne fargekartet på nytt
Oversynstabellen, Oversyn over penseldynamikkane

P

Palett
Dialog, Palettdialogen
Duplicate (Kopi), Å bruke dialogen
Einingshandterar, Paletthandteraren
Importer, Palettmenyen
Innleiing, Palettar
Meny, Palettmenyen
Ny palett, Å bruke dialogen
Oppfrisk, Å bruke dialogen
Slett biletet, Å bruke dialogen
Palettutglatting, Palettutglatting
Panorama Projection, Panorama Projection
Papirfliser, Papirfliser
Parasitt, Ordforklaringar
Pass Through, Laggrupper
Paste as New Layer in Place, Paste As New Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
PDF, Ordforklaringar
Peikar, Peikardialogen
Pennen (blekkverktøyet), Pennen (blekkverktøyet)
Penseldynamikk, Penseldynamikk
Penslar, Penseldialogen
Å variere penselbreidda, Å variere penselbreidda
Dialog, Penseldialogen
Farge, Penslar
Farge- og indikatorområdet, Verktøyindikatorområdet
Filformat, Å legge til nye penslar
Filterpensel, Tilleggsinformasjon
Historikkpensel, Tilleggsinformasjon
Innleiing, Penslar
Lage ny, Å legge til nye penslar
Mønsterpenslar
Innleiing, Penslar
Parametriske, Penslar
Tavlepensel, Tavlepenselen
Vanlege, Penslar
Personleg startskjerm, Personleg startskjerm
Perspektiv, Perspektiv
Perspektivkloning, Perspektivkloning
Perspektivskygge, Perspektivskygge
Piksel, Ordforklaringar
Pikseliser, Pikseliser
Plasma, Plasma
PNG, Eksporter biletet som PNG, Ordforklaringar
Polar Coordinates, Polar Coordinates
Polygonalutval, Frihandsutvalet (Lassoverktøyet)
Posteriser, Posteriser
Predator, Predator
Presisjon, Avanserte innstillingar, Presisjon
Prewitt compass, Kantar
Programtillegg
Definisjon, Ordforklaringar
Innleiing, Programtillegg
Installering, Å installera nye programtillegg
Prosedyrelesar, Lesar for programtillegg
Skriv, Å skrive programtillegg
Prosedyre
Prosedyrelesar, Prosedyrelesaren
Prosedyrelesar
Programtillegg, Lesar for programtillegg
Prosedyre, Prosedyrelesaren
Prøvepunkt, Dialogvindauget for «prøvepunkt», Vis prøvepunkta
PSD, Ordforklaringar
Punkt for punkt, Innstillingar, Punkt for punkt
Puslespel, Puslespel
Python-Fu
Undermenyen, Undermenyen «Python-Fu»

Q

Qbist, Qbist

R

Ramme, Ramme
Raude auge, Fjerne raude auge
Recursive Transform, Recursive Transform
Rediger malen, Rediger malen
Rediger til lagmaske, Rediger til lagmaske
Rektangel
Lag rektangel, Enkle teikneobjekt
Relieff, Relieff
Retinex, Retinex
Rett linje, Valtastar
RGB, RGB-modus, Kombiner, Separer , Set saman på nytt, Ordforklaringar
RGB-støy, RGB-støy
Roberts, Kantar
Rotér, Rotér, Valfri rotasjon
Roter 180°, Roter 180°
Roter 90° med klokka, Roter 90° med klokka
Roter 90° mot klokka, Roter 90° mot klokka
Roter fargane, Roter fargane
Roterande kule, Roterande kule
Rotering, Rotering
Rullefelta
Vis/rullefelt for maske, Vis rullefelt
Rutenett
Cell Noise, Cell Noise
Fest til rutenett, Fest til rutenett
Filteret «Rutenett», Rutenett
Grid (legacy) filter, Grid (legacy)
Normalinnstillingane, Standard rutenett
Oversyn, Rutenett og hjelpelinjer
Perlin Noise, Perlin Noise
set opp, Innstillingar for rutenettet
Simplex Noise, Simplex Noise
Vis/rutenett for maske, Vis rutenett

S

Sakseverktøyet, Intelligent saks
Sameint transformering, Sameint transformering
Samlevindauge
Fanemeny, Fanemenyen
Fanestil, Fanemenyen
Innhaldsmeny, Fanemenyen
Lås fanen, Fanemenyen
Legg til fane, Fanemenyen
Løys fane, Fanemenyen
Lukk fane, Fanemenyen
Storleik på førehandsvisinga , Fanemenyen
Vis som rutenett/liste, Fanemenyen
Scene-referred, Ordforklaringar
Script-Fu
Innføring, Ei innføring i Script-Fu
Innleiing, Å bruke Script-Fu
Installering, Å installere Script-Fu
Knapp, Sjølvstendige skript
Logo, Sjølvstendige skript
Sjølvstendige, Sjølvstendige skript
Undermenyen, Undermenyen «Script-Fu»
Selektiv gaussisk sløring, Selektiv gaussisk sløring
Send som e-post, Send som e-post
Separer, Separer
Sepia, Sepia
Set saman på nytt, Set saman på nytt
Sett fargekart, Sett fargekart
Sett laggrensene, Sett laggrensene
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Sitring, Verktøyinnstillingar
Sjakkbrett, Sjakkbrett
Skaler biletet, Skaler biletet
Skaler lag, utvalsomrisset eller bane, Skalering
Skaler laget, Skaler laget
Skjer frå sjablong, Skjer frå sjablong
Skjerm, Lagmodus
Brukarnnstillingar, Skjerm
Full skjerm, Full skjerm
Punkt for punkt, Punkt for punkt
Skjermbilete, Skjermbilete
Skrifttypar
Dialog, Dialogen for skrifttypar
Legg til, Å legge til skrifttypar
Problem, Problem med skrifttypane
Skriv ut
Å skrive ut foto, Å skrive ut foto
Storleik og oppløysing, Utskriftformat
Utskriftkommando, Skriv ut
Slå av lagmaske, Slå av lagmaske
Slå på_fargestyring, Slå på_fargestyring
Slagskygge, Slagskygge
Slice Using Guides, Slice Using Guides
Slør eller skjerp, Slør eller skjerp
Slør flisfugene, Slør flisfugene
Snarmaske, Snarmaske
Bruk
Å bruke snarmasker, Å bruke snarmaskemodus
Snarvegar, Å lage snarvegar til menyfunksjonane
Sobelrelieff, Kantar, Sobelrelieff
Softglow (legacy), Softglow (legacy)
Søkefeltet for lister, Fanemenyen
Spegelvend horisontalt (lag), Vend horisontalt
Spegelvend og roter, Spegelvend og roter (0°)
Spegelvend vertikalt (lag), Vend vertikalt
Spegelvending, Spegelvending
Spel av animasjonen, Spel av animasjonen
Spherize, Spherize
Språk, Grensesnitt
Språkinnstillingar, Språk
Sprei, Sprei
Spyrogimp, Spyrogimp
Stabel, Undermenyen «Stabel»
Starthjelp, Starthjelp
Statuslinja
Biletvindauget, Biletvindauget
Brukarnnstillingar, Tittel- og statuslinjer i biletet
Slå visinga av statuslinja av/på, Vis statuslinje
Støvfjernar, Støvfjernar
Straighten, Målingar
Strek opp bane, Strek opp bane
Strek opp utvalet, Strek opp utvalet
Strekk HSV, Strekk HSV
Strekk kontrast, Strekk kontrast
Subtraksjon, Lagmodus
Supernova, Supernova
Superutjamning, Ordforklaringar
SVG, Ordforklaringar
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetriteikning, Dialogvindauget for symmetrieikning
Synleg eller usynleg
Ikon, Eigenskapar for laga
Systemresursar, Systemresursar

T

Taggar, Tagging
TARGA, Ordforklaringar
Tastesnarvegar, Grensesnitt, Tastesnarvegar
Tavlemønster, Mønster på utklippstavla
Tavlepensel, Tavlepenselen
Teikna, Teikne rette linjer
Teikneområde, Lag
Teikneserie, Teikneserie
Teikneverktøya, Teikneverktøya
Tekst
Å handterel tekstlag, Å handterel tekstlag
Fjern informasjonen, Fjern tekstinformasjon
Flytteverktøyet, Bruksområda for flytteverktøyet
Innhaldsmeny, Lokalmenyen for tekst
Opna frå fil, Tekstbehandlaren
Skrifttypar, Å legge til skrifttypar
Tekstbehandlaren, Tekstbehandlaren
Tekstområde, Tekstområde
Tekstredigering, Tekststyring
Tekstutsmykking, Tekstutsmykking
Verktøy, Tekst
Verktøyskrinet for tekst, Verktøyskrinet for tekst
Tekst langs bane, Lokalmenyen for tekst
Tekst til utval, Tekstkommandoane
Tekstil, Tekstil
Tema, Tema
TGA, Ordforklaringar
Threshold, Threshold
TIFF, Eksporter biletet som TIFF, Ordforklaringar
Tilbakestill (kommando), Tilbakestill
Tilbakestill alle, Tilbakestill alle filtra
Tilpass lerret til lag, Tilpass lerret til lag
Tilpass lerret til utvalet, Tilpass lerret til utvalet
Tilpass oppsettet
Personleg startskjerm, Personleg startskjerm
Snarvegar, Å lage snarvegar til menyfunksjonane
Tilpass vindauget, Tilpass vindauget
Tittellinje
Brukarnnstillingar, Tittel- og statuslinjer i biletet
Tøm utvalet, Tøm utvalet
Transformer, Transformer
Banar, Transformere banar
Hjelpelinjer, Verktøyinnstillingar
Klipping, Verktøyinnstillingar
Trekk ut korn, Lagmodus
Tryllestaven, Tryllestaven
TV-filter, Heit

U

Ulineært filter, NL-filteret
Ullen kant, Ullen kant
URI, Ordforklaringar
URL, Ordforklaringar
Utan fuger, Utan fuger
Utjamning, Ordforklaringar
Bevar gjennomsikt, Halvutflating
Utskriftformat, Utskriftformat
Utstyrstatus, Dialog for utstyrstatus
Utval
Å legge ei maske til eit utval, Legg til i utvalet
Å legge til eller trekke frå utval, Å legge til eit utval i eit eksisterande utval
Auk, Auk
Avrunda rektangel, Avrunda rektangel
Bruk, Å lage og bruke utval
Bruken av GIMP, Utval
Einingshandterar, Utvalshandteraren
Ellipseutvalet, Ellipseutvalet
Endre form på, Verktøyinnstillingar
Etter farge, Etter farge
Felles eigenskapar, Felles eigenskapar
Fjern hol, Fjern hol
Flytande utval, Ordforklaringar
Flytte eit utval, Å flytte eit utval
Forgrunnsutval, Forgrunnsutval
Forvreng, Forvreng
Frå bane, Frå bane
Frihandsutval, Frihandsutvalet (Lassoverktøyet)
Fyll
Fyll med bakgrunnsfarge, Fyll med bakgrunnsfarge
Fyll med forgrunnsfarge, Fyll med forgrunnsfarge
Fyll med mønsterelement, Fyll med mønsterelement
Gjer flytande, Gjer flytande
Gjer skarpare, Gjer skarpare
Grenser for utvalet
Vis/utvalsgrenser, Vis utvalsgrensene
I høve til dekkevne, Alfa til utval
Inverter, Inverter
Klipp ut utvalet, Klipp ut
Kopier, Kopier
Krymp storleiken på utvalet, Krymp
Lagra utvalet til kanal, Lagra til kanal
Legg til alfakanal, Legg til i utvalet
Lim inn, Lim inn, Lim inn som nytt lag, Paste As New Layer In Place, Lim inn som nytt bilete, Lim inn som ny pensel, Lim inn som nytt mønsterelement
Mjuk kant, Mjuk kant
Modus, Innstillingar
Omformer eit utval til ein bane, Til bane
Opprett ei utvalsramme, Ramme
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonalutval, Frihandsutvalet (Lassoverktøyet)
Rektangelutvalet, Rektangelutvalet
Skalering, Skalering
Slå snarmaske av/på, Slå snarmaske av/på
Slett utval, Vel ingen
Snitt med alfakanal, Snitt med utvalet
Strek opp utvalet, Strek opp utvalet
Tøm utvalet, Tøm utvalet
Trekk i frå ugjennomsiktige pikslar, Trekk frå utvalet
Tryllestaven, Tryllestaven
Utval til bane
Avanserte innstillingar, Dialogen «Avanserte innstillingar for utval til bane»
Utvalsmaske, Utvalsmasker
Vel alt, Vel alt
Vel etter farge, Vel etter farge
Utvid, Utvid

V

Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
VBR, Å legge til nye penslar
Verdi, Lagmodus, Ordforklaringar
Verdiutbreiing, Verdiutbreiing
Verktøy
Brightness-Contrast, Brightness-Contrast
Brukarnnstillingar, Verktøyinnstillingane
Curves, Curves
Levels, Levels
Posteriser, Posteriser
Threshold, Threshold
Verktøya
Avskygging/Etterbelysning, Avskygging/Etterbelysning
Bane, Banar
Beskjering, Beskjering
Blyant, Blyant
Bur-transformering, Bur-transformering
Ellipseutvalet, Ellipseutvalet
Fargeovergang, Fargeovergang
Fargeplukkaren, Fargeplukkaren
Flytteverktøyet, Flytteverktøyet
Forgrunnsutval, Forgrunnsutval
Forskjellig, Andre verktøy
Forskyvingsverktøyet, Forskyvingsverktøyet
Forvrenging, Forvrenging
Frihandsutval, Frihandsutvalet (Lassoverktøyet)
Fyllverktøyet, Fyllverktøyet
GEGL-operasjon, GEGL-operasjon
Gni ut, Gni ut
Handle Transform, Handle Transform
Helbred, Helbred
Innrettingsverktøyet, Innrettingsverktøyet
Innstillingar for penseldynamikk, Innstillingar for penseldynamikk
Kloning, Kloning
Luftpensel, Luftpensel
Lupe, Lupe
Mal, Teikneverktøya (blyanten, målarpenselen og luftpenselen)
Målarpensel, Målarpensel
Målingar, Målingar
MyPaint Brush, MyPaint Brush
Oversynstabellen, Oversyn over penseldynamikkane
Pennen (blekkverktøyet), Pennen (blekkverktøyet)
Pensel, Teikneverktøya (blyanten, målarpenselen og luftpenselen)
Penseldynamikk, Penseldynamikk
Perspektiv, Perspektiv
Perspektivkloning, Perspektivkloning
Rektangelutvalet, Rektangelutvalet
Rotér, Rotér
Saks, Intelligent saks
Sameint transformering, Sameint transformering
Skalering, Skalering
Slør eller skjerp, Slør eller skjerp
Spegelvending, Spegelvending
Teikna, Teikneverktøya
Tekst, Tekst
Transformeringsverktøya, Transformeringsverktøya
Tryllestaven, Tryllestaven
Vel etter farge, Vel etter farge
Viskeleret, Viskeleret
Verktøykassa, Verktøykassa
Aktivt biletområde, Aktivt biletområde
Brukarnnstillingar, Verktøykassa
Fargeområdet, Fargeområdet
Indikatorområdet, Verktøyindikatorområdet
Innleiing, Verktøykassa
Konfigurering, Innstillingar
Teikneverktøya, Teikneverktøya
Vevnad, Vevnad
Video Degradation, Video
Vidi lagmaske (kommando), Vis berre lagmaske
Vignette, Vignette
Vind, Vind
Vis
Innleiing, Innleiing til menyen «Vis»
Sett lerretfargen, Lerretfarge
Vis hjelpelinjer, Vis hjelpelinjer
Vis i filhandsamaren, Vis i filhandsamaren
Vis laggrenser, Vis laggrenser
Vis linjalar, Vis linjalar
Vis menylinje, Vis menylinje
Vis rullefelt, Vis rullefelt
Vis rutenett, Vis rutenett
Vis siste igjen, Vis siste igjen
Vis statuslinje, Vis statuslinje
Vis utvalsgrensene, Vis utvalsgrensene
Visk ut farge (teiknemodus), Eksempel på ulike teiknemåtar
Viskeleret, Viskeleret
Voronoi, Innstillingar
Vri og vreng, Vri og vreng

W

Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
White point, Levels

Z

Zoom, Innstillingar
Zoom Motion Blur, Zoom Motion Blur