Stichwortverzeichnis

A

Abgerundetes Rechteck, Abgerundetes Rechteck
Abgleichen, Abgleichen
Ablagen
Ausschneiden, Der Dialog „Ablagen“
Benannte Ablagen: Ausschneiden/Kopieren/Einfügen, Ablagen
Dialog, Der Dialog „Ablagen“
Einfügen, Der Dialog „Ablagen“
Kopieren, Der Dialog „Ablagen“
Abrißlinie, Abtrennbare Menüs
Abstand messen, Maßband
Abtrennbare Menüs, Abtrennbare Menüs
Abwedeln, Ebenenmodi
Abwedeln/Nachbelichten, Abwedeln/Nachbelichten
Adresse öffnen, Open Location…
Alien Glow, Alien Glow
Alien-Map, Alien-Map
Alien-Neon, Alien-Neon
Alle zurücksetzen, Alle Filtereinstellungen zurücksetzen
Alpha, Glossar
Alphakanal, Eigenschaften von Ebenen, Alphakanal hinzufügen, Alpha-Schwellwert, Glossar
Alphakanal, Glossar
Alphakanal sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Altes Foto, Altes Foto
Andocken, Docks und Dialoge
Animation
Animation abspielen, Animation abspielen
Animierte GIFs, Bild als GIF-Datei exportieren
Animierte Pinselspitze erstellen, Animierte Pinselspitzen erstellen
Optimieren, Optimieren
Animation abspielen, Animation abspielen
Anpassungen
Startbildschirm, Den Startbildschirm personalisieren
Tastenkürzel, Tastenkürzel für Menüfunktionen einrichten
Ansicht
Einführung, Einführung in das Menü „Ansicht“
Rahmenfarbe der Leinwand, Rahmenfarbe
Ansichtsnavigation
Dialog, Der Dialog „Ansichtsnavigation“
Navigationsfenster anzeigen, Navigationsfenster
Antialiasing
Erklärung, Glossar
Glättung erhalten, Semi-Abflachen
Anzeige
Einstellungen, Anzeige
Apply Lens, Apply Lens
Auf Farbverlauf, Auf Farbverlauf
Auf Objekt abbilden, Auf Objekt abbilden
Auf Palette, Auf Palette
Auflösung, Grundlegende GIMP-Konzepte
Beim Erstellen, Erweiterte Einstellungen
Drucken, Druckgröße
Ausblenden, Glossar
Auslagerungsordner, Ordner
Ausrichten, Ausrichten
Ausrichtung, Eigenschaften
Ausschneiden, Der Dialog „Ablagen“, Ausschneiden
Auswahl, Auswahleditor
Abgerundetes Rechteck, Abgerundetes Rechteck
Alles, Alles
Allgemeine Eigenschaften, Allgemeine Eigenschaften
ausblenden, Ausblenden
Auswahl, Auswahleditor
Auswahl aufheben, Nichts auswählen
Auswahl hinzufügen/abziehen, Auswahlen hinzufügen oder abziehen
Auswahl nach Farbe, Nach Farbe auswählen
Auswahl nachziehen, Auswahl nachziehen
Auswahl zu Pfad
Erweiterte Einstellungen, Der Dialog „Erweiterte Einstellungen von Auswahl-zu-Pfad“
Auswahlgrenzen
Auswahlgrenzen anzeigen, Auswahl anzeigen
Auswahlmasken, Auswahlmasken
Benutzung, Auswahlen erstellen und benutzen
Deckkraft entsprechend, Auswahl aus Alphakanal
Einfügen, Einfügen, In Auswahl einfügen, Als neues Bild einfügen, Einfügen als neue Ebene , Als neuen Pinsel einfügen, Als neues Muster einfügen
Elliptische Auswahl, Elliptische Auswahl
Form ändern, Werkzeugeigenschaften
Freie Auswahl, Freie Auswahl (Lassowerkzeug)
Füllen
Mit Hintergrundfarbe, Mit Hintergrundfarbe füllen
Mit Muster füllen, Mit Muster füllen
Mit Vordergrundfarbe, Mit Vordergrundfarbe füllen
In Kanal speichern, In Kanal speichern
Inhalt ausschneiden, Ausschneiden
Inhalt löschen, Löschen
invertieren, Invertieren
Kopieren, Kopieren
Modi, Eigenschaften
Nach Farbe, Nach Farbe
Nach Pfad, Nach Pfad
Nichttransparente Pixel abziehen, Von Auswahl abziehen
Polygonale Auswahl, Freie Auswahl (Lassowerkzeug)
Rand, Rand
Rechteckige Auswahl, Rechteckige Auswahl
schärfen, Schärfen
Schnellmaske aktivieren / deaktivieren, Schnellmaske aktivieren / deaktivieren
Schnittmenge mit Alphakanal bilden, Schnittmenge bilden
Schwebend, Schwebend
Schwebende Auswahl verankern, Ebene verankern
Skalieren, Skalieren
Transparenz der Hintergrundebene, Eigenschaften von Ebenen
Vergrößern, Vergrößern
verkleinern, Verkleinern
Verschieben, Auswahl verschieben
Verzerren, Verzerren
Vom Pfad, Vom Pfad
Vordergrundauswahl, Vordergrundauswahl
Zauberstab, Zauberstab
Zu Alphakanal hinzufügen, Zur Auswahl hinzufügen
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Auswahl anzeigen, Auswahl anzeigen
Auswahl aus Text, Die Textbefehle
Auswahl nachziehen, Auswahl nachziehen
Auswahl verzerren, Verzerren
Auswahlen
Bild, Die Auswahl
Auswählen, Auswählen

B

Benutzeroberfläche, Die GIMP-Benutzeroberfläche
Beschneidung
Transformation, Werkzeugeigenschaften
Beugungsmuster (Filter), Beugungsmuster
Bewegungsunschärfe, Bewegungsunschärfe
Bézierkurve, Pfade
Bild, Grundlegende GIMP-Konzepte, Der Dialog „Bilder“, Indiziert, Bild zusammenfügen
Auflösung
Beim Erstellen, Erweiterte Einstellungen
Bild holen, Erstellen
Bild schließen, Schließen
Bild speichern
Kopie speichern unter, Save a Copy…
Speichern, Datei speichern
Speichern unter, Save as…
Bildgröße
Beim Erstellen, Eigenschaften
Druckgröße, Druckgröße
Einfügen als, Als neues Bild einfügen
Erneut laden, Zurücksetzen
Export As, Export As…
Hilfslinie, Hilfslinie
Kommentar, Erweiterte Einstellungen
Konvertieren
Nach »Graustufen«, Graustufen
Nach »Indiziert«, Indiziert
Nach »RGB«, RGB-Modus
Leinwandgröße, Leinwandgröße
Mit Pfaden arbeiten, Mit Pfaden arbeiten
Modus
Menü, Modus
Neu, New…
Öffnen, Open…
Adresse öffnen, Open Location…
Als Ebenen, Open as Layers…
Zuletzt geöffnet, Zuletzt geöffnet
Raster und Hilfslinien, Raster und Hilfslinien
Text, Text
Transformation, Transformation
Zerschneiden an Hilfslinien, Guillotine
Zuschneiden
Auf Auswahl, Auf Auswahl zuschneiden
Nach Farbe, Fanatisch Zuschneiden
Werkzeug, Zuschneiden
Zuschneiden, Automatisch zuschneiden
Bild als GIF-Datei exportieren, Bild als GIF-Datei exportieren
Bild als JPEG-Datei exportieren, Bild als JPEG-Datei exportieren
Bild als PNG-Datei exportieren, Bild als PNG-Datei exportieren
Bild als TIFF-Datei exportieren, Bild als TIFF-Datei exportieren
Bild skalieren, Bild skalieren
Bilddateien, Bilddateien
erstellen, Bilddateien erstellen
Bildeigenschaften, Bildeigenschaften
Bilder
Typen, Aufbau von Bildern in GIMP
Bilder exportieren, Bilder speichern / exportieren
Bilder speichern/exportieren, Bilder speichern / exportieren
Bilderschlauch, Glossar
Bilderschlauch) (animierte Pinselspitzen), Pinselspitzen
Bildfenster
Beschreibung, Das Bildfenster
Einstellungen, Bildfenster, Darstellung, Fensterverwaltung
Menüs, Das Menü „Ansicht“ im Bildfenster, Das Menü „Farben“ im Bildfenster
Bildgröße, Eigenschaften
Bildlaufleisten
Bildlaufleisten anzeigen, Bildlaufleisten anzeigen
Bildlaufleisten anzeigen, Bildlaufleisten anzeigen
Bildschirm, Ebenenmodi
Bildschirmfoto, Bildschirmfoto
BMP, Glossar
bpp, Glossar
Browser
Browser, Prozeduren-Browser
Plugin, Plugin-Browser
Bump-Map, Bump-Map

D

Das Muster der Zwischenablage, Das Muster der Zwischenablage
Dateien
Öffnen, Bilddateien öffnen
Dateiformat, Glossar
Datenspeicher, Einstellen des Datenspeichers
Deckkraft
Ebenendialog, Aufbau und Verwendung des Dialoges „Ebenen“
Pinsel, Werkzeugeigenschaften
Der MNG-Exportdialog, Der MNG-Exportdialog
Der Vorlageneditor, Der Vorlageneditor
Dia, Dia
Dialog, Umgebung, Hilfesystem, Farbmanagement, Der Dialog „Dokumentenindex“, Der Dialog „Gerätestatus“
Ablagen, Der Dialog „Ablagen“
Allgemeines, Allgemeines zu Dialogen
Bilder, Der Dialog „Bilder“
Dialog, Der Dialog „Ebenen“, Der Dialog „Dokumentenindex“, Der Dialog „Gerätestatus“
Ebenen, Der Dialog „Ebenen“
Einstellungen, Einstellungen, Werkzeugeinstellungen, Titel und Status, Datenordner
Anzeige, Anzeige
Bildfenster, Bildfenster, Darstellung
Dialog, Datenordner
Farbmanagement, Farbmanagement
Fensterverwaltung, Fensterverwaltung
Hilfesystem, Hilfesystem
Neues Bild, Neues Bild
Oberfläche, Oberfläche
Ordner, Ordner
Thema, Thema
Titel und Statusleiste, Titel und Status
Umgebung, Umgebung
Werkzeugeinstellungen, Werkzeugeinstellungen
Werkzeugkasten, Werkzeugkasten
Farbauswahl, Der Dialog „VG/HG-Farbe“
Farbtabelle, Der Dialog „Farbtabelle“
Farbverlaufsdialog, Der Dialog „Farbverläufe“
Histogramm, Der Dialog „Histogramm“
Kanäle, Der Dialog „Kanäle“
Muster, Der Dialog „Muster“
Paletten, Der Dialog „Paletten“
Pfade, Der Dialog „Pfade“
Pinsel, Der Dialog „Pinsel“
Prüfpunkte, Der Dialog „Prüfpunkte“
Schriften, Der Dialog „Schriften“
Undo, Der Dialog „Journal“ (Historie)
Vorlagen, Der Dialog „Vorlagen“
Zeiger, Der Dialog „Zeiger“
Differentiell, Kanten
Differenz der Mittelwerte, Differenz der Mittelwerte
Differenz-Wolken, Differenz-Wolken
Division, Ebenenmodi
Docken
Andocken, Docks und Dialoge
Docks
Kontextmenü des aktiven Dialoges, Reitermenü
Listen-/Rasteransicht, Reitermenü
Reiter hinzufügen, Reitermenü
Reiter lösen, Reitermenü
Reiter schließen, Reitermenü
Reiter sperren, Reitermenü
Reitermenü, Reitermenü
Reiterstil, Reitermenü
Vorschaugröße, Reitermenü
Drehen, Drehen, Drehen
Drehen und Drücken, Drehen und Drücken
Drehender Globus, Drehender Globus
Dreicksfarbwähler, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Drucken
Druckbefehl, Drucken
Druckgröße und -auflösung, Druckgröße
Ihre Fotos drucken, Ihre Fotos drucken
Druckgröße, Druckgröße
Drucksimulation (Soft proof), Farbandruck
Duplizieren, Duplizieren
Dynamics Matrix, The Paint Dynamics Matrix
Dynamik, Dynamik

E

Ebene, Ebene duplizieren, Ebene verankern, Das Untermenü „Stapel“, Alphakanal entfernen, Horizontal spiegeln, Vertikal spiegeln, Auf Auswahl zuschneiden, Glossar
Ausschneiden (und Einfügen)
Inhalt ausschneiden, Ausschneiden
Ebenenliste
Sichtbare Ebenen ausrichten, Align Visible Layers…
Sichtbare Ebenen vereinen, Sichtbare Ebenen vereinen
Einfügen, Einfügen, In Auswahl einfügen, Einfügen als neue Ebene , Als neuen Pinsel einfügen, Als neues Muster einfügen
Füllen
Mit Hintergrundfarbe, Mit Hintergrundfarbe füllen
Mit Muster füllen, Mit Muster füllen
Mit Vordergrundfarbe, Mit Vordergrundfarbe füllen
Größe, Eigenschaften von Ebenen
Ändern, Ebenengröße, Ebene skalieren
Auf Bildgröße, Ebene auf Bildgröße
Automatisch zuschneiden, Automatisch zuschneiden
Zuschneiden, Auf Auswahl zuschneiden
Kopieren, Kopieren
Sichtbare Ebenen, Kopiere Sichtbares
Löschen
Inhalt löschen, Löschen
Maske
Anwenden, Ebenenmaske anwenden
Anzeigen, Ebenenmaske anzeigen
Auswahl aus Maske, Auswahl aus Maske
Bearbeiten, Ebenenmaske bearbeiten
Deaktivieren, Ebenenmaske deaktivieren
Hinzufügen, Ebenenmaske hinzufügen
Löschen, Ebenenmaske löschen
Schnittmenge mit Auswahl, Schnittmenge bilden
Von Auswahl abziehen, Von Auswahl abziehen
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Modi, Ebenenmodi
Neue Ebenen erstellen, Neue Ebenen erstellen
Schwebende Ebene verankern, Ebene verankern
Skalieren, Skalieren
Stackverwaltung
Bild als Ebenen öffnen, Open as Layers…
Stapel
Ebene duplizieren, Ebene duplizieren
Ebene löschen, Ebene löschen
Ebene nach unten, Ebene absenken, Ebene nach ganz unten
Höher, Ebene anheben
Nach oben, Ebene nach ganz oben
Nächste Ebene, Nächste Ebene auswählen
Neue Ebene, Neue Ebene, Neu aus Sichtbarem
Oberste Ebene auswählen, Oberste Ebene auswählen
Reihenfolge umkehren, Reihenfolge der Ebenen umkehren
Unterste Ebene, Unterste Ebene auswählen
Vereinen, Nach unten vereinen
Vorherige Ebene, Vorherige Ebene auswählen
Text, Textinformationen verwerfen
Transformation
Horizontal spiegeln, Horizontal spiegeln
Rotation, Um 90° im Uhrzeigersinn drehen, Um 90° gegen den Uhrzeigersinn drehen, Um 180° drehen, Beliebig drehen
Verschieben, Verschieben einer Ebene (Versatz)
Vertikal spiegeln, Vertikal spiegeln
Transparenz
Alphakanal entfernen, Alphakanal entfernen
Alphakanal zur Hintergrundebene hinzufügen, Alphakanal hinzufügen
Auswahl entsprechend Deckkraft, Auswahl aus Alphakanal
Farben transparent machen, Farbe zu Transparenz
Glättung erhalten, Semi-Abflachen
Nichttransparente Bereiche mit Auswahl schneiden, Schnittmenge bilden
Nichttransparente Pixel von Auswahl abziehen, Von Auswahl abziehen
Nichttransparente Pixel zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Schwellwert, Alpha-Schwellwert
Typ, Eigenschaften von Ebenen
Umriss, Eigenschaften von Ebenen
Untermenü
Ebene, Das Untermenü „Stapel“
Maske, Das Untermenü „Maske“
Transformation, Das Untermenü „Transformation“
Transparenz, Das Untermenü „Transparenz“
Verschieben, Übersicht über die Verschiebeaktionen
Vorschaugröße, Reitermenü
zuschneiden, Automatisch zuschneiden
Ebene skalieren, Ebene skalieren
Ebenen, Ebenen
Verbinden, Eigenschaften von Ebenen
Vereinen, Bild zusammenfügen
Ebenengröße, Ebenengröße
Ebenengruppe
Neu, Neue Ebenengruppe
Ebenenmaske, Ebenenmasken, Ebenenmaske anwenden, Ebenenmaske anzeigen
Ebenenmaske bearbeiten, Ebenenmaske bearbeiten
Ebenenmaske deaktivieren, Ebenenmaske deaktivieren
Ebenenmodi, Ebenenmodi
Abwedeln, Ebenenmodi
Bildschirm, Ebenenmodi
Division, Ebenenmodi
Ebenenmodus, Ebenenmodi
Farbe, Ebenenmodi
Farbton, Ebenenmodi
Faser extrahieren, Ebenenmodi
Faser mischen, Ebenenmodi
Harte Kanten, Ebenenmodi
Multiplizieren, Ebenenmodi
Nachbelichten, Ebenenmodi
Normal, Ebenenmodi
Nur Abdunkeln, Ebenenmodi
Nur Aufhellen, Ebenenmodi
Sättigung, Ebenenmodi
Subtraktion, Ebenenmodi
Überlagern, Ebenenmodi
Unterschied, Ebenenmodi
Vernichtend, Ebenenmodi
Weiche Kanten, Ebenenmodi
Wert, Ebenenmodi
Ebenenmodus, Ebenenmodi
Ebenenrahmen
Anzeigen, Ebenenrahmen anzeigen
Ebenenrahmen anzeigen, Ebenenrahmen anzeigen
Einbrennen, Einbrennen
Einfach 1, Einfach 1 & 2
Einfach 2, Einfach 1 & 2
Einfärben, Einfärben, Colorify…
Einfügen, Der Dialog „Ablagen“, Einfügen
Einfügen als neue Ebene , Einfügen als neue Ebene
Eingabegeräte, Eingabegeräte
Eingabesteuerung, Eingabesteuerung
Einheiten, Einheiten
Einheiten-Editor, Einheiten
Einrasten am aktiven Pfad, Am aktiven Pfad einrasten
Einrasten an Leinwandkanten, An Leinwandkanten einrasten
Einrollen, Einrollen
Einstellungen, GIMP das erste Mal starten, Einstellungen, Einstellungen
Bildraster, Standardraster
Eingabegeräte, Eingabegeräte
Eingabesteuerung, Eingabesteuerung
Voreinstellung, Standardraster
Einzug, Eigenschaften
Entflackern, Entflackern
Entsättigen, Entsättigen
Erneut anzeigen, Erneut anzeigen
Erodieren, Erodieren
Erweitern, Erweitern
Erweiterungen (Plugins)
Einführung, Erweiterungen (Plugins)
installieren, Neue Plugins installieren
programmieren, Plugins schreiben
EXIF, Bild als JPEG-Datei exportieren, Glossar
Export As, Export As…
Exportdialoge von Dateiformaten, Exportdialoge von Dateiformaten
Exportieren, Export…

F

Faltungsmatrix, Faltungsmatrix
Fanatisch Zuschneiden, Fanatisch Zuschneiden
Farbabgleich, Farbabgleich
Farbandruck, Farbandruck
Farbanzeige
Einstellungen, Eigenschaften
Farbauswahl, Der Dialog „VG/HG-Farbe“
Farbe, Ebenenmodi, Farbmanagement in GIMP, Zerlegen
Additives Farbmodell, Glossar
Auswahl nach Farbe, Nach Farbe auswählen
Ebenen ineinander blenden, Ebenenmodi
Einfärben, Einfärben
Farbabgleich, Farbabgleich
Farbdarstellung, Ansichtsfilter
Farbpipette, Farbpipette
Farbrasterung, Glossar
Farbwerte bearbeiten, Werte
Fehlsichtigkeit, Farbenblindheit (Farbenfehlsichtigkeit)
HTML-Notation, Glossar
Indizierte Farben, Glossar
Paletten (Farbetabelle), Paletten
Rahmenfarbe der Leinwand, Rahmenfarbe
Sättigung , Glossar
Subtraktive Farbmischung, Glossar
Wert, Glossar
Farbe entfernen (Malmodus), Beispiele für Malmodi
Farbe invertieren, Invertieren
Farbe zu Transparenz, Farbe zu Transparenz
Farben, Retinex
Abbilden
Auf Farbverlauf, Auf Farbverlauf
Auf Palette, Auf Palette
Abgleichen, Abgleichen
Alien-Map, Alien-Map
Automatisch, Das Untermenü „Automatisch“
Drehen, Farben drehen
Einfärben, Colorify…
Farben im HSV-Farbraum strecken, HSV strecken
Farben vertauschen, Farben vertauschen
Farbraumanalyse, Farbraumanalyse
Farbverbesserung, Farbverbesserung
Filterpaket, Filter Pack…
GEGL verwenden, GEGL verwenden
Heiß, Hot…
In Graustufen umwandeln, Entsättigen
Invertieren, Invertieren
Kolorieren, Kolorieren
Komponenten
Bild aus Komponenten wieder zusammenfügen, Wieder zusammenfügen
Kanalmixer, Kanalmixer
Zerlegen, Zerlegen
Zusammenfügen, Zusammenfügen
Kontrastspreizung, Kontrastspreizung
Maximales RGB, Maximum RGB…
Normalisieren, Normalisieren
Palette glätten, Palette glätten
Randmittelwert, Randmittelwert
Streckung, Automatische Farbstreckung
Weißabgleich, Weißabgleich
Werkzeuge, Farbwerkzeuge
Wert umkehren, Wert umkehren
Farben drehen, Farben drehen
Farben vertauschen, Farben vertauschen
Farbmanagement, Monitorkalibrierung und Profilerstellung, Farbmanagement, Eigenschaften, Farbverwaltung, Glossar
Farbpalette, Paletten, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Dialog, Der Dialog „Paletten“
Duplizieren, Aufbau und Verwendung des Dialoges „Paletten“
Editor, Der Paletteneditor
Importieren, Das Kontextmenü des Dialoges „Paletten“
Löschen, Aufbau und Verwendung des Dialoges „Paletten“
Menü, Das Kontextmenü des Dialoges „Paletten“
Neu laden, Aufbau und Verwendung des Dialoges „Paletten“
Neue Palette, Aufbau und Verwendung des Dialoges „Paletten“
Farbpipette, Farbpipette
Farbprofile, Monitorkalibrierung und Profilerstellung
Farbrasterung, Glossar
Farbraum, Farbmodell, Glossar
Farbraumanalyse, Farbraumanalyse
Farbtabelle, Der Dialog „Farbtabelle“
Setzen, Farbtabelle setzen
Umsortieren, Farbtabelle umsortieren
Farbtabelle setzen, Farbtabelle setzen
Farbtabelle umsortieren, Farbtabelle umsortieren
Farbtiefe, Glossar
Farbton, Ebenenmodi
Farbton / Sättigung, Farbton / Sättigung
Farbübersicht, Farbübersicht
Einstellungen, Eigenschaften
Größe ändern nach Vergrößern oder Skalieren, Eigenschaften
Farbverbesserung, Farbverbesserung
Farbverlauf, Farbverlauf, Kanten, Farbverlauf
Aus Palette, Das Kontextmenü des Dialoges „Paletten“
Dialog, Der Dialog „Farbverläufe“
Editor, Der Farbverlaufseditor
Neu, Anwendungsbeispiel für den Farbverlaufseditor
Pinsel-, Muster-, Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Überblick, Farbverläufe
Werkzeug, Farbverlauf
Farbwerkzeuge, Übersicht
Faser extrahieren, Ebenenmodi
Faser mischen, Ebenenmodi
Fehler, Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
Fehlerausgabe, Der Dialog „Fehlerausgabe“
Fenster anpassen, Fenster anpassen
Filmstrip, Filmstrip
Filter, Jede zweite Zeile löschen, Zacken, Einführung, Einführung in die Dekorationfilter, Plastisches Rauschen
Abbilden
Auf Objekt abbilden, Auf Objekt abbilden
Bump-Map, Bump-Map
Einführung in die Abbildungsfilter, Einführung in die Abbildungsfilter
Fraktal, Fraktal
Illusion, Illusion
Kacheln, Kacheln
Kleine Kacheln, Kleine Kacheln
Nahtlos machen, Nahtlos machen
Papierschnipsel, Papierschnipsel
Verformen, Verformen
Verschieben, Verschieben
Alpha als Logo
3-D-Umriss, 3-D-Umriss
Alien Glow, Alien Glow
Alien-Neon, Alien-Neon
Chrom, Chrom
Comic-Heft, Comic-Heft
Einfach 1, Einfach 1 & 2
Einfach 2, Einfach 1 & 2
Einführung in die Filter Alpha als Logo, Einführung in die Filter „Alpha als Logo“
Farbverlauf, Farbverlauf
Frostig, Frostig
Glänzend, Glänzend
Glühendheiß, Glühendheiß
Kaltes Metall, Kaltes Metall
Kreide, Kreide
Kuhflecken, Kuhflecken
Leuchtreklame, Leuchtreklame
Partikelspur, Partikelspur
Texturiert, Texturiert
Verlaufsschräge, Verlaufsschräge
Zerfressen, Zerfressen
Animation
Animation abspielen, Animation abspielen
Drehender Globus, Drehender Globus
Einbrennen, Einbrennen
Einführung, Animation
Flattern, Flattern
Optimieren, Optimieren
Überblenden, Überblenden
Wellen, Wellen
Einführung, Einführung
Filter
Altes Foto, Altes Foto
Chrom aufkleben, Chrom aufkleben
Dia, Dia
Einführung in die Dekorationfilter, Einführung in die Dekorationfilter
Kaffeeflecken, Kaffeeflecken
Rand ausblenden, Rand ausblenden
Runde Ecken, Runde Ecken
Schablone einritzen, Schablone einritzen
Gemeinsame Funktionen
Alle zurücksetzen, Alle Filtereinstellungen zurücksetzen
Einführung, Einführung in das Menü „Filter“
Erneut anzeigen, Erneut anzeigen
Filter wiederholen, Filter wiederholen
Generisch
Einführung, Einführung
Erodieren, Erodieren
Erweitern, Erweitern
Faltungsmatrix, Faltungsmatrix
Kantenerkennung
Differenz der Mittelwerte, Differenz der Mittelwerte
Einführung, Einführung
Kanten, Kanten
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Kombinieren
Einführung in die Kombinieren-Filter, Einführung in die Kombinieren-Filter
Filmstrip, Filmstrip
Tiefenkombination, Tiefenkombination
Künstlerisch
Cartoon, Cartoon
Einführung in die Künstlerischen Filter, Einführung in die Künstlerischen Filter
Fotokopie, Fotokopie
GIMPressionist, GIMPressionist, Ausrichtungs-Map-Editor, Größen-Map-Editor
Kubismus, Kubismus
Leinwandeffekt, Leinwand
Ölgemälde, Ölgemälde
Predator, Predator
Stoffmalerei, Stoffmalerei
Van Gogh, Van Gogh (LIC)
Warmes Leuchten, Warmes Leuchten
Weben, Weben
Licht und Schatten, Einführung
Glasbausteine, Glasbausteine
Glitzern, Glitzern
Lichteffekte, Lichteffekte
Linsenreflex, Linsenreflex
Perspektive, Perspektive
Schlagschatten, Schlagschatten
Supernova, Supernova
Verlaufsaufhellung, Verlaufsaufhellung
Xach-Effekt, Xach-Effekt
Lichteffekt, Einführung
Light and Shadow
Apply Lens, Apply Lens
Menü, Einführung in das Menü „Filter“
Rand abschrägen, Rand abschrägen
Rand hinzufügen, Rand hinzufügen
Rauschen
Auswählen, Auswählen
Einführung in die Rauschfilter, Einführung in die Rauschfilter
HSV-Rauschen, HSV-Rauschen
RGB-Rauschen, RGB-Rauschen
Schmelzen, Schmelzen
Verstreuen, Verstreuen
Verwirbeln, Verwirbeln
Render, Einführung in die Renderfilter
Beugungsmuster, Beugungsmuster
CML-Explorer, CML-Explorer
Differenz-Wolken, Differenz-Wolken
Einführung in die Renderfilter, Einführung in die Renderfilter
Flammen, Flammen
Fraktal, IFS-Fraktal
Fraktal-Explorer, Fraktal-Explorer
Gfig, Gfig
Gitter, Gitter
Kugel-Designer, Kugel-Designer
Labyrinth, Labyrinth
Lava, Lava
Linienexplosion, Linienexplosion
Nebel, Nebel
Plasma, Plasma
Plastisches Rauschen, Plastisches Rauschen
Platine, Platine
Puzzle, Puzzle
Schachbrett, Schachbrett
Sinusförmig, Sinus
Spyrogimp, Spyrogimp
Zufällige Texturen, Qbist
Verbessern
Einführung, Einführung
Entflackern, Entflackern
Flecken entfernen, Flecken entfernen
Kantenglättung, Kantenglättung
NL-Filter, NL-Filter
Rote Augen entfernen, Rote Augen entfernen
Schärfen, Schärfen
Streifen entfernen, Streifen entfernen
Unscharf maskieren, Unscharf maskieren
Verzerren
Drehen und Drücken, Drehen und Drücken
Einführung in die Verzerrungsfilter, Einführung in die Verzerrungsfilter
Einrollen, Einrollen
Gravur, Gravur
IWarp, IWarp
Jalousie, Jalousie
Jede zweite Zeile löschen, Jede zweite Zeile löschen
Mosaik, Mosaik
Objektivfehler, Objektivfehler
Polarkoordinaten, Polarkoordinaten
Relief, Relief
Verbiegen, Verbiegen
Verschieben, Verschieben
Video, Video
Wind, Wind
Zacken, Zacken
Zeitungsdruck, Zeitungsdruck
Web
Einführung, Web
Klickbares Bild, ImageMap
Semi-Abflachen, Semi-Abflachen
Zerteilen, Zerteilen
Weichzeichnen, Einführung in die Weichzeichnungsfilter
Bewegungsunschärfe, Bewegungsunschärfe
Gaußscher Weichzeichner, Gaußscher Weichzeichner
Kachelbarer Weichzeichner, Kachelbarer Weichzeichner
Selektiver Gaußscher Weichzeichner, Selektiver Gaußscher Weichzeichner
Verpixeln, Verpixeln
Weichzeichnen, Weichzeichnen
Filter wiederholen, Filter wiederholen
Filterpaket, Filter Pack…
Fläche messen, Maßband
Flammen, Flammen
Flattern, Flattern
Flecken entfernen, Flecken entfernen
Floyd-Steinberg, Glossar
Formate
BMP, Glossar
GBR, Hinzufügen neuer Pinsel
GIF, Bild als GIF-Datei exportieren
GIH, Hinzufügen neuer Pinsel
JPEG, Bild als JPEG-Datei exportieren
MNG, Der MNG-Exportdialog
PDF, Glossar
PNG, Bild als PNG-Datei exportieren
PostScript, Glossar
PSD, Glossar
SVG, Glossar
TGA, Glossar
TIFF, Bild als TIFF-Datei exportieren
VBR, Hinzufügen neuer Pinsel
XCF, Glossar
Fotografie, Mit digitalen Fotos arbeiten
Fotokopie, Fotokopie
Fraktal, Fraktal
Fraktal-Explorer, Fraktal-Explorer
Frostig, Frostig
Füllen (Fülleimer), Füllen (Fülleimer)
Füllen mit Hintergrundfarbe, Mit Hintergrundfarbe füllen
Füllen mit Vordergrundfarbe, Mit Vordergrundfarbe füllen

G

Gamma, Werte, Gamma
Gammawert, Glossar
Gamut, Glossar
Gaußscher Weichzeichner, Gaußscher Weichzeichner
GBR, Hinzufügen neuer Pinsel
GEGL, GEGL verwenden
GEGL-Operation, GEGL-Operation
Gerade Linie, Tastenkombinationen (Vorgabe-Einstellungen)
Geschwindigkeit der laufenden Ameisen, Eigenschaften
Gfig, Gfig
GIF, Bild als GIF-Datei exportieren, Glossar
GIH, Hinzufügen neuer Pinsel
GIMP
Einführung, Willkommen bei GIMP
Fehler, Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
Geschichte, Die Geschichte von GIMP
Problemlösungen, Problemlösungen
GIMP beenden, Beenden
GIMP im Internet, GIMP im Internet
GIMPressionist, GIMPressionist, Ausrichtungs-Map-Editor, Größen-Map-Editor
Gitter
Gitter, Gitter
Glänzend, Glänzend
Glasbausteine, Glasbausteine
Glitzern, Glitzern
Glossar, Glossar
Glühendheiß, Glühendheiß
Gradient CSS code snippet, Aufbau und Verwendung des Dialoges „Farbverläufe“
Graustufen
Übersicht, Glossar
Umwandel in, Graustufen
Gravur, Gravur
Guillotine, Guillotine

H

Harte Kanten, Ebenenmodi
Heilen, Heilen
Heiß, Hot…
Hilfe, Hilfe
Kontexthilfe, Kontexthilfe
Menü, Einführung in das Menü „Hilfe“
Online, GIMP im Internet
Tipp des Tages, Tipp des Tages
Übersicht, Info
Hilfslinie, Hilfslinie
entfernen, Alle Hilfslinien entfernen
Hinzufügen, Neue Hilfslinie
Neu (aus Auswahl), Neue Hilfslinien aus Auswahl
Neu (in Prozent), Neue Hilfslinie (in Prozent)
Verschieben, Übersicht über die Verschiebeaktionen
Hilfslinien, Werkzeugeigenschaften
Auswahlhilfslinien, Werkzeugeigenschaften
Hilfslinien, Hilfslinien anzeigen
Magnetische Hilfslinien, Magnetische Hilfslinien
Transformation, Werkzeugeigenschaften
Überblick, Raster und Hilfslinien
Verwendung, Glossar
Hilfslinien anzeigen, Hilfslinien anzeigen
Hinter (Malmodus), Beispiele für Malmodi
Hintergrundebene, Eigenschaften von Ebenen
Hintergrundfarbe, Farbübersicht
Histogramm, Der Dialog „Histogramm“, Glossar
Hoch- und Querformat, Eigenschaften
Hochrechnung (Supersampling), Glossar
Holen, Erstellen
HSV, Zusammenfügen, Zerlegen , Wieder zusammenfügen
HSV strecken, HSV strecken
HSV-Rauschen, HSV-Rauschen
HTML-Notation, Glossar

I

IFS-Fraktal, IFS-Fraktal
Illusion, Illusion
ImageMap, ImageMap
In Auswahl einfügen, In Auswahl einfügen
Indizierte Farben, Glossar
Inkrementeller Malmodus, Glossar
IWarp, IWarp

K

Kachelbarer Weichzeichner, Kachelbarer Weichzeichner
Kacheln, Kacheln
Kaffeeflecken, Kaffeeflecken
Kalibrieren, Anzeige
Kaltes Metall, Kaltes Metall
Kanal, Grundlegende GIMP-Konzepte, Zerlegen , Glossar
Dialog, Der Dialog „Kanäle“
Duplizieren, Kanäle verwalten
Entfernen, Kanäle verwalten
Kanaleigenschaften bearbeiten, Kanäle verwalten
Kanalmaske, Auswahlmasken
Nach Auswahl, Kanäle verwalten
Neu, Kanäle verwalten
Verschieben, Kanäle verwalten
Kanäle
Menü, Das Kontextmenü des Dialoges „Kanäle“
Kanalmixer, Kanalmixer
Kanten, Kanten
Kanten ausblenden (Auswahl), Eigenschaften
Kantenglättung, Kantenglättung
Kettensymbol, Eigenschaften von Ebenen
Kleine Kacheln, Kleine Kacheln
Klonen, Klonen
Kolorieren, Kolorieren
Kommandozeilenparameter, Kommandozeilenparameter
Kommentar, Erweiterte Einstellungen
Kontextmenüs, Kontextmenüs
Kontrast, Kontrast, Kontrastspreizung
Kontrastspreizung, Kontrastspreizung
Kopie speichern unter, Save a Copy…
Kopiere Sichtbares, Kopiere Sichtbares
Kopieren, Der Dialog „Ablagen“
Kreide, Kreide
Kubismus, Kubismus
Kugel-Designer, Kugel-Designer
Kuhflecken, Kuhflecken
Kurven, Kurven

L

Labyrinth, Labyrinth
Laplace, Kanten, Laplace
Lava, Lava
Leertaste, Eigenschaften, Werkzeugaufruf
Leinwand
Effekt, Leinwand
Einrasten an Leinwandkanten, An Leinwandkanten einrasten
Größe, Leinwandgröße
Größe an Auswahl anpassen, Leinwand an Auswahl anpassen
Größe an Ebenen anpassen, Leinwand an Ebenen anpassen
Rahmenfarbe, Rahmenfarbe
Leinwand an Auswahl anpassen, Leinwand an Auswahl anpassen
Leinwand an Ebenen anpassen, Leinwand an Ebenen anpassen
Leinwandeffekt, Leinwand
Leuchtreklame, Leuchtreklame
Lichteffekte, Lichteffekte
Lineale anzeigen, Lineale anzeigen
Lineale anzeigen, Lineale anzeigen
Linie
Linie zeichnen, Einfache Objekte zeichnen
Linienexplosion, Linienexplosion
Linsenreflex, Linsenreflex
Logo
Skript-Fu-generiert, Selbständige Skripte
Löschen, Löschen

M

Magnetische Hilfslinien, Magnetische Hilfslinien
Magnetisches Raster, Magnetisches Raster
Malwerkzeuge, Malwerkzeuge
Malwerkzeugmodi
Farbe entfernen, Beispiele für Malmodi
Hinter, Beispiele für Malmodi
Maske
Übersicht, Glossar
Masken
Auswahlmasken, Auswahlmasken
Ebenenmaske, Ebenenmasken
Anwenden, Ebenenmaske anwenden
Anzeigen, Ebenenmaske anzeigen
Bearbeiten, Ebenenmaske bearbeiten
Deaktivieren, Ebenenmaske deaktivieren
Ebenenmaske, Ebenenmaske löschen
Hinzufügen, Ebenenmaske hinzufügen
Schnittmenge mit Auswahl, Schnittmenge bilden
Überblick, Eigenschaften von Ebenen
Von Auswahl abziehen, Von Auswahl abziehen
Zu Auswahl, Auswahl aus Maske
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Kanalmaske, Auswahlmasken
Schnellmaske, Auswahlmasken
Schnellmaske verwenden, Die Schnellmaske verwenden
Mauszeiger, Eigenschaften
Maximales RGB, Maximum RGB…
Maßband, Maßband
Maßeinheiten, Einheiten
Menü
Datei, Wirkungsweise
Hilfe, Einführung in das Menü „Hilfe“
Menüleiste
Anzeigen, Menüleiste anzeigen
Menüleiste anzeigen, Menüleiste anzeigen
Menüs
Auswahl, Das Menü „Auswahl“
Bearbeiten, Das Menü „Bearbeiten“ im Bildfenster
Bild, Wirkungsweise
Dateimenü, Das Menü „Datei“ im Bildfenster
Ebene, Einführung in das Menü „Ebene“
Einführung, Einführung in die GIMP-Menüs
Fenster, Das Menü „Fenster“
Filter, Das Menü „Filter“
Werkzeuge, Das Menü „Werkzeuge“
Mit Muster füllen, Mit Muster füllen
Mit Pfaden arbeiten
Benutzung, Mit Pfaden arbeiten
MNG, Der MNG-Exportdialog
Modi (Farben)
Graustufen, Graustufen
Indiziert, Indiziert
RGB, RGB-Modus
Untermenü, Modus
Module, Module
Modulverwaltung, Module
Moiré, Glossar
Mosaik, Mosaik
Multiplizieren, Ebenenmodi
Muster, Als neues Muster einfügen
Das Muster der Zwischenablage, Das Muster der Zwischenablage
Dialog, Der Dialog „Muster“
Einführung, Muster
Klonen, Eigenschaften
Pinsel-, Muster-, Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Skript-Fu-generiert, Selbständige Skripte

N

Nach unten vereinen, Nach unten vereinen
Nachbelichten, Ebenenmodi
Nahtlos machen, Nahtlos machen
Navigation
Schaltfläche, Das Bildfenster
Vorschaugröße, Oberfläche
Navigationsvorschau, Das Bildfenster
Nebel, Nebel
Neon, Neon
Neu, New…
Neue Ansicht, Neue Ansicht
Neue Ebene, Neue Ebene
Neue Instanz, GIMP auf Deutsch
Neues Bild, New…
Voreinstellung, Neues Bild
Nichtlineares Filter, NL-Filter
NL-Filter, NL-Filter
Normalisieren, Normalisieren
Nur Abdunkeln, Ebenenmodi
Nur Aufhellen, Ebenenmodi

O

Oberfläche
Einstellungen, Oberfläche
Objektivfehler, Objektivfehler
Öffnen, Open…
Öffnen als Ebenen, Open as Layers…
Ölgemälde, Ölgemälde
Optionen der Dynamik, Optionen der Dynamik

P

Palette
Einführung, Paletten
Palette glätten, Palette glätten
Paletten
Paletten, Der Dialog „Paletten“
Papierschnipsel, Papierschnipsel
Parasit, Glossar
Partikelspur, Partikelspur
PDF, Glossar
Perspektive, Perspektive, Perspektive
Perspektivisches Klonen, Perspektivisches Klonen
Pfad
Einrasten am aktiven Pfad, Am aktiven Pfad einrasten
Skalieren, Skalieren
Verschieben, Übersicht über die Verschiebeaktionen
Pfad nachziehen, Pfad nachziehen
Pfade
Dialog, Der Dialog „Pfade“
Nachziehen, Pfad nachziehen
Transformation, Transforming Paths
Werkzeug, Pfade
Pinsel, Pinsel, Der Dialog „Pinsel“, Als neuen Pinsel einfügen
Dateiformate, Hinzufügen neuer Pinsel
Dialog, Der Dialog „Pinsel“
Die Pinselgröße einstellen, Die Pinselgröße einstellen
Filterpinsel, Weitere Informationen
hinzufügen, Hinzufügen neuer Pinsel
History-Pinsel, Weitere Informationen
Pinsel-, Muster-, Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Zwischenablagepinsel, Der Zwischenablage-Pinsel
Pinsel-, Muster-, Farbverlaufanzeige
Einstellungen, Eigenschaften
Pinselspitzen
Animierte Pinselspitzen
Einführung, Pinselspitzen
Einführung, Pinselspitzen
Farbe, Pinselspitzen
Gewöhnlich, Pinselspitzen
Parametrisiert, Pinselspitzen
Pipette, Farbpipette
Pixel, Glossar
Pixel sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Plasma, Plasma
Platine, Platine
Plugins
Browser, Plugin-Browser
Definition, Glossar
PNG, Bild als PNG-Datei exportieren, Glossar
Polarkoordinaten, Polarkoordinaten
Polygonale Auswahl, Freie Auswahl (Lassowerkzeug)
Posterisieren, Posterisieren
Predator, Predator
Prewitt-Kompass, Kanten
Prüfpunkte, Der Dialog „Prüfpunkte“, Prüfpunkte anzeigen
PSD, Glossar
Punkt für Punkt, Eigenschaften, Punkt für Punkt
Puzzle, Puzzle
Python-Fu
Untermenü, Das Untermenü „Python-Fu“

Q

Qbist, Qbist
Quantisierung, Glossar

R

Radierer, Radierer
Rahmenfarbe, Rahmenfarbe
Rand, Rand
Rand abschrägen, Rand abschrägen
Rand ausblenden, Rand ausblenden
Rand hinzufügen, Rand hinzufügen
Randmittelwert, Randmittelwert
Raster
Anzeigen, Raster anzeigen
konfigurieren, Configure Grid…
Magnetisches Raster, Magnetisches Raster
Überblick, Raster und Hilfslinien
Raster anzeigen, Raster anzeigen
Rechteck
Rechteck zeichnen, Einfache Objekte zeichnen
Reitermenüs, Reitermenüs
Relief, Relief
Retinex…, Retinex
RGB, RGB-Modus, Zusammenfügen, Zerlegen , Wieder zusammenfügen, Glossar
RGB-Rauschen, RGB-Rauschen
Roberts, Kanten
Rote Augen, Rote Augen entfernen
Rote Augen entfernen, Rote Augen entfernen
Rotieren, Beliebig drehen
Rückgängig, Rückgängig machen, Rückgängig
Runde Ecken, Runde Ecken

S

Sättigung, Ebenenmodi, Glossar
Schablone einritzen, Schablone einritzen
Schachbrett, Schachbrett
Schaltfläche
Skript-Fu-generiert, Selbständige Skripte
Schärfen, Schärfen
Schere, Intelligente Schere (Magnetische Auswahl)
Scheren, Scheren
Schlagschatten, Schlagschatten
Schließen, Schließen
Schmelzen, Schmelzen
Schnellmaske, Die Schnellmaske
Schriftarten
Hinzufügen, Schriftarten hinzufügen
Probleme, Probleme mit Schriftarten
Schriften
Dialog, Der Dialog „Schriften“
Schwarzpunkt, Werte
Schwebende Auswahl
Schwebende Auswahl, Glossar
Schwellwert, Schwellwert
Selektiver Gaußscher Weichzeichner, Selektiver Gaußscher Weichzeichner
Semi-Abflachen, Semi-Abflachen
Sichtbare Ebenen ausrichten, Align Visible Layers…
Sichtbare Ebenen vereinen, Sichtbare Ebenen vereinen
Sichtbares kopieren (Ebenen), Kopiere Sichtbares
Sichtbarkeit
Symbol, Eigenschaften von Ebenen
Sinus, Sinus
Skript-Fu
Einführung, Skript-Fu verwenden
installieren, Skript-Fus installieren
Logo, Selbständige Skripte
Schaltfläche, Selbständige Skripte
Selbständig, Selbständige Skripte
Tutorial, Ein Skript-Fu-Tutorial
Untermenü, Das Untermenü „Skript-Fu“
Sliders, Werkzeugeigenschaften
Sobel, Kanten, Sobel
Speichern, Datei speichern
Speichern unter, Save as…
Spiegeln, Spiegeln, Horizontal spiegeln; Vertikal spiegeln
Sprache, GIMP auf Deutsch
Sprachen, Oberfläche
Sprühpistole, Sprühpistole
Spyrogimp, Spyrogimp
Startbildschirm, Den Startbildschirm personalisieren
Starthilfen, Starthilfen
Statusleiste
Bildfenster, Das Bildfenster
Statusleiste anzeigen, Statusleiste anzeigen
Statusleiste anzeigen, Statusleiste anzeigen
Stift, Stift
Stoffmalerei, Stoffmalerei
Streifen entfernen, Streifen entfernen
Subtraktion, Ebenenmodi
Suchfeld in Listenansicht, Reitermenü
Supernova, Supernova
SVG, Glossar

T

Tags, Tagging
TARGA, Glossar
Tastenkombinationen, Oberfläche, Tastenkombinationen
Tastenkürzel, Tastenkürzel für Menüfunktionen einrichten
Temporärer Ordner, Ordner
Text, Eigenschaften
Editor, Texteditor
Informationen verwerfen, Textinformationen verwerfen
Kontextmenü des aktiven Dialoges, Text Context Menu
Laden aus Datei, Texteditor
Schriftarten, Schriftarten hinzufügen
Text Area, Text Area
Text bearbeiten, Mit Text arbeiten
Text Toolbox, Text Toolbox
Text verschönern, Text verschönern
Textebenen, Textebenen
Verschieben, Übersicht über die Verschiebeaktionen
Werkzeug, Text
Text along Path, Text Context Menu
Texturiert, Texturiert
TGA, Glossar
Thema, Thema
Tiefenkombination, Tiefenkombination
TIFF, Bild als TIFF-Datei exportieren, Glossar
Tinte, Tinte
Tipp des Tages, Tipp des Tages
Titelleiste
Einstellungen, Titel und Status
Transformation, Transformation
Beschneidung, Werkzeugeigenschaften
Hilfslinien, Werkzeugeigenschaften
Pfade, Transforming Paths
Transparente Bereiche füllen, Eigenschaften
Transparenz
Alphakanal sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Bilder mit Transparenz exportieren, Bilder mit Transparenz exportieren
Ebenendeckkraft, Aufbau und Verwendung des Dialoges „Ebenen“
Ebenentransparenz erhalten, Aufbau und Verwendung des Dialoges „Ebenen“
Pinseldeckkraft, Werkzeugeigenschaften
Radieren, Radierer
Repräsentation, Anzeige
Tutorial, Häufig auszuführende Aufgaben, Die Bildgröße auf dem Bildschirm ändern, Die Bildgröße zum Drucken ändern, Bilder komprimieren, Ein Bild zuschneiden, Bildinformationen beschaffen, Den Modus ändern, Ein Bild spiegeln, Ein Bild drehen, Separating an Object From Its Background, Gerade Linien zeichnen mit GIMP
Drehen, Ein Bild drehen
Information, Bildinformationen beschaffen
Linie zeichnen, Einfache Objekte zeichnen
Modus ändern, Den Modus ändern
Neu, Anwendungsbeispiel für den Farbverlaufseditor
Rechteck zeichnen, Einfache Objekte zeichnen
Sichern, Bilder komprimieren
Skalieren, Die Bildgröße auf dem Bildschirm ändern, Die Bildgröße zum Drucken ändern
Spiegeln, Ein Bild spiegeln
Zuschneiden, Ein Bild zuschneiden
Tutorials
Bild erstellen, Bilddateien erstellen

U

Überblenden, Überblenden
Überlagern, Ebenenmodi
Um 180° drehen, Um 180° drehen
Um 90° gegen den Uhrzeigersinn drehen, Um 90° gegen den Uhrzeigersinn drehen
Um 90° im Uhrzeigersinn drehen, Um 90° im Uhrzeigersinn drehen
Undo, Der Dialog „Journal“ (Historie)
Unscharf maskieren, Unscharf maskieren
Unterschied, Ebenenmodi
URI, Glossar
URL, Glossar

V

Van Gogh (LIC), Van Gogh (LIC)
VBR, Hinzufügen neuer Pinsel
Verbiegen, Verbiegen
Verblassen, Verblassen
Verformen, Verformen
Vergrößern, Eigenschaften
Vergrößerung, Vergrößerung, Vergrößerung
Verlaufsaufhellung, Verlaufsaufhellung
Verlaufsschräge, Verlaufsschräge
Vernichtend, Ebenenmodi
Verpixeln, Verpixeln
Verschieben, Verschieben, Verschieben, Verschieben
Verschieben einer Ebene (Versatz), Verschieben einer Ebene (Versatz)
Verschmieren, Verschmieren
Verstreuen, Verstreuen
Verwirbeln, Verwirbeln
Video, Video
Vollbild, Vollbild
Punkt für Punkt, Punkt für Punkt
Vollbild, Vollbild
Vordergrundauswahl, Vordergrundauswahl
Vordergrundfarbe, Farbübersicht
Voreinstellungen
Der Dialog Voreinstellungen, Der Dialog „Werkzeug-Voreinstellungen“
Einführung, Voreinstellungen
Werkzeug-Voreinstellungen-Editor, Werkzeug-Voreinstellungen-Editor
Voreinstellungen des Farbwerkzeugs, Voreinstellungen des Farbwerkzeugs
Vorlage
Bearbeiten, Der Vorlageneditor
Menü, Eigenschaften
Vorlage erstellen, Create Template…
Vorlage erstellen, Create Template…
Vorlagen, Der Dialog „Vorlagen“
Voronoi, Eigenschaften
Vorschau
Filter, Einführung
Navigationsvorschau, Das Bildfenster
Transformationswerkzeuge, Werkzeugeigenschaften
Vorschaugröße der Navigation, Oberfläche
Vorschaubilder, Oberfläche
Vorschaugröße, Reitermenü

W

Warmes Leuchten, Warmes Leuchten
Wasserfarbe (Farbwähler), Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Web
Bilder fürs Internet, Bilder für das Web aufbereiten
Weben, Weben
Weiche Kanten, Ebenenmodi
Weichzeichnen, Weichzeichnen
Weichzeichnen / Schärfen, Weichzeichnen / Schärfen
Weißabgleich, Weißabgleich
Weißpunkt, Werte
Wellen, Wellen, Wellen
Werkzeug, Elliptische Auswahl, Freie Auswahl (Lassowerkzeug), Zauberstab, Skalieren
Werkzeuge
Abwedeln/Nachbelichten, Abwedeln/Nachbelichten
Ausrichten, Ausrichten
Auswahl nach Farbe, Nach Farbe auswählen
Cage Tool, The Cage Tool
Drehen, Drehen
Dynamics Matrix, The Paint Dynamics Matrix
Dynamik, Dynamik
Einfärben, Einfärben
Elliptische Auswahl, Elliptische Auswahl
Farbabgleich, Farbabgleich
Farbe, Übersicht
Farben, Farbwerkzeuge
Farbpipette, Farbpipette
Farbton / Sättigung, Farbton / Sättigung
Farbverlauf, Farbverlauf
Freie Auswahl, Freie Auswahl (Lassowerkzeug)
Füllen (Fülleimer), Füllen (Fülleimer)
GEGL-Operation, GEGL-Operation
Heilen, Heilen
Helligkeit, Helligkeit
Klonen, Klonen
Kurven, Kurven
Malen, Malwerkzeuge, Pinselwerkzeuge (Stift, Pinsel, Sprühpistole)
Maßband, Maßband
Optionen der Dynamik, Optionen der Dynamik
Perspektive, Perspektive
Perspektivisches Klonen, Perspektivisches Klonen
Pfad, Pfade
Pinsel, Pinselwerkzeuge (Stift, Pinsel, Sprühpistole), Pinsel
Posterisieren, Posterisieren
Radierer, Radierer
Rechteckige Auswahl, Rechteckige Auswahl
Schere, Intelligente Schere (Magnetische Auswahl)
Scheren, Scheren
Schwellwert, Schwellwert
Skalieren, Skalieren
Spiegeln, Spiegeln
Sprühpistole, Sprühpistole
Stift, Stift
Text, Text
Tinte, Tinte
Transformationswerkzeuge, Transformationswerkzeuge
Vergrößerung, Vergrößerung
Verschieben, Verschieben
Verschiedene, Sonstige
Verschmieren, Verschmieren
Vordergrundauswahl, Vordergrundauswahl
Weichzeichnen / Schärfen, Weichzeichnen / Schärfen
Werte, Werte
Zauberstab, Zauberstab
Zuschneiden, Zuschneiden
Werkzeugkasten, Der Werkzeugkasten
Aktuelles Bild, Aktuelles Bild
Einführung, Der Werkzeugkasten
Einstellungen, Werkzeugkasten
Farbübersicht, Farbübersicht
Konfiguration, Eigenschaften
Malwerkzeuge, Malwerkzeuge
Pinsel-, Muster- und Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Wert, Ebenenmodi, Glossar
Wert propagieren, Wert propagieren
Wert umkehren, Wert umkehren
Werte, Werte
Werte (Werkzeug), Werte
Wieder zusammenfügen, Wieder zusammenfügen
Wiederholen, Wiederholen
Wind, Wind
Winkel messen, Maßband

X

Xach-Effekt, Xach-Effekt
XCF, Glossar
XDS, Der Werkzeugkasten

Z

Zauberstab, Zauberstab
Zeichenfläche, Ebenen
Zeichnen, Gerade Linien zeichnen mit GIMP
Zeiger, Der Dialog „Zeiger“
Zeitungsdruck, Zeitungsdruck
Zerfressen, Zerfressen
Zerlegen, Zerlegen
Zerteilen, Zerteilen
Zittern, Werkzeugeigenschaften
Zuletzt geöffnet, Zuletzt geöffnet
Zurücksetzen (Befehl), Zurücksetzen
Zusammenfügen, Zusammenfügen, Zerlegen
Zuschneiden, Zuschneiden, Automatisch zuschneiden
Zuschneiden auf Auswahl, Auf Auswahl zuschneiden
Zwischenablage-Pinsel, Der Zwischenablage-Pinsel