Stichwortverzeichnis

A

Abgerundetes Rechteck, Abgerundetes Rechteck
Abgleichen, Abgleichen
Ablagen
Ausschneiden, Der Dialog „Ablagen“
Benannte Ablagen: Ausschneiden/Kopieren/Einfügen, Ablagen
Dialog, Der Dialog „Ablagen“
Einfügen, Der Dialog „Ablagen“
Kopieren, Der Dialog „Ablagen“
Abrißlinie, Abtrennbare Menüs
Abstand messen, Maßband
Abtrennbare Menüs, Abtrennbare Menüs
Abwedeln, Ebenenmodi
Abwedeln/Nachbelichten, Abwedeln/Nachbelichten
Abyss Policy, Eigenschaften
Abziehen, Ebenenmodi
Adresse öffnen, Adresse öffnen …
Alle zurücksetzen, Alle Filtereinstellungen zurücksetzen
Alpha, Glossar
Alphakanal, Eigenschaften von Ebenen, Alphakanal hinzufügen, Alpha-Schwellwert, Glossar
Alphakanal, Glossar
Alphakanal sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Als neuen Pinsel einfügen, Als neuen Pinsel einfügen
Als neues Muster einfügen, Als neues Muster einfügen
Altes Foto, Altes Foto
An Ort und Stelle einfügen, An Ort und Stelle einfügen
Andocken, Docks und Dialoge
Animation
Animation abspielen, Animation abspielen
Animierte GIFs, Bild als GIF-Datei exportieren
Animierte Pinselspitze erstellen, Animierte Pinselspitzen erstellen
Optimieren, Optimieren
Animation abspielen, Animation abspielen
Ankertransformation, Ankertransformation
Anpassungen
Startbildschirm, Den Startbildschirm personalisieren
Tastenkürzel, Tastenkürzel für Menüfunktionen einrichten
Ansicht
Einführung, Einführung in das Menü „Ansicht“
Rahmenfarbe der Leinwand, Rahmenfarbe
Ansichtsnavigation
Dialog, Der Dialog „Ansichtsnavigation“
Navigationsfenster anzeigen, Navigationsfenster
Antialiasing
Erklärung, Glossar
Glättung erhalten, Semi-Abflachen
Anzeige
Einstellungen, Anzeige
Assign Color Profile, Assign Color Profile
Auf Farbverlauf, Auf Farbverlauf
Auf Objekt abbilden, Auf Objekt abbilden
Auf Palette, Auf Palette
Auflösung, Grundlegende GIMP-Konzepte
Beim Erstellen, Erweiterte Einstellungen
Drucken, Druckgröße
Ausblenden, Glossar
Auslagerungsordner, Ordner
Ausrichten, Ausrichten
Ausrichtung, Eigenschaften
Ausschneiden, Der Dialog „Ablagen“, Ausschneiden
Auswahl
Abgerundetes Rechteck, Abgerundetes Rechteck
Alles auswählen, Alles auswählen
An Ort und Stelle einfügen, An Ort und Stelle einfügen
Auswahl aufheben, Nichts
Auswahl hinzufügen/abziehen, Auswahlen hinzufügen oder abziehen
Auswahl in Kanal speichern, In Kanal speichern
Auswahl in Pfad umwandeln, Nach Pfad
Auswahl invertieren, Invertieren
Auswahl nach Farbe, Nach Farbe auswählen
Auswahl nachziehen, Auswahl nachziehen
Auswahl zu Pfad
Erweiterte Einstellungen, Der Dialog »Erweiterte Einstellungen von Auswahl-zu-Pfad«
Auswahlgrenzen
Auswahlgrenzen anzeigen, Auswahl anzeigen
Auswahlmasken, Auswahlmasken
Benutzung, Auswahlen erstellen und benutzen
Deckkraft entsprechend, Auswahl aus Alphakanal
Die Ausblendung der Auswahlkanten entfernen, Schärfen
Editor, Auswahleditor
Eine Auswahl aus dem Pfad erzeugen, Vom Pfad
Einfügen, Einfügen, Einfügen als neue Ebene , Einfügen als neue Ebene, Als neues Bild einfügen, Als neuen Pinsel einfügen, Als neues Muster einfügen
Elliptische Auswahl, Elliptische Auswahl
Form ändern, Werkzeugeigenschaften
Freie Auswahl, Freie Auswahl (Lassowerkzeug)
Füllen
Mit Hintergrundfarbe füllen, Mit Hintergrundfarbe füllen
Mit Muster füllen, Mit Muster füllen
Mit Vordergrundfarbe füllen, Mit Vordergrundfarbe füllen
Größe der Auswahl verringern, Verkleinern
In Auswahl einfügen, In Auswahl einfügen
In die Auswahl an Ort und Stelle einfügen, In die Auswahl an Ort und Stelle einfügen
Inhalt der Auswahl ausschneiden, Ausschneiden
Inhalt der Auswahl löschen, Löschen
Kanten der Auswahl ausblenden, Ausblenden
Kopieren, Kopieren
Löcher entfernen, Löcher entfernen
Modi, Eigenschaften
Nach Farbe auswählen, Nach Farbe
Nichttransparente Pixel abziehen, Von Auswahl abziehen
Polygonale Auswahl, Freie Auswahl (Lassowerkzeug)
Rand an einer Auswahl erzeugen, Rand
Rechteckige Auswahl, Rechteckige Auswahl
Schnellmaske aktivieren / deaktivieren, Schnellmaske aktivieren / deaktivieren
Schnittmenge mit Alphakanal bilden, Schnittmenge bilden
Schwebende Auswahl (Befehl), Schwebend
Skalieren, Skalieren
Transparenz der Hintergrundebene, Eigenschaften von Ebenen
Vergrößern, Vergrößern
Verschieben, Auswahl verschieben
Verzerren, Verzerren
Vordergrundauswahl, Vordergrundauswahl
Zauberstab, Zauberstab
Zu Alphakanal hinzufügen, Zur Auswahl hinzufügen
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Auswahl anzeigen, Auswahl anzeigen
Auswahl aus Text, Die Textbefehle
Auswahl nachziehen, Auswahl nachziehen
Auswahl verzerren, Verzerren
Auswahlen
Allgemeine Eigenschaften, Allgemeine Eigenschaften
Bild, Die Auswahl
Auswählen, Auswählen

B

Benutzeroberfläche, Die GIMP-Benutzeroberfläche
Beschneidung
Transformation, Werkzeugeigenschaften
Beugungsmuster (Filter), Beugungsmuster
Bewegungsunschärfe kreisförmig, Bewegungsunschärfe kreisförmig
Bewegungsunschärfe linear, Bewegungsunschärfe linear
Bewegungsunschärfe radial, Bewegungsunschärfe radial
Bézierkurve, Pfade
Bild, Grundlegende GIMP-Konzepte, Der Dialog „Bilder“, Indiziert, Bild zusammenfügen
Auflösung
Beim Erstellen, Erweiterte Einstellungen
Bild holen, Erstellen
Bild schließen, Schließen
Bild speichern
Kopie speichern, Kopie speichern …
Speichern, Datei speichern
Speichern unter, Speichern unter …
Bildgröße
Beim Erstellen, Eigenschaften
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menü, Color Management
Save Color Profile to File, Save Color Profile to File
Das Bild erneut laden, Zurücksetzen
Druckgröße, Druckgröße
Einfügen als, Als neues Bild einfügen
Exportieren als, Exportieren als …
Hilfslinie, Hilfslinie
Kommentar, Erweiterte Einstellungen
Konvertieren
Nach »Graustufen«, Graustufen
Nach »Indiziert«, Indiziert
Nach »RGB«, RGB-Modus
Leinwandgröße, Leinwandgröße
Mit Pfaden arbeiten, Mit Pfaden arbeiten
Modus
Menü, Modus
Neu, Neu …
Öffnen, Öffnen …
Adresse öffnen, Adresse öffnen …
Als Ebenen, Als Ebenen öffnen …
Zuletzt geöffnet, Zuletzt geöffnet
Precision, Precision
Raster und Hilfslinien, Raster und Hilfslinien
Text, Text
Transformation, Transformation
Zerschneiden an Hilfslinien, Slice Using Guides
Zuschneiden
Auf Auswahl, Crop Image
Nach Farbe, Fanatisch Zuschneiden
To content, Crop Image
Werkzeug, Zuschneiden
Bild als GIF-Datei exportieren, Bild als GIF-Datei exportieren
Bild als JPEG-Datei exportieren, Bild als JPEG-Datei exportieren
Bild als PNG-Datei exportieren, Bild als PNG-Datei exportieren
Bild als TIFF-Datei exportieren, Bild als TIFF-Datei exportieren
Bild skalieren, Bild skalieren
Bilddateien, Bilddateien
erstellen, Bilddateien erstellen
Bildeigenschaften, Bildeigenschaften
Bilder
Typen, Aufbau von Bildern in GIMP
Bilder exportieren, Bilder speichern / exportieren
Bilder speichern/exportieren, Bilder speichern / exportieren
Bilderschlauch, Glossar
Bilderschlauch) (animierte Pinselspitzen), Pinselspitzen
Bildfenster
Beschreibung, Das Bildfenster
Einstellungen, Fensterverwaltung, Bildfenster, Darstellung
Menüs, Das Menü »Ansicht«, Das Menü »Bild«, Das Menü »Farben«
Bildgröße, Eigenschaften
Bildlaufleisten
Bildlaufleisten anzeigen, Bildlaufleisten anzeigen
Bildlaufleisten anzeigen, Bildlaufleisten anzeigen
Bildschirm, Ebenenmodi
Bildschirmfoto, Bildschirmfoto
Bildvorschau anzeigen
Transformationswerkzeuge, Werkzeugeigenschaften
Black point, Levels
BMP, Glossar
bpp, Glossar
Browser
Browser, Prozeduren-Browser
Plugin, Plugin-Browser
Bump-Map, Bump-Map

C

Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Channel encoding, Glossar
Checkerboard (legacy), Checkerboard (legacy)
Chrom aufkleben, Chrom aufkleben
CIE lch Noise, CIE lch Noise
Clip Warning, Clip Warning
CML-Explorer, CML-Explorer
CMYK, Zusammenfügen, Zerlegen , Wieder zusammenfügen, Glossar
Color Balance, Color Balance
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Untermenü, Color Management
Color Temperature, Color Temperature
Colorize, Colorize
Convert to Color Profile, Convert to Color Profile
Crop to content, Crop Image, Ebene
CSS-Schlüsselwörter, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Curves, Curves

D

Das Muster der Zwischenablage, Das Muster der Zwischenablage
Dashboard, Dashboard
Dateien
Öffnen, Bilddateien öffnen
Dateiformat, Glossar
Datenspeicher, Einstellen des Datenspeichers
Deckkraft
Ebenendialog, Aufbau und Verwendung des Dialoges „Ebenen“
Pinsel, Werkzeugeigenschaften
Der MNG-Exportdialog, Der MNG-Exportdialog
Der Vorlageneditor, Der Vorlageneditor
Dia, Dia
Diagonale Nachbarn, Zauberstab
Dialog, Farbmanagement, Hilfesystem, Der Dialog „Dokumentenindex“, Der Dialog „Gerätestatus“
Ablagen, Der Dialog „Ablagen“
Allgemeines, Allgemeines zu Dialogen
Bilder, Der Dialog „Bilder“
Dialog, Der Dialog „Ebenen“, Der Dialog „Dokumentenindex“, Der Dialog „Gerätestatus“
Ebenen, Der Dialog „Ebenen“
Einstellungen, Werkzeugeinstellungen, Titel und Status, Datenordner
Farbauswahl, Der Dialog „VG/HG-Farbe“
Farbtabelle, Der Dialog „Farbtabelle“
Farbverlaufsdialog, Der Dialog „Farbverläufe“
Histogramm, Der Dialog „Histogramm“
Kanäle, Der Dialog „Kanäle“
Muster, Der Dialog „Muster“
Paletten, Der Dialog „Paletten“
Pfade, Der Dialog „Pfade“
Pinsel, Der Dialog „Pinsel“
Prüfpunkte, Der Dialog „Prüfpunkte“
Schriften, Der Dialog „Schriften“
Symmetry Painting, Symmetry Painting dialog
Undo, Der Dialog „Journal“ (Historie)
Vorlagen, Der Dialog „Vorlagen“
Zeiger, Der Dialog „Zeiger“
Dialoge
Einstellungen, Einstellungen
Anzeige, Anzeige
Bildfenster, Bildfenster, Darstellung
Dialog, Datenordner
Farbmanagement, Farbmanagement
Fensterverwaltung, Fensterverwaltung
Hilfesystem, Hilfesystem
Oberfläche, Oberfläche
Ordner, Ordner
Titel und Statusleiste, Titel und Status
Werkzeugeinstellungen, Werkzeugeinstellungen
Werkzeugkasten, Werkzeugkasten
Differentiell, Kanten
Differenz der Mittelwerte, Differenz der Mittelwerte
Differenz-Wolken, Differenz-Wolken
Discard Color Profile, Discard Color Profile
Display-referred, Glossar
Display-referred black , Glossar
Display-referred white, Glossar
Distance Map, Distance Map
Dithering, Glossar
Division, Ebenenmodi
Docken
Andocken, Docks und Dialoge
Docks
Kontextmenü des aktiven Dialoges, Reitermenü
Listen-/Rasteransicht, Reitermenü
Reiter hinzufügen, Reitermenü
Reiter lösen, Reitermenü
Reiter schließen, Reitermenü
Reiter sperren, Reitermenü
Reitermenü, Reitermenü
Reiterstil, Reitermenü
Vorschaugröße, Reitermenü
Drehen, Drehen, Drehen
Drehen und Drücken, Drehen und Drücken
Drehender Globus, Drehender Globus
Dreicksfarbwähler, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Drucken
Druckbefehl, Drucken
Druckgröße und -auflösung, Druckgröße
Ihre Fotos drucken, Ihre Fotos drucken
Druckgröße, Druckgröße
Duplizieren, Duplizieren
Dynamiken, Dynamiken
Dynamikenmatrix, Die Zeichendynamikenmatrix

E

Ebene, Ebene duplizieren, Ebene verankern, Das Untermenü „Stapel“, Alphakanal entfernen, Horizontal spiegeln, Vertikal spiegeln, Ebene, Zerlegen , Glossar
Activate, Eigenschaften von Ebenen
Ausschneiden (und Einfügen)
Inhalt der Ebene ausschneiden, Ausschneiden
Ebenenliste
Sichtbare Ebenen ausrichten, Align Visible Layers…
Sichtbare Ebenen vereinen, Sichtbare Ebenen vereinen
Einfügen, Einfügen, Einfügen als neue Ebene , Einfügen als neue Ebene, Als neuen Pinsel einfügen, Als neues Muster einfügen
Füllen
Mit Hintergrundfarbe füllen, Mit Hintergrundfarbe füllen
Mit Muster füllen, Mit Muster füllen
Mit Vordergrundfarbe füllen, Mit Vordergrundfarbe füllen
Größe, Eigenschaften von Ebenen
Ändern, Ebenengröße, Ebene skalieren
Auf Bildgröße, Ebene auf Bildgröße
Crop to content, Ebene
Zuschneiden, Ebene
Kopieren, Kopieren
Sichtbare Ebenen kopieren, Sichtbares kopieren
Löschen
Inhalt der Ebene löschen, Löschen
Maske
Anwenden, Ebenenmaske anwenden
Anzeigen, Ebenenmaske anzeigen
Auswahl aus Maske, Auswahl aus Maske
Bearbeiten, Ebenenmaske bearbeiten
Deaktivieren, Ebenenmaske deaktivieren
Hinzufügen, Ebenenmaske hinzufügen
Löschen, Ebenenmaske löschen
Schnittmenge mit Auswahl, Schnittmenge bilden
Von Auswahl abziehen, Von Auswahl abziehen
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Modi, Ebenenmodi
Neue Ebenen erstellen, Neue Ebenen erstellen
Schwebende Ebene verankern, Ebene verankern
Skalieren, Skalieren
Stackverwaltung
Bild als Ebenen öffnen, Als Ebenen öffnen …
Stapel
Ebene duplizieren, Ebene duplizieren
Ebene löschen, Ebene löschen
Ebene nach unten, Ebene absenken, Ebene nach ganz unten
Höher, Ebene anheben
Nach oben, Ebene nach ganz oben
Nächste Ebene, Nächste Ebene auswählen
Neue Ebene, Neue Ebene, Neu aus Sichtbarem
Oberste Ebene auswählen, Oberste Ebene auswählen
Reihenfolge umkehren, Reihenfolge der Ebenen umkehren
Unterste Ebene, Unterste Ebene auswählen
Vereinen, Nach unten vereinen
Vorherige Ebene, Vorherige Ebene auswählen
Text, Textinformationen verwerfen
Transformation
Horizontal spiegeln, Horizontal spiegeln
Rotation, Um 90° im Uhrzeigersinn drehen, Um 90° gegen den Uhrzeigersinn drehen, Um 180° drehen, Beliebig drehen
Verschieben, Verschieben einer Ebene (Versatz)
Vertikal spiegeln, Vertikal spiegeln
Transparenz
Alphakanal entfernen, Alphakanal entfernen
Alphakanal zur Hintergrundebene hinzufügen, Alphakanal hinzufügen
Auswahl entsprechend Deckkraft, Auswahl aus Alphakanal
Farben transparent machen, Farbe zu Transparenz
Glättung erhalten, Semi-Abflachen
Nichttransparente Bereiche mit Auswahl schneiden, Schnittmenge bilden
Nichttransparente Pixel von Auswahl abziehen, Von Auswahl abziehen
Nichttransparente Pixel zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Schwellwert, Alpha-Schwellwert
Typ, Eigenschaften von Ebenen
Umriss, Eigenschaften von Ebenen
Untermenü
Ebene, Das Untermenü „Stapel“
Maske, Das Untermenü „Maske“
Transformation, Das Untermenü „Transformation“
Transparenz, Das Untermenü „Transparenz“
Verschieben, Übersicht über die Verschiebeaktionen
Vorschaugröße, Reitermenü
Ebene skalieren, Ebene skalieren
Ebene, Auswahlumriss oder Pfad skalieren, Skalieren
Ebenen, Ebenen
Verbinden, Eigenschaften von Ebenen
Vereinen, Bild zusammenfügen
Ebenengröße, Ebenengröße
Ebenengruppe
Neu, Neue Ebenengruppe
Ebenenmaske, Ebenenmasken, Ebenenmaske anwenden, Ebenenmaske anzeigen
Ebenenmaske bearbeiten, Ebenenmaske bearbeiten
Ebenenmaske deaktivieren, Ebenenmaske deaktivieren
Ebenenmodi, Ebenenmodi
Abwedeln, Ebenenmodi
Abziehen, Ebenenmodi
Bildschirm, Ebenenmodi
Division, Ebenenmodi
Ebenenmodus, Ebenenmodi
Farbe, Ebenenmodi
Farbton, Ebenenmodi
Faser extrahieren, Ebenenmodi
Faser mischen, Ebenenmodi
Harte Kanten, Ebenenmodi
Multiplizieren, Ebenenmodi
Nachbelichten, Ebenenmodi
Normal, Ebenenmodi
Nur Abdunkeln, Ebenenmodi
Nur Aufhellen, Ebenenmodi
Sättigung, Ebenenmodi
Überlagern, Ebenenmodi
Unterschied, Ebenenmodi
Vernichtend, Ebenenmodi
Weiche Kanten, Ebenenmodi
Wert, Ebenenmodi
Ebenenmodus, Ebenenmodi
Ebenenrahmen
Anzeigen, Ebenenrahmen anzeigen
Ebenenrahmen anzeigen, Ebenenrahmen anzeigen
Editor, Auswahleditor
Einbrennen, Einbrennen
Eine Fläche ausmessen, Maßband
Einfügen, Der Dialog „Ablagen“, Einfügen
Einfügen als neue Ebene , Einfügen als neue Ebene , Einfügen als neue Ebene
Eingabegeräte, Eingabegeräte
Eingabesteuerung, Eingabesteuerung
Einheiten, Einheiten
Einheiten-Editor, Einheiten
Einrasten, Einrastverhalten im Bildfenster
Einrasten am aktiven Pfad, Am aktiven Pfad einrasten
Einrasten an Leinwandkanten, An Leinwandkanten einrasten
Einrollen, Einrollen
Einstellungen, GIMP das erste Mal starten, Einstellungen, Der »Einstellungen«-Befehl
Bildraster, Standardraster
Dialogvorgaben, Dialogvorgaben
Eingabegeräte, Eingabegeräte
Eingabesteuerung, Eingabesteuerung
Einrasten, Einrastverhalten im Bildfenster
Symbol-Thema, Thema
Thema, Thema
Voreinstellung, Standardraster
Einzug, Eigenschaften
Emboss (legacy), Emboss (legacy)
Enable Color Management, Enable Color Management
Entflackern, Entflackern
Entsättigen, Entsättigen
Erneut anzeigen, Erneut anzeigen
Erodieren, Erodieren
Erweitern, Erweitern
Erweiterungen (Plugins)
Einführung, Erweiterungen (Plugins)
installieren, Neue Plugins installieren
programmieren, Plugins schreiben
EXIF, Bild als JPEG-Datei exportieren, Glossar
Exportdialoge von Dateiformaten, Exportdialoge von Dateiformaten
Exportieren, Exportieren …
Exportieren als, Exportieren als …
Exposure, Exposure

F

Faltungsmatrix, Faltungsmatrix
Fanatisch Zuschneiden, Fanatisch Zuschneiden
Farbanzeige
Einstellungen, Eigenschaften
Farbauswahl, Der Dialog „VG/HG-Farbe“
Farbe, Ebenenmodi, Farbmanagement in GIMP, Glossar
Additives Farbmodell, Glossar
Adjust level colors, Levels
Auswahl nach Farbe, Nach Farbe auswählen
Color Balance, Color Balance
Colorize, Colorize
Dithering, Glossar
Ebenen ineinander blenden, Ebenenmodi
Farbdarstellung, Ansichtsfilter
Farbpipette, Farbpipette
Fehlsichtigkeit, Farbenblindheit (Farbenfehlsichtigkeit)
HTML-Notation, Glossar
Indizierte Farben, Glossar
Paletten (Farbetabelle), Paletten
Rahmenfarbe der Leinwand, Rahmenfarbe
Sättigung , Glossar
Subtraktive Farbmischung, Glossar
Wert, Glossar
Farbe entfernen (Malmodus), Beispiele für Malmodi
Farbe invertieren, Invertieren
Farbe zu Transparenz, Farbe zu Transparenz
Farben
Abbilden
Auf Farbverlauf, Auf Farbverlauf
Auf Palette, Auf Palette
Abgleichen, Abgleichen
Automatisch, Das Untermenü „Automatisch“
Color Temperature, Color Temperature
Drehen, Farben drehen
Dynamikkompression
Retinex, Retinex
Entsättigen
Entsättigen, Entsättigen
Sepia, Sepia
Exposure, Exposure
Farben im HSV-Farbraum strecken, Kontrastspreizung (HSV)
Farben vertauschen, Farben vertauschen
Farbraumanalyse, Farbraumanalyse
Farbverbesserung (veraltet), Farbverbesserung (veraltet)
Heiß, Hot…
Hue-Chroma, Hue Chroma
Invertieren, Invertieren
Kolorieren, Kolorieren
Komponenten
Bild aus Komponenten wieder zusammenfügen, Wieder zusammenfügen
Kanalmixer, Kanalmixer
Komponente extrahieren, Komponente extrahieren
Mono-mixer, Mono-Mischer
Zerlegen, Zerlegen
Zusammenfügen, Zusammenfügen
Kontrastspreizung, Kontrastspreizung
Palette glätten, Palette glätten
Randmittelwert, Randmittelwert
Sättigung, Sättigung
Shadows and Highlights, Shadows-Highlights
Streckung, Automatische Farbstreckung
Weißabgleich, Weißabgleich
Wert umkehren, Wert umkehren
Farben drehen, Farben drehen
Farben vertauschen, Farben vertauschen
Farbmanagement, Monitorkalibrierung und Profilerstellung, Farbmanagement, Eigenschaften, Glossar
Farbpalette, Paletten, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Dialog, Der Dialog „Paletten“
Duplizieren, Aufbau und Verwendung des Dialoges „Paletten“
Editor, Der Paletteneditor
Importieren, Das Kontextmenü des Dialoges „Paletten“
Löschen, Aufbau und Verwendung des Dialoges „Paletten“
Menü, Das Kontextmenü des Dialoges „Paletten“
Neu laden, Aufbau und Verwendung des Dialoges „Paletten“
Neue Palette, Aufbau und Verwendung des Dialoges „Paletten“
Farbpipette, Farbpipette
Farbprofile, Monitorkalibrierung und Profilerstellung
Farbraum, Farbmodell, Glossar
Farbraumanalyse, Farbraumanalyse
Farbtabelle, Der Dialog „Farbtabelle“
Setzen, Farbtabelle setzen
Umsortieren, Farbtabelle umsortieren
Farbtabelle setzen, Farbtabelle setzen
Farbtabelle umsortieren, Farbtabelle umsortieren
Farbtiefe, Glossar
Farbton, Ebenenmodi
Farbübersicht, Farbübersicht
Einstellungen, Eigenschaften
Neues Bild, Neues Bild
Größe ändern nach Vergrößern oder Skalieren, Eigenschaften
Farbverbesserung (veraltet), Farbverbesserung (veraltet)
Farbverlauf, Farbverlauf, Kanten
Aus Palette, Das Kontextmenü des Dialoges „Paletten“
Dialog, Der Dialog „Farbverläufe“
Editor, Der Farbverlaufseditor
Neu, Anwendungsbeispiel für den Farbverlaufseditor
Pinsel-, Muster-, Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Überblick, Farbverläufe
Werkzeug, Farbverlauf
Farbverwaltung, Farbverwaltung
Faser extrahieren, Ebenenmodi
Faser mischen, Ebenenmodi
Fehler, Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
Fehlerausgabe, Der Dialog „Fehlerausgabe“
Fenster anpassen, Fenster anpassen
Filmstreifen, Filmstreifen
Filter, Zacken, Einführung, Einführung in die Dekorationfilter, Plastisches Rauschen
Abbilden
Auf Objekt abbilden, Auf Objekt abbilden
Bump-Map, Bump-Map
Einführung in die Abbildungsfilter, Einführung in die Abbildungsfilter
Fractal Trace (legacy), Fractal Trace (legacy)
Fraktal, Fraktal
Illusion, Illusion
Kacheln, Kacheln
Little Planet, Little Planet
Panorama Projection, Panorama Projection
Papierschnipsel, Papierschnipsel
Recursive Transform, Recursive Transform
Tile Seamless, Tile Seamless
Verschieben, Verschieben
Animation
Animation abspielen, Animation abspielen
Drehender Globus, Drehender Globus
Einbrennen, Einbrennen
Einführung, Animation
Flattern, Flattern
Optimieren, Optimieren
Überblenden, Überblenden
Wellen, Wellen
Einführung, Einführung
Filter
Altes Foto, Altes Foto
Chrom aufkleben, Chrom aufkleben
Dia, Dia
Einführung in die Dekorationfilter, Einführung in die Dekorationfilter
Kaffeeflecken, Kaffeeflecken
Rand ausblenden, Rand ausblenden
Runde Ecken, Runde Ecken
Schablone einritzen, Schablone einritzen
Gemeinsame Funktionen
Alle zurücksetzen, Alle Filtereinstellungen zurücksetzen
Einführung, Einführung in das Menü „Filter“
Erneut anzeigen, Erneut anzeigen
Filter wiederholen, Filter wiederholen
Generisch
Distance Map, Distance Map
Einführung, Einführung
Erodieren, Erodieren
Erweitern, Erweitern
Faltungsmatrix, Faltungsmatrix
GEGL graph, GEGL graph
Kantenerkennung
Differenz der Mittelwerte, Differenz der Mittelwerte
Einführung, Einführung
Kanten, Kanten
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Kombinieren
Einführung in die Kombinieren-Filter, Einführung in die Kombinieren-Filter
Filmstreifen, Filmstreifen
Tiefenkombination, Tiefenkombination
Künstlerisch
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Einführung in die Künstlerischen Filter, Einführung in die Künstlerischen Filter
Fotokopie, Fotokopie
GIMPressionist, GIMPressionist, Ausrichtungs-Map-Editor, Größen-Map-Editor
Glass Tile, Glass Tile
Kubismus, Kubismus
Leinwandeffekt, Leinwand
Oilify (legacy), Oilify (legacy)
Ölgemälde, Ölgemälde
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow (legacy), Softglow (legacy)
Stoffmalerei, Stoffmalerei
Van Gogh, Van Gogh (LIC)
Warmes Leuchten, Warmes Leuchten
Waterpixels, Waterpixels
Weben, Weben
Licht und Schatten, Einführung
Glitzern, Glitzern
Lichteffekte, Lichteffekte
Linsenreflex, Linsenreflex
Lupeneffekt anwenden, Lupeneffekt anwenden
Perspektive, Perspektive
Schlagschatten, Schlagschatten
Supernova, Supernova
Verlaufsaufhellung, Verlaufsaufhellung
Xach-Effekt, Xach-Effekt
Long Shadow, Long Shadow
Menü, Einführung in das Menü „Filter“
Rand abschrägen, Rand abschrägen
Rand hinzufügen, Rand hinzufügen
Rauschen
Auswählen, Auswählen
CIE lch, CIE lch Noise
Einführung, Einführung
HSV-Rauschen, HSV-Rauschen
RGB-Rauschen, RGB-Rauschen
Schmelzen, Schmelzen
Verstreuen, Verstreuen
Verwirbeln, Verwirbeln
Render, Einführung in die Renderfilter
Beugungsmuster, Beugungsmuster
Cell Noise, Cell Noise
Checkerboard (legacy), Checkerboard (legacy)
CML-Explorer, CML-Explorer
Differenz-Wolken, Differenz-Wolken
Einführung in die Renderfilter, Einführung in die Renderfilter
Flammen, Flammen
Fog, Fog
Fraktal, IFS-Fraktal
Fraktal-Explorer, Fraktal-Explorer
Gfig, Gfig
Gitter, Gitter
Grid (legacy), Grid (legacy)
Kugel-Designer, Kugel-Designer
Labyrinth, Labyrinth
Lava, Lava
Linienexplosion, Linienexplosion
Perlin Noise, Perlin Noise
Plasma, Plasma
Plastisches Rauschen, Plastisches Rauschen
Platine, Platine
Puzzle, Puzzle
Schachbrett, Schachbrett
Simplex Noise, Simplex Noise
Sinusförmig, Sinus
Spyrogimp, Spyrogimp
Zufällige Texturen, Qbist
Schlagschatten, Schlagschatten
Verbessern
Einführung, Einführung
Entflackern, Entflackern
Flecken entfernen, Flecken entfernen
High Pass, High Pass
Kantenglättung, Kantenglättung
NL-Filter, NL-Filter
Noise Reduction, Noise Reduction
Rote Augen entfernen, Rote Augen entfernen
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Streifen entfernen, Streifen entfernen
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Verzerren
Drehen und Drücken, Drehen und Drücken
Einführung, Einführung
Einrollen, Einrollen
Emboss (legacy), Emboss (legacy)
Gravur, Gravur
Mosaik, Mosaik
Objektivfehler, Objektivfehler
Polar Coordinates, Polar Coordinates
Relief, Relief
Verbiegen, Verbiegen
Verschieben, Verschieben
Video Degradation, Video
Wind, Wind
Zacken, Zacken
Zeitungsdruck, Zeitungsdruck
Vignette, Vignette
Web
Einführung, Web
Klickbares Bild, ImageMap
Semi-Abflachen, Semi-Abflachen
Zerteilen, Zerteilen
Weichzeichnen, Einführung
Bewegungsunschärfe kreisförmig, Bewegungsunschärfe kreisförmig
Bewegungsunschärfe radial, Bewegungsunschärfe radial
Gaußscher Weichzeichner, Gaußscher Weichzeichner
Kachelbarer Weichzeichner, Kachelbarer Weichzeichner
Lineare Bewegungsunschärfe, Bewegungsunschärfe linear
Median Blur, Median Blur
Selektiver Gaußscher Weichzeichner, Selektiver Gaußscher Weichzeichner
Verpixeln, Verpixeln
Filter wiederholen, Filter wiederholen
filters
Verzerren, Spherize
Flammen, Flammen
Flattern, Flattern
Flecken entfernen, Flecken entfernen
Flip and Rotate, Flip and Rotate (0°)
Floyd-Steinberg, Glossar
Fog, Fog
Formate
BMP, Glossar
GBR, Hinzufügen neuer Pinsel
GIF, Bild als GIF-Datei exportieren
GIH, Hinzufügen neuer Pinsel
JPEG, Bild als JPEG-Datei exportieren
MNG, Der MNG-Exportdialog
MYB, Hinzufügen neuer Pinsel
PDF, Glossar
PNG, Bild als PNG-Datei exportieren
PostScript, Glossar
PSD, Glossar
SVG, Glossar
TGA, Glossar
TIFF, Bild als TIFF-Datei exportieren
VBR, Hinzufügen neuer Pinsel
XCF, Glossar
Fotografie, Mit digitalen Fotos arbeiten
Fotokopie, Fotokopie
Fractal trace (legacy), Fractal Trace (legacy)
Fraktal, Fraktal
Fraktal-Explorer, Fraktal-Explorer
Füllen (Fülleimer), Füllen (Fülleimer)
Füllen mit Hintergrundfarbe, Mit Hintergrundfarbe füllen
Füllen mit Vordergrundfarbe, Mit Vordergrundfarbe füllen

G

Gamma, Gamma, Levels
Gammawert, Glossar
Gamut, Glossar
Gaußscher Weichzeichner, Gaußscher Weichzeichner
GBR, Hinzufügen neuer Pinsel
GEGL graph, GEGL graph
GEGL-Operation, GEGL-Operation
Genauigkeit, Erweiterte Einstellungen
Gerade Linie, Zusatztasten
Geschwindigkeit der laufenden Ameisen, Eigenschaften
Gfig, Gfig
GIF, Bild als GIF-Datei exportieren, Glossar
GIH, Hinzufügen neuer Pinsel
GIMP
Einführung, Willkommen bei GIMP
Fehler, Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
Geschichte, Die Geschichte von GIMP
How to contribute, How to Contribute
Problemlösungen, Problemlösungen
GIMP beenden, Beenden
GIMP im Internet, GIMP im Internet
GIMPressionist, GIMPressionist, Ausrichtungs-Map-Editor, Größen-Map-Editor
Gitter
Cell Noise, Cell Noise
Gitter, Gitter
Grid (legacy) filter, Grid (legacy)
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
Glass Tile, Glass Tile
Glitzern, Glitzern
Glossar, Glossar
Gradient CSS code snippet, Aufbau und Verwendung des Dialoges „Farbverläufe“
Graustufen
Übersicht, Glossar
Umwandel in, Graustufen
Gravur, Gravur

H

Harte Kanten, Ebenenmodi
Heilen, Heilen
Heiß, Hot…
High Dynamic Range, Glossar
High Pass, High Pass
Hilfe, Hilfe
Kontexthilfe, Kontexthilfe
Menü, Einführung in das Menü »Hilfe«
Online, GIMP im Internet
Tipp des Tages, Tipp des Tages
Übersicht, Info
Hilfslinie, Hilfslinie
entfernen, Alle Hilfslinien entfernen
Hinzufügen, Neue Hilfslinie
Neu (aus Auswahl), Neue Hilfslinien aus Auswahl
Neu (in Prozent), Neue Hilfslinie (in Prozent)
Verschieben, Übersicht über die Verschiebeaktionen
Hilfslinien, Werkzeugeigenschaften
Auswahlhilfslinien, Werkzeugeigenschaften
Hilfslinien, Hilfslinien anzeigen
Magnetische Hilfslinien, Magnetische Hilfslinien
Transformation, Werkzeugeigenschaften
Überblick, Raster und Hilfslinien
Verwendung, Glossar
Hilfslinien anzeigen, Hilfslinien anzeigen
Hinter (Malmodus), Beispiele für Malmodi
Hintergrundebene, Eigenschaften von Ebenen
Hintergrundfarbe, Farbübersicht
Histogramm, Der Dialog „Histogramm“, Glossar
Hoch- und Querformat, Eigenschaften
Hochrechnung (Supersampling), Glossar
Holen, Erstellen
HSV, Zusammenfügen, Zerlegen , Wieder zusammenfügen
HSV-Rauschen, HSV-Rauschen
HTML-Notation, Glossar
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation

I

IFS-Fraktal, IFS-Fraktal
Illusion, Illusion
ImageMap, ImageMap
In Auswahl einfügen, In Auswahl einfügen
In Dateiverwaltung anzeigen, In Dateiverwaltung anzeigen
In die Auswahl an Ort und Stelle einfügen, In die Auswahl an Ort und Stelle einfügen
Indizierte Farben, Glossar
Inkrementeller Malmodus, Glossar

K

Kachelbarer Weichzeichner, Kachelbarer Weichzeichner
Kacheln, Kacheln
Kaffeeflecken, Kaffeeflecken
Käfig, Das Käfigwerkzeug
Kalibrieren, Anzeige
Kanal, Grundlegende GIMP-Konzepte, Zerlegen , Glossar
Dialog, Der Dialog „Kanäle“
Duplizieren, Kanäle verwalten
Entfernen, Kanäle verwalten
Kanaleigenschaften bearbeiten, Kanäle verwalten
Kanalmaske, Auswahlmasken
Nach Auswahl, Kanäle verwalten
Neu, Kanäle verwalten
Verschieben, Kanäle verwalten
Kanäle
Menü, Das Kontextmenü des Dialoges „Kanäle“
Kanalmixer, Kanalmixer
Kanten, Kanten
Kanten ausblenden (Auswahl), Eigenschaften
Kantenglättung, Kantenglättung
Kettensymbol, Eigenschaften von Ebenen
Klonen, Klonen
Kolorieren, Kolorieren
Kommandozeilenparameter, Kommandozeilenparameter
Kommentar, Erweiterte Einstellungen
Komponente extrahieren, Komponente extrahieren
Kontextmenüs, Kontextmenüs
Kontrast, Kontrast, Kontrastspreizung
Kontrastspreizung, Kontrastspreizung
Kontrastspreizung (HSV), Kontrastspreizung (HSV)
Kopie speichern, Kopie speichern …
Kopieren, Der Dialog „Ablagen“
Kubismus, Kubismus
Kugel-Designer, Kugel-Designer

L

Labyrinth, Labyrinth
Laplace, Kanten, Laplace
Lassowerkzeug, Freie Auswahl (Lassowerkzeug)
Lava, Lava
Layer groups, Ebenenguppen
Leertaste, Eigenschaften, Werkzeugaufruf
Leinwand
Effekt, Leinwand
Einrasten an Leinwandkanten, An Leinwandkanten einrasten
Größe, Leinwandgröße
Größe an Auswahl anpassen, Leinwand an Auswahl anpassen
Größe an Ebenen anpassen, Leinwand an Ebenen anpassen
Rahmenfarbe, Rahmenfarbe
Leinwand an Auswahl anpassen, Leinwand an Auswahl anpassen
Leinwand an Ebenen anpassen, Leinwand an Ebenen anpassen
Leinwandeffekt, Leinwand
Levels tool, Levels
Lichteffekte, Lichteffekte
Lineale anzeigen, Lineale anzeigen
Lineale anzeigen, Lineale anzeigen
Linie
Linie zeichnen, Einfache Objekte zeichnen
Linienexplosion, Linienexplosion
Linsenreflex, Linsenreflex
Little Planet, Little Planet
Löcher entfernen, Löcher entfernen
Logo
Skript-Fu-generiert, Selbständige Skripte
Long Shadow, Long Shadow
Löschen, Löschen
Lupeneffekt anwenden, Lupeneffekt anwenden

M

Magnetische Hilfslinien, Magnetische Hilfslinien
Magnetisches Raster, Magnetisches Raster
Malwerkzeuge, Malwerkzeuge
Malwerkzeugmodi
Farbe entfernen, Beispiele für Malmodi
Hinter, Beispiele für Malmodi
Maske
Übersicht, Glossar
Masken
Auswahlmasken, Auswahlmasken
Ebenenmaske, Ebenenmasken
Anwenden, Ebenenmaske anwenden
Anzeigen, Ebenenmaske anzeigen
Bearbeiten, Ebenenmaske bearbeiten
Deaktivieren, Ebenenmaske deaktivieren
Ebenenmaske, Ebenenmaske löschen
Hinzufügen, Ebenenmaske hinzufügen
Schnittmenge mit Auswahl, Schnittmenge bilden
Überblick, Eigenschaften von Ebenen
Von Auswahl abziehen, Von Auswahl abziehen
Zu Auswahl, Auswahl aus Maske
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Kanalmaske, Auswahlmasken
Schnellmaske, Auswahlmasken
Schnellmaske verwenden, Die Schnellmaske verwenden
Mausrad, Werkzeugeigenschaften
Mauszeiger, Eigenschaften
Maßband, Maßband
Maßeinheiten, Einheiten
Median Blur, Median Blur
Menü
Datei, Wirkungsweise
Hilfe, Einführung in das Menü »Hilfe«
Menüleiste
Anzeigen, Menüleiste anzeigen
Menüleiste anzeigen, Menüleiste anzeigen
Menüs
Auswahl, Das Menü »Auswahl«
Bearbeiten, Das Menü »Bearbeiten«
Bild, Wirkungsweise
Dateimenü, Das Menü »Datei« im Bildfenster
Ebene, Einführung in das Menü „Ebene“
Einführung, Einführung in die GIMP-Menüs
Fenster, Das Menü »Fenster«
Filter, Das Menü »Filter«
Werkzeuge, Das Menü »Werkzeuge«
Mit Muster füllen, Mit Muster füllen
Mit Pfaden arbeiten
Benutzung, Mit Pfaden arbeiten
MNG, Der MNG-Exportdialog
Modi (Farben)
Graustufen, Graustufen
Indiziert, Indiziert
RGB, RGB-Modus
Untermenü, Modus
Module, Module
Modulverwaltung, Module
Moiré, Glossar
Mono-mixer, Mono-Mischer
Mosaik, Mosaik
Multiplizieren, Ebenenmodi
Muster
Das Muster der Zwischenablage, Das Muster der Zwischenablage
Dialog, Der Dialog „Muster“
Einführung, Muster
Klonen, Eigenschaften
Pinsel-, Muster-, Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Skript-Fu-generiert, Selbständige Skripte
MYB, Hinzufügen neuer Pinsel
MyPaint-Pinsel, MyPaint-Pinsel

N

Nach unten vereinen, Nach unten vereinen
Nachbelichten, Ebenenmodi
Navigation
Schaltfläche, Das Bildfenster
Vorschaugröße, Oberfläche
Navigationsvorschau, Das Bildfenster
Neon, Neon
Neu, Neu …
Neue Ansicht, Neue Ansicht
Neue Ebene, Neue Ebene
Neue Instanz, GIMP auf Deutsch
Neues Bild, Neu …
Voreinstellung, Neues Bild
Nichtlineares Filter, NL-Filter
NL-Filter, NL-Filter
Noise Reduction, Noise Reduction
Nur Abdunkeln, Ebenenmodi
Nur Aufhellen, Ebenenmodi

O

Oberfläche
Einstellungen, Oberfläche
Objektivfehler, Objektivfehler
Öffnen, Öffnen …
Öffnen als Ebenen, Als Ebenen öffnen …
Oilify (legacy), Oilify (legacy)
Ölgemälde, Ölgemälde
Optionen der Dynamik, Optionen der Dynamik

P

Palette
Einführung, Paletten
Palette glätten, Palette glätten
Paletten
Paletten, Der Dialog „Paletten“
Panorama Projection, Panorama Projection
Papierschnipsel, Papierschnipsel
Parasit, Glossar
Pass Through, Ebenenguppen
PDF, Glossar
Per E-Mail versenden, Per E-Mail versenden
Perspektive, Perspektive, Perspektive
Perspektivisches Klonen, Perspektivisches Klonen
Pfad
Einrasten am aktiven Pfad, Am aktiven Pfad einrasten
Skalieren, Skalieren
Verschieben, Übersicht über die Verschiebeaktionen
Pfad füllen, Pfad füllen
Pfad nachziehen, Pfad nachziehen
Pfade
Dialog, Der Dialog „Pfade“
Nachziehen, Pfad nachziehen
Transformation, Pfade transformieren
Werkzeug, Pfade
Pinsel, Pinsel, Der Dialog „Pinsel“
Dateiformate, Hinzufügen neuer Pinsel
Dialog, Der Dialog „Pinsel“
Die Pinselgröße einstellen, Die Pinselgröße einstellen
Filterpinsel, Weitere Informationen
hinzufügen, Hinzufügen neuer Pinsel
Pinsel-, Muster-, Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Protokollpinsel, Weitere Informationen
Zwischenablagepinsel, Der Zwischenablage-Pinsel
Pinsel-, Muster-, Farbverlaufanzeige
Einstellungen, Eigenschaften
Pinselspitzen
Animierte Pinselspitzen
Einführung, Pinselspitzen
Einführung, Pinselspitzen
Farbe, Pinselspitzen
Gewöhnlich, Pinselspitzen
Parametrisiert, Pinselspitzen
Pipette, Farbpipette
Pixel, Glossar
Pixel sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Plasma, Plasma
Platine, Platine
Plugins
Browser, Plugin-Browser
Definition, Glossar
PNG, Bild als PNG-Datei exportieren, Glossar
Polar Coordinates, Polar Coordinates
Polygonale Auswahl, Freie Auswahl (Lassowerkzeug)
Posterize, Posterize
Precision, Precision
Predator, Predator
Prewitt-Kompass, Kanten
Prüfpunkte, Der Dialog „Prüfpunkte“, Prüfpunkte anzeigen
PSD, Glossar
Punkt für Punkt, Eigenschaften, Punkt für Punkt
Puzzle, Puzzle
Python-Fu
Untermenü, Das Untermenü „Python-Fu“

Q

Qbist, Qbist
Quantisierung, Glossar

R

Radierer, Radierer
Rahmenfarbe, Rahmenfarbe
Rand, Rand
Rand abschrägen, Rand abschrägen
Rand ausblenden, Rand ausblenden
Rand hinzufügen, Rand hinzufügen
Randmittelwert, Randmittelwert
Raster
Anzeigen, Raster anzeigen
konfigurieren, Configure Grid…
Magnetisches Raster, Magnetisches Raster
Überblick, Raster und Hilfslinien
Raster anzeigen, Raster anzeigen
Rechteck
Rechteck zeichnen, Einfache Objekte zeichnen
Recursive Transform, Recursive Transform
Reitermenüs, Reitermenüs
Relief, Relief
Retinex, Retinex
RGB, RGB-Modus, Zusammenfügen, Zerlegen , Wieder zusammenfügen, Glossar
RGB-Rauschen, RGB-Rauschen
Roberts, Kanten
Rote Augen, Rote Augen entfernen
Rote Augen entfernen, Rote Augen entfernen
Rotieren, Beliebig drehen
Rückgängig, Rückgängig machen, Rückgängig
Runde Ecken, Runde Ecken

S

Sättigung, Ebenenmodi, Sättigung, Glossar
Save Color Profile to File, Save Color Profile to File
Scene-referred, Glossar
Schablone einritzen, Schablone einritzen
Schachbrett, Schachbrett
Schaltfläche
Skript-Fu-generiert, Selbständige Skripte
Schere, Intelligente Schere (Magnetische Auswahl)
Scheren, Scheren
Schieberegler, Werkzeugeigenschaften
Schlagschatten, Schlagschatten, Schlagschatten
Schließen, Schließen
Schmelzen, Schmelzen
Schnellmaske, Die Schnellmaske
Schriftarten
Hinzufügen, Schriftarten hinzufügen
Probleme, Probleme mit Schriftarten
Schriften
Dialog, Der Dialog „Schriften“
Schwebende Auswahl
Schwebende Auswahl, Glossar
Selektiver Gaußscher Weichzeichner, Selektiver Gaußscher Weichzeichner
Semi-Abflachen, Semi-Abflachen
Sepia, Sepia
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Sichtbare Ebenen ausrichten, Align Visible Layers…
Sichtbare Ebenen vereinen, Sichtbare Ebenen vereinen
Sichtbares kopieren, Sichtbares kopieren
Sichtbares kopieren (Ebenen), Sichtbares kopieren
Sichtbarkeit
Symbol, Eigenschaften von Ebenen
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Skript-Fu
Einführung, Skript-Fu verwenden
installieren, Skript-Fus installieren
Logo, Selbständige Skripte
Schaltfläche, Selbständige Skripte
Selbständig, Selbständige Skripte
Tutorial, Ein Skript-Fu-Tutorial
Untermenü, Das Untermenü „Skript-Fu“
Slice Using Guides, Slice Using Guides
Sobel, Kanten, Sobel
Softglow (legacy), Softglow (legacy)
Speichern, Datei speichern
Speichern unter, Speichern unter …
Speicherort des Bild kopieren, Speicherort des Bild kopieren
Spherize, Spherize
Spiegeln, Spiegeln, Horizontal spiegeln; Vertikal spiegeln
Sprache, GIMP auf Deutsch
Sprachen, Oberfläche
Sprühpistole, Sprühpistole
Spyrogimp, Spyrogimp
Startbildschirm, Den Startbildschirm personalisieren
Starthilfen, Starthilfen
Statusleiste
Bildfenster, Das Bildfenster
Statusleiste anzeigen, Statusleiste anzeigen
Statusleiste anzeigen, Statusleiste anzeigen
Stift, Stift
Stoffmalerei, Stoffmalerei
Straighten, Maßband
Streifen entfernen, Streifen entfernen
Suchfeld in Listenansicht, Reitermenü
Supernova, Supernova
SVG, Glossar
Symbol-Thema, Thema
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
Systemressourcen, Systemressourcen

T

Tags, Tagging
TARGA, Glossar
Tastenkombinationen, Oberfläche, Tastenkombinationen
Tastenkürzel, Tastenkürzel für Menüfunktionen einrichten
Temporärer Ordner, Ordner
Text
Editor, Texteditor
Informationen verwerfen, Textinformationen verwerfen
Kontextmenü des aktiven Dialoges, Text Context Menu
Laden aus Datei, Texteditor
Schriftarten, Schriftarten hinzufügen
Text Area, Text Area
Text bearbeiten, Mit Text arbeiten
Text Toolbox, Text Toolbox
Text verschönern, Text verschönern
Textebenen, Textebenen
Verschieben, Übersicht über die Verschiebeaktionen
Werkzeug, Text
Text along Path, Text Context Menu
TGA, Glossar
Thema, Thema
Threshold, Threshold
Tiefenkombination, Tiefenkombination
TIFF, Bild als TIFF-Datei exportieren, Glossar
Tile Seamless, Tile Seamless
Tinte, Tinte
Tipp des Tages, Tipp des Tages
Titelleiste
Einstellungen, Titel und Status
Transformation, Transformation
Beschneidung, Werkzeugeigenschaften
Hilfslinien, Werkzeugeigenschaften
Pfade, Pfade transformieren
Transparenz
Alphakanal sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Bilder mit Transparenz exportieren, Bilder mit Transparenz exportieren
Ebenendeckkraft, Aufbau und Verwendung des Dialoges „Ebenen“
Ebenentransparenz erhalten, Aufbau und Verwendung des Dialoges „Ebenen“
Pinseldeckkraft, Werkzeugeigenschaften
Radieren, Radierer
Repräsentation, Anzeige
Tutorial, Häufig auszuführende Aufgaben, Die Bildgröße auf dem Bildschirm ändern, Die Bildgröße zum Drucken ändern, Bilder komprimieren, Ein Bild zuschneiden, Bildinformationen beschaffen, Den Modus ändern, Ein Bild spiegeln, Ein Bild drehen, Ein Objekt vom Hintergrund separieren, Gerade Linien zeichnen mit GIMP
Drehen, Ein Bild drehen
Information, Bildinformationen beschaffen
Linie zeichnen, Einfache Objekte zeichnen
Modus ändern, Den Modus ändern
Neu, Anwendungsbeispiel für den Farbverlaufseditor
Rechteck zeichnen, Einfache Objekte zeichnen
Sichern, Bilder komprimieren
Skalieren, Die Bildgröße auf dem Bildschirm ändern, Die Bildgröße zum Drucken ändern
Spiegeln, Ein Bild spiegeln
Zuschneiden, Ein Bild zuschneiden
Tutorials
Bild erstellen, Bilddateien erstellen

U

Überblenden, Überblenden
Überlagern, Ebenenmodi
Um 180° drehen, Um 180° drehen
Um 90° gegen den Uhrzeigersinn drehen, Um 90° gegen den Uhrzeigersinn drehen
Um 90° im Uhrzeigersinn drehen, Um 90° im Uhrzeigersinn drehen
Umriss der Auswahl füllen, Umriss der Auswahl füllen
Undo, Der Dialog „Journal“ (Historie)
Unterschied, Ebenenmodi
URI, Glossar
URL, Glossar

V

Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
VBR, Hinzufügen neuer Pinsel
Verbiegen, Verbiegen
Vereinheitlichte Transformation, Vereinheitlichte Transformation
Vergrößern, Eigenschaften
Vergrößerung, Vergrößerung, Vergrößerung
Verlaufsaufhellung, Verlaufsaufhellung
Vernichtend, Ebenenmodi
Verpixeln, Verpixeln
Verschieben, Verschieben, Verschieben, Verschieben
Verschieben einer Ebene (Versatz), Verschieben einer Ebene (Versatz)
Verschmieren, Verschmieren
Verstreuen, Verstreuen
Verwenden
Einstellungen
Spielplatz, Spielplatz
Systemressourcen, Systemressourcen
Wahnsinnige Eigenschaften, Spielplatz
Verwirbeln, Verwirbeln
Video Degradation, Video
Vignette, Vignette
Vollbild, Vollbild
Punkt für Punkt, Punkt für Punkt
Vollbild, Vollbild
Vordergrundauswahl, Vordergrundauswahl
Vordergrundfarbe, Farbübersicht
Voreinstellungen
Der Dialog Voreinstellungen, Der Dialog „Werkzeug-Voreinstellungen“
Einführung, Voreinstellungen
Werkzeug-Voreinstellungen-Editor, Werkzeug-Voreinstellungen-Editor
Vorlage
Bearbeiten, Der Vorlageneditor
Menü, Eigenschaften
Vorlage erstellen, Vorlage erstellen …
Vorlage erstellen, Vorlage erstellen …
Vorlagen, Der Dialog „Vorlagen“
Voronoi, Eigenschaften
Vorschau
Filter, Einführung
Navigationsvorschau, Das Bildfenster
Vorschaugröße der Navigation, Oberfläche
Vorschaubilder, Oberfläche
Vorschaugröße, Reitermenü

W

Warmes Leuchten, Warmes Leuchten
Warptransformation, Warptransformation
Wasserfarbe (Farbwähler), Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Web
Bilder fürs Internet, Bilder für das Web aufbereiten
Weben, Weben
Weiche Kanten, Ebenenmodi
Weichzeichnen / Schärfen, Weichzeichnen / Schärfen
Weißabgleich, Weißabgleich
Wellen, Wellen, Wellen
Werkzeug »Elliptische Auswahl«, Elliptische Auswahl
Werkzeuge
Abwedeln/Nachbelichten, Abwedeln/Nachbelichten
Ankertransformation, Ankertransformation
Ausrichten, Ausrichten
Auswahl nach Farbe, Nach Farbe auswählen
Brightness-Contrast, Brightness-Contrast
Curves, Curves
Drehen, Drehen
Dynamiken, Dynamiken
Dynamikenmatrix, Die Zeichendynamikenmatrix
Elliptische Auswahl, Elliptische Auswahl
Farbpipette, Farbpipette
Farbverlauf, Farbverlauf
Freie Auswahl, Freie Auswahl (Lassowerkzeug)
Füllen (Fülleimer), Füllen (Fülleimer)
GEGL-Operation, GEGL-Operation
Heilen, Heilen
Käfigwerkzeug, Das Käfigwerkzeug
Klonen, Klonen
Levels, Levels
Malen, Malwerkzeuge, Pinselwerkzeuge (Stift, Pinsel, Sprühpistole)
Maßband, Maßband
MyPaint-Pinsel, MyPaint-Pinsel
Optionen der Dynamik, Optionen der Dynamik
Perspektive, Perspektive
Perspektivisches Klonen, Perspektivisches Klonen
Pfad, Pfade
Pinsel, Pinselwerkzeuge (Stift, Pinsel, Sprühpistole), Pinsel
Posterize, Posterize
Radierer, Radierer
Rechteckige Auswahl, Rechteckige Auswahl
Schere, Intelligente Schere (Magnetische Auswahl)
Scheren, Scheren
Skalieren, Skalieren
Spiegeln, Spiegeln
Sprühpistole, Sprühpistole
Stift, Stift
Text, Text
Threshold, Threshold
Tinte, Tinte
Transformationswerkzeuge, Transformationswerkzeuge
Vereinheitlichte Transformation, Vereinheitlichte Transformation
Vergrößerung, Vergrößerung
Verschieben, Verschieben
Verschiedene, Sonstige
Verschmieren, Verschmieren
Vordergrundauswahl, Vordergrundauswahl
Warptransformation, Warptransformation
Weichzeichnen / Schärfen, Weichzeichnen / Schärfen
Zauberstab, Zauberstab
Zuschneiden, Zuschneiden
Werkzeugkasten, Der Werkzeugkasten
Aktuelles Bild, Aktuelles Bild
Einführung, Der Werkzeugkasten
Einstellungen, Werkzeugkasten
Farbübersicht, Farbübersicht
Konfiguration, Eigenschaften
Malwerkzeuge, Malwerkzeuge
Pinsel-, Muster- und Farbverlaufsübersicht, Die aktiven Werkzeuge in der Werkzeugleiste
Wert, Ebenenmodi, Glossar
Wert umkehren, Wert umkehren
Werte verteilen, Werte verteilen
White point, Levels
Wieder zusammenfügen, Wieder zusammenfügen
Wiederherstellen (Befehl), Zurücksetzen
Wiederholen, Wiederholen
Wind, Wind
Winkel messen, Maßband

X

Xach-Effekt, Xach-Effekt
XCF, Glossar
XDS, Der Werkzeugkasten

Z

Zauberstab, Zauberstab
Zeichenfläche, Ebenen
Zeichnen, Gerade Linien zeichnen mit GIMP
Zeiger, Der Dialog „Zeiger“
Zeilenabstand, Eigenschaften
Zeitungsdruck, Zeitungsdruck
Zerlegen, Zerlegen
Zerteilen, Zerteilen
Zittern, Werkzeugeigenschaften
Zuletzt geöffnet, Zuletzt geöffnet
Zusammenfügen, Zusammenfügen, Zerlegen
Zuschneiden, Zuschneiden
Zuschneiden auf Auswahl, Crop Image
Zwischenablage-Pinsel, Der Zwischenablage-Pinsel