Предметный указатель

Symbols

.gif, Экспортировать изображение как GIF
.jpeg, Экспортировать изображение как JPEG
.jpg, Экспортировать изображение как JPEG
.png, Глоссарий
.psd, Глоссарий
.xcf, Глоссарий
.xcf.gz, Глоссарий
8 бит, 16 бит, 32 бит, Дополнительные параметры
Альфа, Порог альфа-канала, Глоссарий
Альфа-канал, Свойства слоя
Анализ изображения, Анализ изображения
Анимация
Воспроизведение, Воспроизведение
Оптимизировать, Оптимизировать
Параметры анимации GIF, Экспортировать изображение как GIF
Создание анимированной кисти, Диалог GIH
Аргументы командной строки, Аргументы командной строки
Аэрограф, Аэрограф
Баланс белого, Баланс белого
Барельеф, Барельеф
Барельеф (устар.), Барельеф (устар.)
Бесшовная мозаика, Бесшовная мозаика
Бесшовное размывание, Бесшовное размывание
Блик линзы, Блик линзы
Браузер
Дополнение, Браузер дополнений
Процедура, Браузер процедур
Бросок, Бросок
Буферы
Вставить содержимое именованного буфера обмена, Диалог буферов
Вырезать в буфер с именем, Диалог буферов
Диалог, Диалог буферов
Именованные буферы: Вырезать/Скопировать/Вставить, Буфер
Скопировать из буфера с именем, Диалог буферов
Быстрая маска, Быстрая маска
Ван Гог (LIC), Ван Гог (LIC)
Ветер, Ветер
Видеофильтр, Видео
Видимость
Значок, Свойства слоя
Виньетирование, Виньетирование
Вихрь и щипок, Вихрь и щипок
Включить управление цветом, Включить управление цветом
Во весь экран, Во весь экран
Водяные пикселы, Водяные пикселы
Волны, Волны, Волны
Волшебная палочка, Выделение смежных областей (Волшебная палочка)
Вороной, Параметры
Воспроизведение, Воспроизведение
Восстановить (команда), Восстановить
Вращать, Произвольное вращение
Вращающийся шар, Вращающийся шар
Вращение, Вращение, Вращение
Вращение цветовой карты, Вращение цветовой карты
Временный каталог, Каталоги
Вставить, Вставить
Вставить в выделение, Вставить в выделение
Вставить в выделение на место, Вставить в выделение на место
Вставить как новую кисть, Вставить как новую кисть
Вставить как новую текстуру, Вставить как новую текстуру
Вставить как новый слой, Вставить как новый слой
Вставить как новый слой на место, Вставить как новый слой на место
Вставить на место, Вставить на место
Вставить содержимое именованного буфера обмена, Диалог буферов
Выбор цвета: акварель, Использование диалога
Выборочное Гауссово размывание, Выборочное Гауссово размывание
Выборщик цвета, Диалог выбора цвета фона и переднего плана
Выделение
Вставить, Вставить, Вставить как новый слой, Вставить как новый слой на место, Вставить как новое изображение, Вставить как новую кисть, Вставить как новую текстуру
Вставить в выделение, Вставить в выделение
Вставить в выделение на место, Вставить в выделение на место
Вставить на место, Вставить на место
Выделение в контур
Расширенные параметры, Диалог «Расширенные параметры выделения в контур»
Выделение переднего плана, Выделение переднего плана
Выделение по цвету, Выделение по цвету, По цвету
Выделение смежных областей, Выделение смежных областей (Волшебная палочка)
Выделить всё, Выделить всё
Вырезать содержимое выделения, Вырезать
Вычесть непрозрачные точки, Вычесть из выделения
Добавить альфа-канал, Добавить к выделению
Добавить маску слоя к выделению, Добавить к выделению
Добавление и вычитание выделений, Добавление и вычитание из выделения
Закруглить прямоугольник, Закруглить прямоугольник
Залить
Залить текстурой, Залить текстурой
Залить цветом переднего плана, Залить цветом переднего плана
Залить цветом фона, Залить цветом фона
Изменение формы, Параметры инструмента
Инвертировать выделение, Инвертировать
Исказить, Исказить
Копировать, Копировать
Маска выделения, Маски выделения
Масштаб, Масштаб
Многоугольное выделение, Свободное выделение (Лассо)
Обвести выделение, Обвести выделение
Очистить содержимое выделения, Очистить
Переключить быструю маску, Переключить быструю маску
Пересечь с альфа-каналом, Пересечь с выделением
Перещение выделения, Перемещение выделения
Плавающее выделение, Глоссарий
Плавающее выделение (команда), Сделать плавающим
Преобразовать выделение в контур, В контур
Прямоугольное выделение, Прямоугольное выделение
Растушевать края выделения, Растушевать
Редактор, Редактор выделения
Редактор выделения
Показать/скрыть границу выделения, Показывать выделение
Режимы, Параметры
Свободное выделение, Свободное выделение (Лассо)
Согласно прозрачности, Альфа-канал в выделение
Создать выделение из контура, Из контура
Создать границу выделения, Граница
Сохранить выделение в канал, Сохранить в канал
Убрать растушёвку границ выделения, Убрать растушёвку
Увеличить, Увеличить
Удаление дыр, Удаление дыр
Удалить выделенное, Снять выделение
Уменьшить размер выделения, Уменьшить
Эллиптическое выделение, Эллиптическое выделение
Выделение края, Введение
Выделение переднего плана, Выделение переднего плана
Выделение смежных областей, Выделение смежных областей (Волшебная палочка)
Выделения
Использование, Создание и использование выделений
Общие свойства, Общие свойства
Принципы, Выделение
Выжигание, Выжигание
Выйти из GIMP, Выход
Выключка, Параметры
Выравнивание, Выравнивание, Выравнивание
Вырезание, Вырезание
Вырезать, Вырезать
Вырезать в буфер с именем, Диалог буферов
Выровнять видимые слои, Выровнять видимые слои…
Высокочастотный фильтр, Высокочастотный фильтр
Вытяжка зерна, Режимы слоёв
Вычитание, Режимы слоёв
Газетная бумага, Газетная бумага
Гамма, Гамма, Уровни, Глоссарий
Гауссово размывание, Гауссово размывание
Геометрические фигуры (Gfig), Геометрические фигуры (Gfig)
Гильотина, Гильотина
Гимпрессионист, Гимпрессионист, Редактор карты ориентации, Редактор карты размеров
Гистограмма, Глоссарий
Гладкая палитра, Гладкая палитра
Глоссарий, Глоссарий
Глубина цвета, Глоссарий
Головоломка, Головоломка
Горячие цвета, «Горячие» цвета…
Гравировка, Гравировка
Градации серого
Общая информация, Глоссарий
Градиент, Градиент, Край
Диалог, Диалог выбора градиента
Из палитры, Меню «Палитры»
Инструмент, Градиент
Новый градиент, Пример использования редактора градиента
Область указателей на панели инструментов, Область индикатора инструментов
Общая информация, Градиенты
Редактор, Редактор градиентов
Градиентный отблеск, Градиентный отблеск
Граница, Граница
Граница слоя
Показать/скрыть границы слоя, Показывать границы слоя
Границы слоя, Границы слоя
Граф GEGL, Граф GEGL
Группа слоёв
Создать, Создать группу слоёв
Группы слоёв, Группы слоёв
Декорация, Введение
Деление, Режимы слоёв
Дефекты, Сообщения о дефектах и запросы на улучшения
Диалог
Symmetry Painting, Symmetry Painting dialog
Диалог, Диалог текстур
Образцовые точки, Диалог «Образцовые точки»
Текстура буфера, Текстура буфера
Диалоги, Диалог гистограммы
Буферы, Диалог буферов
Вступление, Вступление
Выборщик цвета, Диалог выбора цвета фона и переднего плана
Диалог, Диалог текстур
Диалог Градиент, Диалог выбора градиента
Диалоги, Диалог гистограммы
Изображения, Диалог изображений
Информация о курсоре, Диалог информации о курсоре
История действий, Диалог истории действий
Каналы, Диалог каналов
Кисти, Диалог выбора кисти
Контуры, Диалог контуров
Настройка, Настройка
Дисплей, Дисплей
Интерфейс, Интерфейс
Каталоги, Каталоги
Каталоги данных, Каталоги данных
Окно изображения, Окно изображения, Внешний вид окна изображения
Панель инструментов, Панель инструментов
Параметры инструментов, Параметры инструментов
Система помощи, Система помощи
Титульная и статусная строки, Заголовок окна и строка состояния
Управление внешним видом окон, Управление внешним видом окон
Управление цветом, Управление цветом
Недавние изображения, Диалог «Недавние изображения»
Образцы цветов, Диалог выбора палитры
Прикрепление, Диалоги и панели
Слои, Диалог слоёв
Состояние устройства, Диалог состояния устройства
Цветовая карта, Диалог цветовой карты
Шаблоны, Диалог шаблонов
Шрифты, Диалог выбора шрифта
Диапозитив, Диапозитив
Динамика, Динамика
Дисплей
Настройка, Дисплей
Дифракционные текстуры (фильтр), Дифракционные текстуры
Дифференциальный, Край
Длинная тень, Длинная тень
Добавить альфа-канал, Добавить альфа-канал
Добавить рамку, Добавить рамку
Добавить фаску, Добавить фаску
Добавление, Режимы слоёв
Дополнения
Браузер, Браузер дополнений
Определение, Глоссарий
Дополняющий, Глоссарий
Дрожание, Параметры инструмента
Единица измерения, Единицы измерения
Единицы измерения, Единицы измерения
Експортировать изображения, Сохранение/Экспорт изображений
Жёсткий свет, Режимы слоёв
Загнутая страница, Загнутая страница
Закруглить прямоугольник, Закруглить прямоугольник
Закруглить углы, Закруглить углы
Закрыть, Закрыть
Залить выделение, Залить выделение
Залить контур, Залить контур
Залить текстурой, Залить текстурой
Залить цветом переднего плана, Залить цветом переднего плана
Залить цветом фона, Залить цветом фона
Замена цвета, Замена цвета
Запуск GIMP, Запуск GIMP
Заставка, Изменить заставку
Затемнитель, Режимы слоёв
Зеркалирование и вращение, Зеркалирование и вращение (0°)
Значение, Режимы слоёв
Значения, Уровни
Значок цепи, Свойства слоя
Извлечь составляющие, Извлечь составляющие
Изменить маску слоя, Изменить маску слоя
Изменить размер слоя, рамки выделения или контура, Масштаб
Измерение поверхности, Измеритель
Измерение расстояния, Измеритель
Измерение угла, Измеритель
Измеритель, Измеритель
Изображение, Диалог изображений
Metadata, Metadata
Save image
Сохранить, Save File
Восстановить изображение, Восстановить
Вставить как, Вставить как новое изображение
Закрыть изображение, Закрыть
Изменить размер после масштабирования, Параметры
Кадрирование
Инструмент, Кадрирование
Кадрировать
В выделение, Обрезать изображение
До содержимого, Обрезать изображение
По цвету, Усердное кадрирование
Комментарий, Дополнительные параметры
Контуры, Контуры
Масштаб, Изменить размер изображения для экрана
Направляющие, Направляющие
Настройка
Изображение по умолчанию, Настройки изображения по умолчанию
Открыть, Открыть…
Как слои, Открыть как слои…
Недавние файлы, Недавние файлы
Открыть из сети, Открыть из сети…
Отражение, Отразить изображение
Отрезать изображение по направляющим, Гильотина
Пиктограмма активного изображения, Параметры
Повернуть, Повернуть изображение
Получить изображение, Создать
Преобразования, Преобразования
Преобразовать
В индексированный режим, Индексированный режим
В оттенки серого, Режим оттенков серого
В режим RGB, Режим RGB
Размер изображения
Во время создания, Основные параметры
Размер при печати, Размер при печати
Размер холста, Размер холста
Разрешение
Установка при создании, Дополнительные параметры
Сетка и направляющие, Сетки и Направляющие
Создать, Создать…
Сохранить изображение
Сохранить как, Сохранить как…
Сохранить копию, Сохранить копию…
Текст, Текст
Точность, Точность
Управление цветом
Включить управление цветом, Включить управление цветом
Меню, Управление цветом
Назначить цветовой профиль, Назначить цветовой профиль
Освободить цветовой профиль, Освободить цветовой профиль
Преобразовать в цветовой профиль, Преобразовать в цветовой профиль
Сохранить цветовой профиль в файл, Сохранить цветовой профиль в файл
Цветовые режимы
Меню, Режим
Экспортировать как, Экспортировать как…
изменить режим, Изменить режим
информация, Найти информацию об изображении
кадрировать, Кадрировать изображение
масштаб, Изменить размер изображения для печати
сохранить, Сжатие изображений
Изображения
Типы, Типы изображений
Иллюзия, Иллюзия
Инверсия значения, Инверсия значения
Инвертирование цветов, Инвертировать
Индексированные цвета, Индексированный режим
Индексировання палитра, Палитры
Индексированые цвета, Глоссарий
Инсталляция, Запуск GIMP в первый раз
Инструкция, Обычные задачи, Изменить размер изображения для экрана, Изменить размер изображения для печати, Сжатие изображений, Кадрировать изображение, Найти информацию об изображении, Изменить режим, Отразить изображение, Повернуть изображение, Отделение объекта от фона, Как рисовать прямые линии
Инструмент «Уровни», Уровни
Инструмент эллиптического выделения, Эллиптическое выделение
Инструменты
Cage Tool, The Cage Tool
Handle Transform, Handle Transform
Unified Transform, Unified Transform
Warp Transform, Warp Transform
Аэрограф, Аэрограф
Вращение, Вращение
Выделение переднего плана, Выделение переднего плана
Выделение по цвету, Выделение по цвету
Выделение смежных областей, Выделение смежных областей (Волшебная палочка)
Выравнивание, Выравнивание
Градиент, Градиент
Динамика, Динамика
Измеритель, Измеритель
Инструменты преобразования, Инструменты преобразования
Искривление, Искривление
Кадрирование, Кадрирование
Карандаш, Карандаш
Кисть, Кистевые инструменты (Карандаш, Кисть, Аэрограф), Кисть
Кисть MyPaint, Кисть MyPaint
Контур, Контуры
Кривые, Кривые
Ластик, Ластик
Лечебная кисть, Лечебная кисть
Лупа, Лупа
Масштаб, Масштаб
Матрица динамики, Матрица динамики рисования
Настройка, Параметры инструментов
Осветление/Затемнение, Осветление/Затемнение
Отражение, Отражение
Параметры динамики, Параметры динамики
Перемещение, Перемещение
Перо, Перо
Перспектива, Перспектива
Пипетка, Пипетка
Плоская заливка, Плоская заливка
Порог, Порог
Постеризация, Постеризация
Прямоугольное выделение, Прямоугольное выделение
Размазывание, Размазывание
Размывание/Резкость, Размывание/Резкость
Разное, Другие
Рисование, Инструменты рисования, Кистевые инструменты (Карандаш, Кисть, Аэрограф)
Свободное выделение, Свободное выделение (Лассо)
Текст, Текст
Умные ножницы, Умные ножницы
Уровни, Уровни
Штамп, Штамп
Штамп по перспективе, Штамп по перспективе
Эллиптическое выделение, Эллиптическое выделение
Яркость-контраст, Яркость-контраст
операция GEGL, Операция GEGL
Инструменты рисования, Инструменты рисования
Интерлиньяж, Параметры
Интернет
Изображения для интернета, Подготовка изображений к публикации в Интернете
Интерфейс
Настройка, Интерфейс
Информация о курсоре, Диалог информации о курсоре
Исказить выделение, Исказить
Искрение, Искрение
Искривить, Искривить
Искривление, Искривление
Исследователь CML, Исследователь CML
Исследователь фракталов, Исследователь фракталов
История действий, Диалог истории действий, История действий
Кадрирование, Кадрирование
Канал, Основные принципы, Разобрать , Глоссарий
Диалог, Диалог каналов
Канал в выделение, Управление каналами
Маска канала, Маски выделения
Переместить маску канала, Управление каналами
Правка атрибутов канала, Управление каналами
Создать копию маски канала, Управление каналами
Создать новую маску канала, Управление каналами
Удалить маску канала, Управление каналами
Канал альфа, Глоссарий
Каналы
Меню, Меню каналов
Карандаш, Карандаш
Карта изображения, Карта изображения
Карта расстояний, Карта расстояний
Карта рельефа, Карта рельефа
Каскад, Вложенное меню «Стопка слоёв»
Каталог подкачки, Каталоги
Каталоги данных
Настройка, Каталоги данных
Квантизация, Глоссарий
Кисти, Диалог выбора кисти
Анимированные кисти
Введение, Кисти
Введение, Кисти
Диалог, Диалог выбора кисти
Добавить новую, Добавка новых кистей
Кисть буфера, Кисть буфера
Кисть истории, Дополнительная информация
Кисть-фильтр, Дополнительная информация
Область указателей на панели инструментов, Область индикатора инструментов
Параметрическая, Кисти
Простая, Кисти
Смена размера кисти, Смена размера кисти
Форматы файлов, Добавка новых кистей
Цвет, Кисти
Кисть, Кисть
Кисть MyPaint, Кисть MyPaint
Кисть буфера, Кисть буфера
Клавиши быстрого доступа, Интерфейс
Клавишы быстрого доступа, Создание клавиш быстрого доступа к пунктам меню
Ключевые слова CSS, Использование диалога
Кнопка
Созданные Скрипт-Фу, Самостоятельные скрипты
Комбинации клавиш, Комбинации клавиш
Комикс, Комикс
Комикс (устар.), Комикс (устар.)
Комментарий, Дополнительные параметры
Компас по Превиту, Край
Консоль ошибок, Консоль ошибок
Контектные меню, Контектные меню
Контраст, Контраст, Растянуть контраст
Контур
Масштаб, Масштаб
Перемещение, Общее о работе инструмента перемещения
Прилипать к активному контуру, Прилипать к активному контуру
Контуры
Диалог, Диалог контуров
Инструмент, Контуры
Использование, Контуры
Обводка, Обвести контур
Копировать видимое, Копировать видимое
Копировать видимое (Слои), Копировать видимое
Коррекция искажений оптики, Коррекция искажений оптики
Кофейные пятна, Кофейные пятна
Край, Край
Кривая Безье, Контуры
Кривые, Кривые
Кубизм, Кубизм
Курсоры мыши, Параметры
Кэш черепицы, Как установить кэш черепицы
Лабиринт, Лабиринт
Лава, Лава
Лаплас, Край, Лаплас
Лассо, Свободное выделение (Лассо)
Ластик, Ластик
Лечебная кисть, Лечебная кисть
Линейки
Общая информация, Сетки и Направляющие
Показать/скрыть линейки, Показывать линейки
Линейная сверхновая, Линейная сверхновая
Линза, Линза
Линия
Рисование прямой линии, Рисование простых объектов
Линия отрыва, Отрываемые меню
Логотип
Созданные Скрипт-Фу, Самостоятельные скрипты
Лупа, Лупа
Маленькая планета, Маленькая планета
Маски
Быстрая маска, Маски выделения
Использование быстрой маски, Работа в режиме быстрой маски
Маска выделения, Маски выделения
Маска канала, Маски выделения
Маска слоя
Вычесть из выделения, Вычесть из выделения
Добавить, Добавить маску слоя
Добавить к выделению, Добавить к выделению
Общая информация, Свойства слоя
Пересечь с выделением, Пересечь с выделением
Показать, Показать маску слоя
Правка, Изменить маску слоя
Превратить в выделение, Маска в выделение
Применить, Применить маску слоя
Скрыть, Скрыть маску слоя
Удалить, Удалить маску слоя
Маски слоя, Маски слоя
Общая информация, Глоссарий
Маски слоя, Маски слоя
Масляная краска, Масляная краска
Масляная краска (устар.), Масляная краска (устар.)
Масштаб, Параметры, Масштаб
Матрица динамики, Матрица динамики рисования
Матрица конволюции, Матрица конволюции
Медианный фильтр, Медианный фильтр
Меню
Введение, Введение в меню
Выделение, Меню «Выделение»
Изображение, Обзор
Инструменты, Меню «Инструменты»
Меню Файл, Меню «Файл»
Окна, «Windows» Menu
Правка, Меню «Правка»
Слой, Введение в меню «Слой»
Справка, Введение в меню «Справка»
Файл, Обзор
Фильтры, Меню «Фильтры»
Меню вкладок, Меню вкладок
Микшер каналов, Микшер каналов
Многоугольное выделение, Свободное выделение (Лассо)
Модули, Модули
Мозаика, Мозаика
Монохромный микшер каналов, Монохромный микшер каналов
Муар, Глоссарий
Мягкий свет, Режимы слоёв, Мягкий свет
Мягкое свечение (устар.), Мягкое свечение (устар.)
Навигация
Диалог, Диалог навигации
Окно навигации, Окно навигации
Размер просмотра, Интерфейс
кнопка навигации, Окно изображения
Назначить цветовой профиль, Назначить цветовой профиль
Направляющая
Добавить, Создать направляющую
Добавить направляющую в процентах, Направляющая (в %)
Перемещение, Общее о работе инструмента перемещения
Направляющие, Направляющие
Использование, Глоссарий
Направляющие выделения, Параметры инструмента
Направляющие из выделения, Направляющие из выделения
Общая информация, Сетки и Направляющие
Показать/скрыть направляющие, Показывать направляющие
Преобразование, Параметры инструмента
Прилипать к направляющим, Прилипать к направляющим
Удалить, Удалить направляющие
Настроить цветовую карту, Настроить цветовую карту
Настройка, Настройка
Dialog defaults, Dialog Defaults
Icon Theme, Тема
Snapping, Image Window Snapping Behavior
Сетка изображения, Параметры сетки
Способы управления, Способы управления
Тема, Тема
Устройства ввода, Устройства ввода
Настройки (команда), Команда «Настройки»
Насыщенность, Режимы слоёв, Насыщенность, Глоссарий
Недавние изображения, Диалог «Недавние изображения»
Недавние файлы, Недавние файлы
Нелинейный фильтр, Нелинейный фильтр
Неон, Неон
Непрозрачность
Диалог Слои, Использование диалога «Слои»
Кисть, Параметры инструмента
Новое изображение, Создать…
Настройки по умолчанию, Настройки изображения по умолчанию
Новое окно, Новое окно
Новый экземпляр, Язык
Нотация HTML, Глоссарий
Обвести выделение, Обвести выделение
Обвести контур, Обвести контур
Обесцвечивание, Обесцвечивание
Область кисти, шаблона, градиента
Настройка, Параметры
Область цвета, Область цвета
Настройка, Параметры
Образцовые точки, Диалог «Образцовые точки», Показывать образцовые точки
Образцы цветов
Диалог, Диалог выбора палитры
Импортировать, Меню «Палитры»
Меню, Меню «Палитры»
Новая палитра, Использование диалога палитр
Обновить, Использование диалога палитр
Редактор, Редактор палитры
Сдублировать, Использование диалога палитр
Удалить, Использование диалога палитр
Обрезать до выделения, Обрезать изображение
Обрезать до содержимого, Обрезать изображение, Откадрировать слой
Обрезка
Преобразование, Параметры инструмента
Объединение глубин, Объединение глубин
Объединить видимые слои, Объединить видимые слои
Объединить с предыдущим, Объединить с предыдущим
Окна изображения
Описание, Окно изображения
Окно изображения
Меню, Меню «Вид», Меню «Изображение», Меню «Цвет»
Настройка, Окно изображения, Внешний вид окна изображения
Основные настройки, Управление внешним видом окон
Окраска по образцу, Окраска по образцу
Осветление/Затемнение, Осветление/Затемнение
Осветлитель, Режимы слоёв
Освещение, Освещение
Освободить цветовой профиль, Освободить цветовой профиль
Откадрировать слой, Откадрировать слой
Откалибровать монитор, Дисплей
Открыть, Открыть…
Открыть из сети, Открыть из сети…
Открыть как слои, Открыть как слои…
Отмена, Отмена действий
Отменить, Отменить
Отображение градиента, Отображение градиента
Отображение палитры, Отображение палитры
Отражение, Отражение
Отразить, Отразить по горизонтали; Отразить по вертикали
Отразить слой по вертикали, Отразить по вертикали
Отразить слой по горизонтали, Отразить по горизонтали
Отрываемые меню, Отрываемые меню
Отступ первой строки, Параметры
Оттенки серого
Преобразовать в оттенки серого, Режим оттенков серого
Очистить, Очистить
Очистка цвета (режим рисования), Примеры режимов рисования
Падающая тень, Падающая тень
Палитра
Введение, Палитры
Палитра: выбор цвета, Использование диалога
Панели
Вид списка/таблицы, Меню вкладок
Добавить вкладку, Меню вкладок
Закрыть вкладку, Меню вкладок
Запирание вкладки, Меню вкладок
Контекстное меню, Меню вкладок
Меню вкладок, Меню вкладок
Отделить вкладку, Меню вкладок
Размер просмотра, Меню вкладок
Стиль вкладок, Меню вкладок
Панель инструментов, Панель инструментов
Configuration, Параметры
Введение, Панель инструментов
Инструменты рисования, Инструменты рисования
Настройка, Панель инструментов
Область активного изображения, Область активного изображения
Область указателей, Область индикатора инструментов
Область цвета, Область цвета
Панель меню
Показать/скрыть панель меню, Показывать панель меню
Панорамная проекция, Панорамная проекция
Паразит, Глоссарий
Параметры динамики, Параметры динамики
Перезагрузить все, Перезагрузить все фильтры
Перекрытие, Режимы слоёв
Перемещение, Перемещение
Перераспределить цветовую карту, Перераспределить цветовую карту
Перо, Перо
Перспектива, Перспектива, Перспектива
Печатание
Команда печать, Печать
Печатная плата, Печатная плата
Печать
Размер и разрешение, Размер при печати
Распечатка ваших фотографий, Печать фотографий
Пикселизация, Пикселизация
Пипетка, Пипетка
Плавный переход, Плавный переход
Плагины
Введение, Плагины
Запись, Написание плагинов
Установка, Установка новых плагинов
Плазма, Плазма
Пламя, Пламя
Плетение, Плетение
Плоская заливка, Плоская заливка
По Робертсу, Край
Повернуть на 180°, Повернуть на 180°
Повернуть на 90° по часовой стрелке, Повернуть на 90° по часовой стрелке
Повернуть на 90° против часовой стрелки, Повернуть на 90° против часовой стрелки
Повторить, Повторить
Повторить последний, Повторить последний
Повысить резкость (нерезкая маска), Повысить резкость (нерезкая маска)
Подавление шума, Подавление шума
Подложка (режим рисования), Примеры режимов рисования
Подмешивание шума, Глоссарий
Показать в менеджере файлов, Показать в менеджере файлов
Показать маску слоя (команда), Показать маску слоя
Показать последний, Показать последний
Показывать выделение, Показывать выделение
Показывать границы слоя, Показывать границы слоя
Показывать линейки, Показывать линейки
Показывать направляющие, Показывать направляющие
Показывать панель меню, Показывать панель меню
Показывать полосы прокрутки, Показывать полосы прокрутки
Показывать сетку, Показывать сетку
Показывать строку состояния, Показывать строку состояния
Поле поиска по списку, Меню вкладок
Полосы прокрутки
Показать/скрыть полосы прокрутки, Показывать полосы прокрутки
Полусведение, Полусведение
Получить, Создать
Полярные координаты, Полярные координаты
Помощь, Система помощи
Порог, Порог
Послать по почте, Послать по почте
Постеризация, Постеризация
Поток изображений, Кисти, Глоссарий
Правка шаблона, Правка шаблона
Предварительные просмотры, Интерфейс
Предварительный просмотр
Инструменты преобразования, Параметры инструмента
Фильтры, Введение
Предупреждение об обрезке, Предупреждение об обрезке
Преобразование
Paths, Transforming Paths
Направляющие, Параметры инструмента
Обрезка, Параметры инструмента
Преобразования, Преобразования
Преобразовать в цветовой профиль, Преобразовать в цветовой профиль
Прикрепить слой, Прикрепить слой
Прикрепление, Диалоги и панели
Прилипать к активному контуру, Прилипать к активному контуру
Прилипать к краям холста, Прилипать к краям холста
Прилипать к направляющим, Прилипать к направляющим
Прилипать к сетке, Прилипать к сетке
Применить маску слоя (команда), Применить маску слоя
Принципы, Основные принципы
Принципы построения композиций, Параметры инструмента
Приспособить
Заставка, Изменить заставку
Клавишы быстрого доступа, Создание клавиш быстрого доступа к пунктам меню
Пробел, Параметры, Активация инструмента
Прозрачность
Exporting images with transparency, Сохранение изображений с прозрачностью
Lock Alpha channel, Использование диалога «Слои»
Держать прозрачность слоя, Использование диалога «Слои»
Инструмент Ластик, Ластик
Канал альфа, Глоссарий
Непрозрачность кисти, Параметры инструмента
Непрозрачность слоя, Использование диалога «Слои»
Представление, Дисплей
Прозрачность слоя фона, Свойства слоя
Пропуск, Группы слоёв
Просмотр
Введение, Введение в меню «Вид»
Просмотр навигации, Окно изображения
Размер просмотра навигации, Интерфейс
Цвет заполнителя холста, Цвет заполнителя
Просмотр навигации, Окно изображения
Просмотры
Размер закладки просмотра, Меню вкладок
Простая линейная итеративная кластеризация, Простая линейная итеративная кластеризация (SLIC)
Профили инструментов
Введение, Профили инструментов
Профиль ICC, Управление цветом в GIMP
Процедура
Браузер, Браузер процедур
Прямая, Клавиши-модификаторы
Прямоугольник
Рисование прямоугольника, Рисование простых объектов
Разбавить, Разбавить
Размазывание, Размазывание
Размер изображения, Параметры, Основные параметры, Размер изображения
Размер при печати, Размер при печати
Размер слоя, Размер слоя
Размывание, Глоссарий
Размывание вращением камеры, Размывание вращением камеры
Размывание наездом камеры, Размывание наездом камеры
Размывание проводкой камеры, Размывание проводкой камеры
Размывание/Резкость, Размывание/Резкость
Размытая рамка, Размытая рамка
Разница, Режимы слоёв
Разница по Гауссу, Разница по Гауссу
Разностные облака, Разностные облака
Разобрать, Разобрать
Разрез, Разрез
Разрез бумаги, Разрез бумаги
Разрешение, Основные принципы
Печать, Размер при печати
Установка при создании, Дополнительные параметры
Распространение значений, Распространение значений
Рассеивание, Рассеивание
Растворение, Режимы слоёв
Растушёванные края (Выделения), Параметры
Растянуть в HSV, Растянуть в HSV
Растянуть контраст, Растянуть контраст
Редактор, Редактор выделения
Редактор единиц измерения, Единицы измерения
Режим «Портрет/Альбом», Основные параметры
Режимы (Цвета)
Вложенное меню, Режим
Режимы (цвет)
RGB, Режим RGB
Индексированный, Индексированный режим
Оттенки серого, Режим оттенков серого
Режимы рисования
Очистка цвета, Примеры режимов рисования
Подложка, Примеры режимов рисования
Режимы слоёв, Режимы слоёв
Вытяжка зерна, Режимы слоёв
Вычитание, Режимы слоёв
Деление, Режимы слоёв
Добавление, Режимы слоёв
Жёсткий свет, Режимы слоёв
Затемнитель, Режимы слоёв
Значение, Режимы слоёв
Мягкий свет, Режимы слоёв
Насыщенность, Режимы слоёв
Нормальный, Режимы слоёв
Осветлитель, Режимы слоёв
Перекрытие, Режимы слоёв
Разница, Режимы слоёв
Растворение, Режимы слоёв
Слияние зерна, Режимы слоёв
Только светлое, Режимы слоёв
Только тёмное, Режимы слоёв
Тон, Режимы слоёв
Умножение, Режимы слоёв
Цвет, Режимы слоёв
Экран, Режимы слоёв
Рекурсивная трансформация, Рекурсивная трансформация
Рисовать, Как рисовать прямые линии
Рябь, Рябь
Сверхновая, Сверхновая
Свести изображение, Свести изображение
Свет и тени, Свет-тени
Свойства изображения, Свойства изображения
Сгладить, Сгладить
Сглаживание
Пояснение, Глоссарий
Сохранить сглаживание, Полусведение
Сдвиг, Сдвиг
Сепия, Сепия
Сетка
Клеточный шум, Клеточный шум
Настройки по умолчанию, Параметры сетки
Показать/скрыть сетку, Показывать сетку
Прилипать к сетке, Прилипать к сетке
Симплексный шум, Симплексный шум
Фильтр «Сетка (устар.)», Сетка (устар.)
Фильтр Сетка, Сетка
Шум Перлина, Шум Перлина
настроить, Настроить сетку…
Симметрия ближайших соседних точек, Симметрия ближайших соседних точек
Синус, Синус
Скопировать из буфера с именем, Диалог буферов
Скопировать расположение файла, Скопировать расположение файла
Скорость муравьиной дорожки, Параметры
Скрипт-Фу
Введение, Использование скриптов Script-Fu
Изолированное приложение, Самостоятельные скрипты
Кнопка, Самостоятельные скрипты
Логотип, Самостоятельные скрипты
Установка, Установка сценариев Script-Fu
Скрыть маску слоя, Скрыть маску слоя
Слияние зерна, Режимы слоёв
Слои, Введение в слои
Объединить все слои, Свести изображение
Связь, Свойства слоя
Слой, Разобрать , Глоссарий
Активировать, Свойства слоя
Вложенное меню
Каскад, Вложенное меню «Стопка слоёв»
Маска, Вложенное меню «Маска»
Преобразование, Вложенное меню «Преобразования»
Прозрачность, Вложенное меню «Прозрачность» в меню «Слой»
Вставить, Вставить, Вставить как новый слой, Вставить как новый слой на место, Вставить как новую кисть, Вставить как новую текстуру
Вырезать (/Вставить)
Вырезать содержимое слоя, Вырезать
Границы, Свойства слоя
Диалог, Диалог слоёв
Залить
Залить текстурой, Залить текстурой
Залить цветом переднего плана, Залить цветом переднего плана
Залить цветом фона, Залить цветом фона
Копировать, Копировать
Копировать видимые слои, Копировать видимое
Масштаб, Масштаб
Очистить
Очистить содержимое слоя, Очистить
Перемещение, Общее о работе инструмента перемещения
Преобразование
Вращение, Повернуть на 90° по часовой стрелке, Повернуть на 90° против часовой стрелки, Повернуть на 180°, Произвольное вращение
Отразить по вертикали, Отразить по вертикали
Отразить по горизонтали, Отразить по горизонтали
Сместить содержимое слоя, Сместить
Прикрепить плавающий слой, Прикрепить слой
Размер, Свойства слоя
Размер просмотра, Меню вкладок
Режимы, Режимы слоёв
Создание новых слоёв, Создание новых слоёв
Текст, Удалить текстовую информацию
Тип, Свойства слоя
Управление маской
Вычесть маску слоя из выделения, Вычесть из выделения
Добавить маску, Добавить маску слоя
Добавить маску слоя к выделению, Добавить к выделению
Пересечь маску слоя с выделением, Пересечь с выделением
Показать маску слоя, Показать маску слоя
Правка, Изменить маску слоя
Превратить маску слоя в выделение, Маска в выделение
Применить, Применить маску слоя
Скрыть, Скрыть маску слоя
Удалить маску слоя, Удалить маску слоя
Управление прозрачностью
Выделение согласно прозрачности, Альфа-канал в выделение
Вычесть непрозрачные точки из выделения, Вычесть из выделения
Добавить альфа-канал в фоновый слой, Добавить альфа-канал
Добавить непрозрачные области к выделению, Добавить к выделению
Пересечь непрозрачные области с выделением, Пересечь с выделением
Порог, Порог альфа-канала
Сделать цвета прозрачными, Цвет в альфа-канал
Сохранить сглаживание, Полусведение
Удалить альфа-канал, Удалить альфа-канал
Управление размером
Изменить размер активного слоя до размера изображения, Слой к размеру изображения
Изменить размер активного слоя, но не его содержимого, Границы слоя
Обрезать до содержимого, Откадрировать слой
Откадрировать слой по выделению, Откадрировать слой
Размер слоя и его содержимого, Размер слоя
Управление стопкой
Копия слоя, Создать копию слоя
Нижний слой, Перейти на нижний слой
Обратный порядок слоёв, Команда «Обратный порядок слоёв»
Объединить текущий слой с предыдущим, Объединить с предыдущим
Опустить слой, Опустить слой
Перейти на верхний слой, Перейти на верхний слой
Переместить активный слой на верх стопки слоёв, Сделать слой верхним
Поднять активный слой на одну позицию вверх, Поднять слой
Предыдущий слой, Перейти на предыдущий слой
Сделать слой нижним в стопке слоёв, Сделать слой нижним
Следующий слой, Перейти на следующий слой
Создать новый слой, Создать слой
Создать новый слой из видимых слоёв, Создать из видимого
Удалить текущий слой, Удалить слой
Управление стопкой слоёв
Выровнять видимые слои, Выровнять видимые слои…
Объединить видимые слои, Объединить видимые слои
Открыть изображение как слои, Открыть как слои…
Слой фона, Свойства слоя
Случайный выбор, Случайный выбор
Сместить, Сместить
Смещение, Смещение
Снимок экрана, Снимок экрана
Собел, Край, Собел
Собрать, Собрать, Разобрать
Собрать заново, Собрать заново
Совет дня, Совет дня
Создание сферы, Создание сферы
Создать, Создать…
Создать копию, Создать копию
Создать копию слоя, Создать копию слоя
Создать слой, Создать слой
Создать шаблон, Создать шаблон…
Сократить окно по изображению, Сократить окно по изображению
Соседи по диагонали, Выделение смежных областей (Волшебная палочка)
Состояние устройства, Диалог состояния устройства
Сохранение/Экспорт изображений, Сохранение/Экспорт изображений
Сохранить, Save File
Сохранить как, Сохранить как…
Сохранить копию, Сохранить копию…
Сохранить цветовой профиль в файл, Сохранить цветовой профиль в файл
Спирограф, Спирограф
Сплошной шум, Сплошной шум
Способы управления, Способы управления
Справка, Справка
В Интернете, GIMP в Интернете
Контекстная справка, Контекстная справка
Меню, Введение в меню «Справка»
Обзор, О программе
Совет дня, Совет дня
Спроецировать объект, Спроецировать объект
Средний цвет рамки, Средний цвет рамки
Старая фотография, Старая фотография
Статусная строка
Настройка, Заголовок окна и строка состояния
Стеклянные блоки, Стеклянные блоки
Строка статуса
Окно изображения, Окно изображения
Строку состояния
Показывать строку состояния, Показывать строку состояния
Сферизация, Сферизация
Таяние, Таяние
Текст
Загрузить из файла, Редактор текста
Инструмент, Текст
Контекстное меню, Контекстное меню текста
Область текста, Область текста
Отбросить информацию, Удалить текстовую информацию
Панель инструментов текста, Панель инструментов текста
Перемещение, Общее о работе инструмента перемещения
Приукрашенный причудливый текст, Приукрашивание текста
Работа со слоем текста, Работа со слоем текста
Редактирование текста, Работа с текстом
Редактор, Редактор текста
Шрифты, Добавление шрифтов
Текст в выделение, Команды для текста
Текст по контуру, Контекстное меню текста
Текстура буфера, Текстура буфера
Текстуры
Введение, Текстуры
Добавить шаблон к слою, Введение
Область указателей на панели инструментов, Область индикатора инструментов
Созданные Скрипт-Фу, Самостоятельные скрипты
Штамп, Параметры
Тема, Тема
Типовые установки, Главные окна
Титульная строка
Настройка, Заголовок окна и строка состояния
Только светлое, Режимы слоёв
Только тёмное, Режимы слоёв
Тон, Режимы слоёв
Тон-насыщенность, Тон-насыщенность
Тон-цветность, Тон-цветность
Тонирование, Тонирование
Точка, Глоссарий
Точка белого, Уровни
Точка к точке, Параметры, Точка к точке
Точка чёрного, Уровни
Точность, Дополнительные параметры, Точность
Треугольный выборщик цвета, Использование диалога
Туман, Туман
Убрать черезстрочность, Убрать черезстрочность
Удаление дыр, Удаление дыр
Удаление пятен, Удаление пятен
Удаление штрихов, Удаление штрихов
Удаление эффекта красных глаз, Удаление эффекта красных глаз
Удалить альфа-канал, Удалить альфа-канал
Умножение, Режимы слоёв
Умные ножницы, Умные ножницы
Управление модулями, Модули
Управление цветом, Калибровка и профилирование монитора, Управление цветом, Параметры, Управление цветом, Глоссарий
Включить управление цветом, Включить управление цветом
Вложенное меню, Управление цветом
Назначить цветовой профиль, Назначить цветовой профиль
Освободить цветовой профиль, Освободить цветовой профиль
Преобразовать в цветовой профиль, Преобразовать в цветовой профиль
Сохранить цветовой профиль в файл, Сохранить цветовой профиль в файл
Уроки
Рисование прямой линии, Рисование простых объектов
Рисование прямоугольника, Рисование простых объектов
Усердное кадрирование, Усердное кадрирование
Усиление цвета (устар.), Усиление цвета (устар.)
Устройства ввода, Устройства ввода
Учебные пособия
Новый градиент, Пример использования редактора градиента
Создать изображение, Создание новых файлов
Файл
Новое изображение, Создание новых файлов
Файлы, Файлы
Открыть, Открытие файлов
Фильтр Рябь, Рябь
Фильтры
Анимация
Введение, Фильтры Анимации
Волны, Волны
Воспроизведение, Воспроизведение
Вращающийся шар, Вращающийся шар
Выжигание, Выжигание
Оптимизировать, Оптимизировать
Плавный переход, Плавный переход
Рябь, Рябь
Введение, Введение
Веб
Нажимаемое изображение, Карта изображения
Полусведение, Полусведение
Разрез, Разрез
Визуализация
Введение, Введение
Геометрические фигуры (Gfig), Геометрические фигуры (Gfig)
Головоломка, Головоломка
Дифракция, Дифракционные текстуры
Исследователь CML, Исследователь CML
Исследователь фракталов, Исследователь фракталов
Клеточный шум, Клеточный шум
Лабиринт, Лабиринт
Лава, Лава
Линейная сверхновая, Линейная сверхновая
Печатная плата, Печатная плата
Плазма, Плазма
Пламя, Пламя
Разностные облака, Разностные облака
Сетка, Сетка
Сетка (устар.), Сетка (устар.)
Симплексный шум, Симплексный шум
Синусоидальные текстуры, Синус
Случайные текстуры, Q-бист
Создание сферы, Создание сферы
Спирограф, Спирограф
Сплошной шум, Сплошной шум
Туман, Туман
Фрактальная сборка, Фрактал IFS
Шахматная доска, Шахматная доска
Шахматная доска (устар.), Шахматная доска (устар.)
Шум Перлина, Шум Перлина
Виньетирование, Виньетирование
Выделение края
Введение, Введение
Край, Край
Лаплас, Лаплас
Неон, Неон
Разница по Гауссу, Разница по Гауссу
Собел, Собел
Декорация
Введение, Введение
Вырезание, Вырезание
Диапозитив, Диапозитив
Закруглить углы, Закруглить углы
Кофейные пятна, Кофейные пятна
Размытая рамка, Размытая рамка
Старая фотография, Старая фотография
Хромировать по трафарету, Хромировать по трафарету
Длинная тень, Длинная тень
Добавить рамку, Добавить рамку
Добавить фаску, Добавить фаску
Имитация
Ван Гог, Ван Гог (LIC)
Введение, Введение
Водяные пикселы, Водяные пикселы
Гимпрессионист, Гимпрессионист, Редактор карты ориентации, Редактор карты размеров
Комикс, Комикс
Комикс (устар.), Комикс (устар.)
Кубизм, Кубизм
Масляная краска, Масляная краска
Масляная краска (устар.), Масляная краска (устар.)
Мягкий свет, Мягкий свет
Мягкое свечение (устар.), Мягкое свечение (устар.)
Плетение, Плетение
Простая линейная итеративная кластеризация, Простая линейная итеративная кластеризация (SLIC)
Стеклянные блоки, Стеклянные блоки
Фотокопия, Фотокопия
Хищник, Хищник
Холст, Холст
Эффект холста, Применить холст
Интернет
Введение, Фильтры для интернета
Искажения
Барельеф, Барельеф
Барельеф (устар.), Барельеф (устар.)
Введение, Введение
Ветер, Ветер
Видеофильтр, Видео
Вихрь и щипок, Вихрь и щипок
Газетная бумага, Газетная бумага
Гравировка, Гравировка
Загнутая страница, Загнутая страница
Искривить, Искривить
Коррекция искажений оптики, Коррекция искажений оптики
Мозаика, Мозаика
Полярные координаты, Полярные координаты
Рябь, Рябь
Сдвиг, Сдвиг
Меню, Введение в меню «Фильтры»
Общие
Введение, Введение
Граф GEGL, Граф GEGL
Карта расстояний, Карта расстояний
Матрица конволюции, Матрица конволюции
Разбавить, Разбавить
Эрозия, Эрозия
Общие функции
Введение в фильтры, Введение в меню «Фильтры»
Перезагрузить все, Перезагрузить все фильтры
Повторить последний, Повторить последний
Показать последний, Показать последний
Объединение
Введение, Введение
Объединение глубин, Объединение глубин
Фотоплёнка, Фотоплёнка
Падающая тень, Падающая тень
Проекция
Бесшовная мозаика, Бесшовная мозаика
Введение, Введение
Иллюзия, Иллюзия
Маленькая планета, Маленькая планета
Панорамная проекция, Панорамная проекция
Проекция рельефа, Карта рельефа
Разрез бумаги, Разрез бумаги
Рекурсивная трансформация, Рекурсивная трансформация
Смещение, Смещение
Спроецировать объект, Спроецировать объект
Фрактальный след, Фрактальный след
Фрактальный след (устар.), Фрактальный след (устар.)
Черепица, Черепица
Размывание, Введение
Бесшовное размывание, Бесшовное размывание
Выборочное Гауссово размывание, Выборочное Гауссово размывание
Гауссово размывание, Гауссово размывание
Движение приближения камеры, Размывание наездом камеры
Круговое движение, Размывание вращением камеры
Линейное движение, Размывание проводкой камеры
Медианный фильтр, Медианный фильтр
Пикселизация, Пикселизация
Свет и тень, Введение
Drop Shadow (legacy), Drop Shadow (legacy)
Блик линзы, Блик линзы
Градиентный отблеск, Градиентный отблеск
Искрение, Искрение
Линза, Линза
Освещение, Освещение
Перспектива, Перспектива
Сверхновая, Сверхновая
Эффект Xach, Эффект Xach
Усиление
Введение, Введение
Высокочастотный фильтр, Высокочастотный фильтр
Нелинейный фильтр, Нелинейный фильтр
Повысить резкость (нерезкая маска), Повысить резкость (нерезкая маска)
Подавление шума, Подавление шума
Сгладить, Сгладить
Симметрия ближайших соседних точек, Симметрия ближайших соседних точек
Убрать черезстрочность, Убрать черезстрочность
Удаление пятен, Удаление пятен
Удаление штрихов, Удаление штрихов
Удаление эффекта красных глаз, Удаление эффекта красных глаз
Частотный разбор, Частотный разбор
Шум
CIE LCh, Шум в CIE LCh
Бросок, Бросок
Введение, Введение
Рассеивание, Рассеивание
Случайный выбор, Случайный выбор
Таяние, Таяние
Шум в HSV, Шум в HSV
Шум в RGB, Шум в RGB
Флойд-Стейнберг, Глоссарий
Формат файла, Глоссарий
Форматы
BMP, Глоссарий
GBR, Добавка новых кистей
GIF, Экспортировать изображение как GIF
GIH, Добавка новых кистей
JPEG, Экспортировать изображение как JPEG
MNG, Экспортировать изображение как MNG
MYB, Добавка новых кистей
PDF, Глоссарий
PNG, Экспортировать изображение как PNG
PostScript, Глоссарий
PSD, Глоссарий
SVG, Глоссарий
TGA, Глоссарий
TIFF, Экспортировать изображение как TIFF
VBR, Добавка новых кистей
XCF, Глоссарий
Фотография, Работа с цифровыми фотографиями
Фотокопия, Фотокопия
Фотоплёнка, Фотоплёнка
Фрактал IFS, Фрактал IFS
Фрактальный след, Фрактальный след
Фрактальный след (устар.), Фрактальный след (устар.)
Хищник, Хищник
Холст, Холст
Прилипать к краям холста, Прилипать к краям холста
Размер, Размер холста
Уместить холст в выделение, Холст в выделение
Холст по размеру слоёв, Холст по размеру слоёв
Цвет заполнителя, Цвет заполнителя
Эффект, Применить холст
Холст в выделение, Холст в выделение
Холст по размеру слоёв, Холст по размеру слоёв
Хромировать по трафарету, Хромировать по трафарету
Цвет, Режимы слоёв, Управление цветом в GIMP, Глоссарий
Автоматически, Вложенное меню «Авто»
Анализ изображения, Анализ изображения
Баланс белого, Баланс белого
Взять цвет, Пипетка
Выделение по цвету, Выделение по цвету
Выравнивание, Выравнивание
Гладкая палитра, Гладкая палитра
Горячие цвета, «Горячие» цвета…
Дополнительная цветовая модель, Глоссарий
Зрение со сниженным цветовосприятием, Зрение со сниженным цветовосприятием
Инверсия значения, Инверсия значения
Инвертировать, Инвертировать
Индексированые цвета, Глоссарий
Компоненты
Извлечь составляющие, Извлечь составляющие
Микшер каналов, Микшер каналов
Монохромный микшер каналов, Монохромный микшер каналов
Повторно собрать изображение из его компонентов, Собрать заново
Разобрать, Разобрать
Собрать, Собрать
Коррекция цветовых уровней, Уровни
Насыщенность, Насыщенность, Глоссарий
Нотация HTML, Глоссарий
Обесцвечивание
Обесцвечивание, Обесцвечивание
Сепия, Сепия
Образцы цветов, Диалог выбора палитры
Палитры (цветовая карта), Палитры
Подмешивание шума, Глоссарий
Растяжение, Автоматическое растяжение цвета
Растянуть контраст, Растянуть контраст
Растянуть цвета в цветовом пространстве HSV, Растянуть в HSV
Свет и тени, Свет-тени
Сливание режимов слоёв, Режимы слоёв
Средний цвет рамки, Средний цвет рамки
Субтрактивный синтез цвета, Глоссарий
Тон-цветность, Тон-цветность
Тонирование, Тонирование
Управление цветом, Экранные фильтры
Усиление цвета (устар.), Усиление цвета (устар.)
Цвет заполнителя холста, Цвет заполнителя
Цветовая температура, Цветовая температура
Цветовой баланс, Цветовой баланс
Экспозиция, Экспозиция
Яркость, Глоссарий
Цвет в альфа-канал, Цвет в альфа-канал
Цвет заднего плана, Область цвета
Цвет заполнителя, Цвет заполнителя
Цвет переднего плана, Область цвета
Цвета
Вращение, Вращение цветовой карты
Окраска по образцу, Окраска по образцу
Отображение
Отображение градиента, Отображение градиента
Отображение палитры, Отображение палитры
Поменять цвета, Замена цвета
Цветовая карта, Диалог цветовой карты
Перераспределить, Перераспределить цветовую карту
Установить, Настроить цветовую карту
Цветовая модель, Глоссарий
Цветовая температура, Цветовая температура
Цветовой баланс, Цветовой баланс
Цветовой охват, Глоссарий
Цветовой профиль, Калибровка и профилирование монитора, Управление цветом
Частотный разбор, Частотный разбор
Черепица, Черепица
Шаблон
Меню, Основные параметры
Редактировать, Правка шаблона
Создать шаблон, Создать шаблон…
Шаблоны, Диалог шаблонов
Шахматная доска, Шахматная доска
Шахматная доска (устар.), Шахматная доска (устар.)
Шрифты
Диалог, Диалог выбора шрифта
Добавить, Добавление шрифтов
Проблемы, Неполадки со шрифтами
Штамп, Штамп
Штамп по перспективе, Штамп по перспективе
Шум в CIE LCh, Шум в CIE LCh
Шум в HSV, Шум в HSV
Шум в RGB, Шум в RGB
Экран, Режимы слоёв
Во весь экран, Во весь экран
Точка к точке, Точка к точке
Экспозиция, Экспозиция
Экспортировать, Экспортировать…
Экспортировать изображение как GIF, Экспортировать изображение как GIF
Экспортировать изображение как JPEG, Экспортировать изображение как JPEG
Экспортировать изображение как MNG, Экспортировать изображение как MNG
Экспортировать изображение как PNG, Экспортировать изображение как PNG
Экспортировать изображение как TIFF, Экспортировать изображение как TIFF
Экспортировать как, Экспортировать как…
Экспортировать файл, Экспортировать файл
Эрозия, Эрозия
Эффект Xach, Эффект Xach
Эффект красных глаз, Удаление эффекта красных глаз
Эффект холста, Применить холст
Языки, Язык
Яркость, Глоссарий
операция GEGL, Операция GEGL
разрядов на точку, Глоссарий
фильтры
Искажения, Сферизация

A

Abyss Policy, Параметры

C

Cage, The Cage Tool
Channel encoding, Глоссарий
CMYK, Собрать, Разобрать , Собрать заново, Глоссарий
Colors
Tone Mapping
Retinex, Retinex
Cупервыборка, Глоссарий

D

Dashboard, Dashboard
Display-referred, Глоссарий
Display-referred black , Глоссарий
Display-referred white, Глоссарий
Drop Shadow (legacy), Drop Shadow (legacy)

I

Icon Theme, Тема
IPTC, Глоссарий

P

Paths
Преобразование, Transforming Paths
PDF, Глоссарий
PNG, Экспортировать изображение как PNG, Глоссарий
Presets
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
PSD, Глоссарий
Python-Fu
Вложенное меню, Вложенное меню «Python-Fu»

Q

Q-бист, Q-бист

S

Scene-referred, Глоссарий
Script-Fu
Вложенное меню, Вложенное меню «Script-Fu»
Инструкция, Инструкция по Script-Fu
Sliders, Параметры инструмента
Snapping, Image Window Snapping Behavior
Straighten, Измеритель
SVG, Глоссарий
Symmetry Painting, Symmetry Painting dialog
System Resources, System Resources

U

Unified Transform, Unified Transform
URI, Глоссарий
URL, Глоссарий
Using
Настройка
Insane Options, Playground
Playground, Playground
System Resources, System Resources

W

Warp Transform, Warp Transform