Índice

Símbolos

.gif, Exportar imagen como GIF
.jpeg, Exportar imagen como JPEG
.jpg, Exportar imagen como JPEG
.png, Glosario
.psd, Glosario
.xcf, Glosario
.xcf.gz, Glosario
8-bit, 16-bit, 32-bit, Opciones avanzadas

A

Abrir, Abrir…
Abrir como capas, Abrir como capas…
Abrir reciente, Abrir reciente
Abrir ubicación, Abrir ubicación…
Adquirir, Crear
Aerógrafo, Aerógrafo
Ajustar a la rejilla, Ajustar a la rejilla
Ajustar a la ruta activa, Ajustar a la ruta activa
Ajustar a las guías, Ajustar a las guías
Ajustar al lienzo, Ajustar al lienzo
Ajustar encogiendo, Ajustar encogiendo
Ajustar lienzo a la selección, Ajustar lienzo a la selección
Ajustar lienzo a las capas, Ajustar lienzo a las capas
Alfa, Umbral alfa, Glosario
Alineación, Alineación
Alinear capas visibles, Alinear capas visibles…
Alisado
Explicación, Glosario
Preservar el alisado, Semiaplanar
Ampliación, Opciones, Ampliación, Ampliación
Añadir bisel, Añadir bisel
Añadir borde, Añadir borde
Análisis del cubo de color, Análisis del cubo de color
Anclar la capa, Anclar la capa
Animación
Optimizar, Optimizar
Reproducción, Reproducción
Animación
Crear un pincel animado, La caja de diálogo GIH
Opciones de GIF animado, Exportar imagen como GIF
Antialias, Antialias
Añadir canal alfa, Añadir canal alfa
Aplanar, Aplanar la imagen
Aplicar lente, Aplicar lente
Aplicar máscara de capa (comando), Aplicar máscara de capa
Archivo
Imagen nueva, Crear archivos nuevos
Archivos, Archivos
Abrir, Abrir archivos
Área de colores, Área de colores
Argumentos de la línea de comandos, Argumentos de la línea de comandos
Arista, Arista
Asignar perfil de color, Asignar perfil de color
Atajos de teclado, Interfaz, Crear atajos de teclado para las funciones del menú, Atajos de teclado
Ayuda, Sistema de ayuda, Ayuda
Ayuda contextual, Ayuda contextual
Consejo del día, Consejo del día
En línea, GIMP en línea
Generalidades, Acerca de
Menú, Introducción al menú “Ayuda”
Área de color
Preferencias, Opciones

B

Balance de blancos, Balance de blancos
Balance de color, Balance de color
Baldosas pequeñas, Baldosas pequeñas
Barra de estado
La ventana de la imagen, La ventana de la imagen
Mostrar/ocultar la barra de estado, Mostrar la barra de estado
Preferencias, Título de la ventana de la imagen y la barra de estado
Barra de menú
Mostrar/ocultar la barra de menú, Mostrar la barra de menú
Barra de título
Preferencias, Título de la ventana de la imagen y la barra de estado
Barra espaciadora, Opciones, Activar la herramienta
Barras de desplazamiento
Mostrar/ocultar las barras de desplazamiento, Mostrar las barras de desplazamiento
Black point, Niveles
Blanquear, Modos de capa
Blanquear/Ennegrecer, Blanquear/Ennegrecer
Bloquear el canal alfa, Usar el diálogo de capas
Bloquear píxeles, Usar el diálogo de capas
BMP, Glosario
Borde, Borde
Bordes difuminados (selecciones), Opciones
Borrar color (modo pintar), Ejemplos de modo de pintura
Borrar las otras filas o columnas, Borrar las otras filas
Botón
Script-Fu generado, Guiones independientes
bpp, Glosario
Brillo suave, Brillo suave
Búferes
Búferes con nombre: Cortar/Copiar/Pegar, Búfer
Búferes
Copiar con nombre, Diálogo de búferes
Cortar con nombre, Diálogo de búferes
Diálogo, Diálogo de búferes
Pegar con nombre, Diálogo de búferes

C

Caché de mosaico, Cómo ajustar su caché de mosaico
Caja de herramientas, La caja de herramientas
Área de colores, Área de colores
Área de indicaciones, Área de indicaciones de las herramientas
Área de la imagen activa, Área de la imagen activa
Configuración, Opciones
Herramientas de pintura, Herramientas de pintura
Introducción, La caja de herramientas
Preferencias, Caja de herramientas
Calibrar el monitor, Pantalla
Caliente, Caliente…
Campo de búsqueda en la lista, Menú de pestaña
Canal, Conceptos básicos, Descomponer , Glosario
Canal a selección, Gestión de los canales
Crear una máscara de canal nueva, Gestión de los canales
Diálogo, Diálogo de canales
Duplicar la máscara del canal, Gestión de los canales
Editar los atributos del canal, Gestión de los canales
Eliminar la máscara del canal, Gestión de los canales
Máscara del canal, Máscaras de selección
Mover la máscara del canal, Gestión de los canales
Canal alfa, Propiedades de las capas, Glosario
Canales
Menú, Menú contextual de los canales
Capa, Rellenar con el color de frente, Rellenar con el color de fondo, Descomponer , Glosario
Anclar la capa flotante, Anclar la capa
Copiar, Copiar
Copiar capas visibles, Copiar visible
Cortar (/Pegar)
Cortar contenido de capa, Cortar
Diálogo, Diálogo de capas
Escalar, Escalar
Gestión de la transparencia
Añadir canal alfa a la capa de fondo, Añadir canal alfa
Añadir las áreas no transparentes a la selección, Añadir canal alfa a selección
Hacer colores transparentes, Color a alfa
Intersectar las áreas no transparentes con la selección, Intersectar canal alfa con la selección
Preservar el alisado, Semiaplanar
Quitar el canal alfa, Quitar el canal alfa
Selección según la opacidad, Alfa a selección
Sustraer los píxeles no transparentes de la selección, Sustraer de selección
Umbral, Umbral alfa
Gestión de máscara
Añadir la máscara de capa a la selección, Máscara a selección
Añadir una máscara, Añadir máscara de capa
Aplicar, Aplicar máscara de capa
Convertir la máscara de capa en una selección, Máscara a selección
Desactivar, Desactivar máscara de capa
Editar, Editar máscara de capa
Eliminar máscara de capa, Eliminar máscara de capa
Intersectar la máscara de capa con la selección, Intersectar con selección
Mostrar máscara de capa, Mostrar máscara de capa
Sustraer la máscara de capa de la selección, Sustraer máscara de capa de la selección
Gestión del tamaño
Crop to content, Recortar la capa
Recortar según la selección, Recortar la capa
Redimensionar la capa activa al tamaño de la imagen, Capa a tamaño de la imagen
Redimensionar la capa activa y su contenido, Escalar capa
Redimensionar la capa actual pero no su contenido, Tamaño del borde de la capa
Gestión de la pila
Abrir una imagen como capas, Abrir como capas…
Alinear capas visibles, Alinear capas visibles…
Baja la capa activa al fondo de la pila, Capa al fondo
Bajar capa, Bajar capa
Capa anterior, Seleccionar la capa anterior
Capa duplicada, Duplicar la capa
Capa inferior, Seleccionar la capa inferior
Capa siguiente, Seleccionar la capa siguiente
Combinar capas visibles, Combinar las capas visibles
Crear una capa nueva, Capa nueva
Crear una capa nueva a partir de lo visible, Nueva a partir de lo visible
Eliminar la capa activa, Eliminar la capa
Invertir el orden de capa, El comando “Invertir el orden de capa”
Mezcla la capa activa con la capa subyacente, Combinar hacia abajo
Mover la capa activa a la cima de la pila, Capa a la cima
Mover la capa activa una posición hacia arriba, Elevar capa
Seleccionar la capa superior, Seleccionar la capa superior
Limpiar
Limpiar contenido de capa, Limpiar
Límites, Propiedades de las capas
Modos, Modos de capa
Mover, Resumen de las acciones de la herramienta «Mover»
Pegar, Pegar, Pegar como capa nueva, Paste As New Layer In Place, Pegar como pincel nuevo, Pegar como un patrón nuevo
Rellenar
Rellenar con color de fondo, Rellenar con el color de fondo
Rellenar con color de frente, Rellenar con el color de frente
Rellenar con patrón, Rellenar con un patrón
Submenú
Máscara, El submenú “Máscara”
Pila, El submenú “Pila”
Transformar, El submenú “Transformar”
Transparencia, El submenú “Transparencia” del menú “Capa”
Tamaño, Propiedades de las capas
Tamaño de la vista previa, Menú de pestaña
Texto, Descartar información de texto
Tipo, Propiedades de las capas
Transformar
Desplazar el contenido de la capa, Desplazamiento
Rotación, Rotar 90° en sentido horario, Rotar 90° en sentido antihorario, Rotar 180°, Rotación arbitraria
Voltear horizontalmente, Voltear horizontalmente
Voltear verticalmente, Voltear verticalmente
Capa de fondo, Propiedades de las capas
Capa nueva, Capa nueva
Capas, Introducción a las capas
Combinar todas las capas, Aplanar la imagen
Crear capas nuevas, Crear capas nuevas
Enlace, Propiedades de las capas
Captura de pantalla, Captura de pantalla
Carpeta de intercambio, Carpetas
Carpeta temporal, Carpetas
Carpetas de datos
Preferencias, Carpetas de datos
Cerrar, Cerrar
Circuito, Circuito
Clarear solo, Modos de capa
Claridad fuerte, Modos de capa
Claridad suave, Modos de capa
Clip Warning, Clip Warning
Clonar, Clonar
Clonar con perspectiva, Clonar con perspectiva
CMYK, Componer, Descomponer , Recomponer, Glosario
Codificación del canal, Glosario
Color, Modos de capa, Gestión del color en GIMP
Adjust level colors, Niveles
Balance de color, Balance de color
Capturar el color, Recoge-color
Color de relleno del lienzo, Color de relleno
Colorear, Colorear
Modos de mezclar las capas, Modos de capa
Paletas, Diálogo de paletas
Paletas (mapa de colores), Paletas
Pantalla de color, Mostrar filtros
Selección por color, Seleccionar por color
Visión deficiente, Visión deficiente del color
Color a alfa, Color a alfa
Color de fondo, Área de colores
Color de frente, Área de colores
Color de relleno, Color de relleno
Colorear, Colorear
Colorear desde muestra, Colorear desde muestra
Colores
Análisis del cubo de color, Análisis del cubo de color
Auto, El submenú “Auto”
Balance de blancos, Balance de blancos
Caliente, Caliente…
Colorear desde muestra, Colorear desde muestra
Componentes
Componer, Componer
Descomponer, Descomponer
Mezclador de canales, Mezclador de canales
Recomponer imagen desde sus componentes, Recomponer
Desaturar
Desaturar, Desaturar
Sepia, Sepia
Ecualizar, Ecualizar
Estirar, Ampliación automática del color
Estirar el contraste, Estirar el contraste
Estirar los colores en el espacio HSV, Estirar HSV
Intercambiar colores, Intercambio de color
Inversión del valor, Inversión del valor
Invertir, Invertir
Mapa
Mapa de degradado, Mapa de degradado
Mapa de paleta, Mapa de paleta
Mapa de tonalidad
Retinex, Retinex
Normalizar, Normalizar
Promedio del borde, Promedio del borde
Realzar color (heredado), Realzar color (heredado)
Rotar, Rotar los colores
Suavizar paleta, Suavizar paleta
Temperatura del color, Temperatura del color
Colores indexados, Modo indexado
Colores indexeados, Glosario
Combinar granulado, Modos de capa
Combinar hacia abajo, Combinar hacia abajo
Combinar las capas visibles, Combinar las capas visibles
Comentario, Opciones avanzadas
Complementos
Definición, Glosario
Escribir, Escribir complementos
Instalar, Instalación de nuevos complementos
Introducción, Complementos
Visor, Visor de complementos
Componer, Componer, Descomponer
Conceptos, Conceptos básicos
Configuración, Iniciar GIMP por primera vez
Configuración básica, Ventanas principales
Consejo del día, Consejo del día
Consola de errores, Consola de errores
Contraste, Contraste, Estirar el contraste
Controladores de entrada, Controladores de entrada
Convertir a perfil de color, Convertir a perfil de color
Coordenadas polares, Coordenadas polares
Copiar con nombre, Diálogo de búferes
Copiar la ubicación de la imagen, Copiar la ubicación de la imagen
Copiar visible, Copiar visible
Cortar, Cortar
Cortar con nombre, Diálogo de búferes
Crear plantilla, Crear plantilla…
Crear sin costuras, Crear sin costuras
Cromado troquelado, Cromado troquelado
Crop to content, Crop Image, Recortar la capa
Cuantización, Glosario
Cubismo, Cubismo
Cursores del ratón, Opciones
Curva de Bézier, Rutas
Curves, Curves

D

Decorativos, Introducción
Deformar, Deformar
Degradado, Degradado, Arista
A partir de la paleta, El menú emergente de “Paletas”
Área de indicaciones de la caja de herramientas, Área de indicaciones de las herramientas
Degradado nuevo, Ejemplo de uso del editor de degradados
Diálogo, Diálogo de degradados
Editor, El editor de degradados
Herramienta, Degradado
Degradados
Generalidades, Degradados
Depredador, Depredador
Desactivar máscara de capa, Desactivar máscara de capa
Desaturar, Desaturar
Descomponer, Descomponer
Desenfocar/Enfocar, Desenfocar/Enfocar
Desenfoque de movimiento circular, Desenfoque de movimiento circular
Desenfoque enlosable, Desenfoque enlosable
Desenfoque gaussiano, Desenfoque gaussiano
Desenfoque gaussiano selectivo, Desenfoque gaussiano selectivo
Desentrelazar, Desentrelazar
Deshacer, Deshacer, Deshacer
Deslizadores, Opciones de herramienta
Desparasitar, Desparasitar
Desplazamiento, Desplazamiento, Desplazamiento
Desplazar, Desplazar
Destello con degradado, Destello con degradado
Destello de lente, Destello de lente
Desvanecer, Desvanecer
Detectar bordes, Introducción
Detrás (modo de pintura), Ejemplos de modo de pintura
Diálogos
Preferencias, Preferencias
Caja de herramientas, Caja de herramientas
Carpetas, Carpetas
Carpetas de datos, Carpetas de datos
Gestión de la ventana, Gestión de la ventana
Gestión del color, Gestión del color
Interfaz, Interfaz
Opciones de herramienta, Opciones de herramienta
Pantalla, Pantalla
Sistema de ayuda, Sistema de ayuda
Título y barra de estado, Título de la ventana de la imagen y la barra de estado
Ventanas de imagen, Ventanas de imagen, Apariencia de la ventana de la imagen
Diapositiva, Diapositiva
Diálogo
Puntos de muestra, Diálogo de puntos de muestra
Symmetry Painting, Symmetry Painting dialog
Diálogos
Búferes, Diálogo de búferes
Canales, Diálogo de canales
Capas, Diálogo de capas
Diálogo de degradado, Diálogo de degradados
Empotrar, Diálogos y empotrables
Estado del dispositivo, Diálogo de estado del dispositivo
Histograma, Diálogo del histograma
Historial de deshacer, Diálogo historial de deshacer
Histórico del documento, Diálogo «Histórico del documento»
Imágenes, Diálogo Imágenes
Introducción, Introducción a los diálogos
Mapa de colores, Diálogo Mapa de colores
Paletas, Diálogo de paletas
Patrones, Diálogo de “Patrones”
Pinceles, Diálogo de pinceles
Plantillas, Diálogo de plantillas
Puntero, Diálogo del puntero
Rutas, Diálogo de rutas
Selector de color, Diálogo color PP/SP
Tipografías, Diálogo de tipografías
Dibujable, Introducción a las capas
Dibujar, Como dibujar líneas rectas
Diferencia, Modos de capa
Diferencia de Gaussianas, Diferencia de Gaussianas
Diferencial, Arista
Difuminado (aproximación de colores), Glosario
Difuminado (suavizado de bordes), Glosario
Difuminar borde, Difuminar borde
Dilatar, Dilatar
Dinámicas, Dinámicas
Discard Color Profile, Discard Color Profile
Diseñador de esferas, Diseñador de esferas
Disolver, Modos de capa
Display-referred, Glosario
Display-referred black , Glosario
Display-referred white, Glosario
Dispositivos de entrada, Dispositivos de entrada
Distorsionar la selección, Distorsión
Distorsión de lente, Distorsión de lente
Dividir, Modos de capa
Doblar según curva, Doblar según curva
Duplicar, Duplicar
Duplicar la capa, Duplicar la capa

E

Ecualizar, Ecualizar
Editar máscara de capa, Editar máscara de capa
Editar plantilla, Editar plantilla
Editor, Editor de selección
Editor de unidades, Unidades
Efecto de lienzo, Aplicar lienzo
Efecto Xach, Efecto Xach
Efectos de iluminación, Efectos de iluminación
Ejecución de GIMP, Ejecución de GIMP
El lazo, Selección libre (el lazo)
El patrón portapapeles, El patrón portapapeles
El pincel del portapapeles , El pincel del portapapeles
Emborronar, Emborronar
Empotrables
Añadir pestaña, Menú de pestaña, Un tutorial breve
Bloquear pestaña, Menú de pestaña
Cerrar pestaña, Menú de pestaña
Desprender pestaña, Menú de pestaña
Estilo de pestaña, Menú de pestaña
Menú contextual, Menú de pestaña
Menú de pestaña, Menú de pestaña
Tamaño de la vista previa, Menú de pestaña
Ver como lista/rejilla, Menú de pestaña
Empotrar, Diálogos y empotrables
Enable Color Management, Enable Color Management
Enfocar, Enfocar
Enlosado de papel, Enlosado de papel
Enlosar, Enlosar
Ennegrecer, Modos de capa
Entelar, Entelar
Enviar por correo-e, Enviar por correo-e
Erosionar, Erosionar
Errores, Informar de errores y solicitar mejoras
Escala de grises
Convertir a escala de grises, Modo a escala de grises
Generalidades, Glosario
Escalar la capa, Escalar capa
Escalar la capa, el contorno de la selección o la ruta, Escalar
Escalar la imagen, Escalar la imagen
Escoger, Escoger
Esculpido troquelado, Esculpido troquelado
Espaciado de la línea, Opciones
Esparcir, Esparcir
Espejismo, Espejismo
Espirógrafo de GIMP, Espirógrafo de GIMP
Esquinas redondeadas, Esquinas redondeadas
Establecer el mapa de colores, Establecer el mapa de colores
Estado del dispositivo, Diálogo de estado del dispositivo
Estirar el contraste, Estirar el contraste
Estirar HSV, Estirar HSV
Etiquetas, Etiquetado
EXIF, Exportar imagen como JPEG, Glosario
Explorador CML, Explorador CML
Explorador de fractales, Explorador de fractales
Exportar, Exportar…
Exportar archivo, Exportar archivo
Exportar como, Exportar como…
Exportar imagen como GIF, Exportar imagen como GIF
Exportar imagen como JPEG, Exportar imagen como JPEG
Exportar imagen como MNG, Exportar imagen como MNG
Exportar imagen como PNG, Exportar imagen como PNG
Exportar imagen como TIFF, Exportar imagen como TIFF
Exportar imágenes, Guardar / exportar imágenes
Extraer granulado, Modos de capa

F

Fill Selection Outline, Fill Selection Outline
Filtro
Ruido
Escoger, Escoger
Esparcir, Esparcir
Introducción, Introducción
Lanzar, Lanzar
Manchar, Manchar
Ruido HSV, Ruido HSV
Ruido RGB, Ruido RGB
Filtro NL, Filtro NL
Filtro no lineal, Filtro NL
Filtro «Ondular», Ondular
Filtros
Añadir bisel, Añadir bisel
Añadir borde, Añadir borde
Animación
Fundir, Fundir
Globo giratorio, Globo giratorio
Introducción, Filtros de animación
Ondas, Ondas
Ondular, Ondular
Optimizar, Optimizar
Quemado, Quemado
Reproducción, Reproducción
Artístico
Brillo suave, Brillo suave
Cubismo, Cubismo
Depredador, Depredador
Efecto de lienzo, Aplicar lienzo
Entelar, Entelar
Fotocopia, Fotocopia
GIMPresionista, GIMPresionista, Editor de mapa de orientación, Editor de mapa de tamaño
Introducción, Introducción
Pintura al óleo, Pintura al óleo
Tejido, Tejido
Van Gogh, Van Gogh (LIC)
Viñeta, Viñeta
Combinar
Introducción, Introducción
Mezcla con profundidad, Mezcla con profundidad
Película, Película
Decorativos
Cromado troquelado, Cromado troquelado
Diapositiva, Diapositiva
Difuminar borde, Difuminar borde
Esculpido troquelado, Esculpido troquelado
Esquinas redondeadas, Esquinas redondeadas
Foto antigua, Foto antigua
Introducción, Introducción
Manchas de café, Manchas de café
Desenfoque, Introducción
Circular Motion, Desenfoque de movimiento circular
Desenfoque enlosable, Desenfoque enlosable
Desenfoque gaussiano, Desenfoque gaussiano, Desenfoque gaussiano selectivo
Linear Motion, Linear Motion Blur
Pixelizar, Pixelizar
Zoom Motion, Zoom Motion Blur
Detectar bordes
Arista, Arista
Diferencia de Gaussianas, Diferencia de Gaussianas
Introducción, Introducción
Laplace, Laplace
Neón, Neón
Sobel, Sobel
Distorsiones
Borrar las otras filas, Borrar las otras filas
Coordenadas polares, Coordenadas polares
Desplazamiento, Desplazamiento
Distorsión de lente, Distorsión de lente
Doblar según curva, Doblar según curva
Grabado, Grabado
Introducción, Introducción
Mosaico, Mosaico
Ondular, Ondular
Página doblada, Página doblada
Papel de periódico, Papel de periódico
Persianas, Persianas
Remolino y aspiración, Remolino y aspiración
Repujado, Repujado
Viento, Viento
Vídeo, Vídeo
Efectos de cristal, Introducción
Efectos de luz, Introducción
Funciones comunes
Introducción a los filtros, Introducción al menú “Filtros”
Reiniciar todo, Reiniciar todos los filtros
Repetir el último, Repetir el último
Volver a mostrar el último, Volver a mostrar el último
Genérico
Dilatar, Dilatar
Erosionar, Erosionar
Introducción, Introducción
Matriz de convolución, Matriz de convolución
Introducción, Introducción
Luces y sombras, Introducción
Destello con degradado, Destello con degradado
Destello de lente, Destello de lente
Efecto Xach, Efecto Xach
Efectos de iluminación, Efectos de iluminación
Mosaico de cristal, Mosaico de cristal
Moteado, Moteado
Perspectiva, Perspectiva
Sombra base, Sombra base
Supernova, Supernova
Luz y sombra
Aplicar lente, Aplicar lente
Mapa
Baldosas pequeñas, Baldosas pequeñas
Crear sin costuras, Crear sin costuras
Deformar, Deformar
Desplazar, Desplazar
Enlosado de papel, Enlosado de papel
Enlosar, Enlosar
Espejismo, Espejismo
Introducción, Introducción
mapa de relieve, Mapa de relieve
Mapear objeto, Mapear objeto
Traza Fractal, Traza Fractal
Menú, Introducción al menú “Filtros”
Realzar
Antialias, Antialias
Desentrelazar, Desentrelazar
Desparasitar, Desparasitar
Enfocar, Enfocar
Filtro NL, Filtro NL
Introducción, Introducción
Máscara de desenfoque, Máscara de desenfoque
Quitar bandas, Quitar bandas
Quitar ojos rojos, Quitar ojos rojos
Renderizado
Circuito, Circuito
Composición fractal, Fractal IFS
Difracción, Patrones de difracción
Diseñador de esferas, Diseñador de esferas
Espirógrafo de GIMP, Espirógrafo de GIMP
Explorador CML, Explorador CML
Explorador de fractales, Explorador de fractales
Gfig, Gfig
Introducción, Introducción
Laberinto, Laberinto
Lava, Lava
Llama, Llama
Niebla, Niebla
Nova de líneas, Nova de líneas
Nubes de diferencia, Nubes de diferencia
Plasma, Plasma
Puzle, Puzle
Rejilla, Rejilla
Ruido sólido, Ruido sólido
Tablero de ajedrez, Tablero de ajedrez
Texturas aleatorias, Qbista
Texturas sinusoidales, Seno
Web
Imagen pulsable, Mapa de imagen
Introducción, Filtros web
Semiaplanar, Semiaplanar
Trocear, Trocear
Flip and Rotate, Flip and Rotate (0°)
Floyd-Steinberg, Glosario
Formato de archivo, Glosario
Formatos
BMP, Glosario
GBR, Añadir pinceles nuevos
GIF, Exportar imagen como GIF
GIH, Añadir pinceles nuevos
JPEG, Exportar imagen como JPEG
MNG, Exportar imagen como MNG
MYB, Añadir pinceles nuevos
PDF, Glosario
PNG, Exportar imagen como PNG
PostScript, Glosario
PSD, Glosario
SVG, Glosario
TGA, Glosario
TIFF, Exportar imagen como TIFF
VBR, Añadir pinceles nuevos
XCF, Glosario
Foto antigua, Foto antigua
Fotocopia, Fotocopia
Fotografía, Trabajar con fotografías de cámaras digitales
Fractal IFS, Fractal IFS
Fragmento de código CSS degradado, Usar el diálogo de “Degradados”
Fundir, Fundir

G

Gamma, Gamma, Niveles, Glosario
Gamut, Glosario
GBR, Añadir pinceles nuevos
Gestión del color, Gestión del color, Opciones
Gestión del color, Calibración y perfilado de la muestra, Gestión del color, Glosario
Asignar perfil de color, Asignar perfil de color
Convertir a perfil de color, Convertir a perfil de color
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Submenú, Gestión del color
Gestor de módulos, Módulos
Gfig, Gfig
GIF, Exportar imagen como GIF, Glosario
GIH, Añadir pinceles nuevos
GIMP
Cómo contribuir, Cómo contribuir
Desatascarse, Desatascarse
Errores, Informar de errores y solicitar mejoras
Historia, Historia de GIMP
Introducción, Bienvenido al GIMP
GIMP en línea, GIMP en línea
GIMPresionista, GIMPresionista, Editor de mapa de orientación, Editor de mapa de tamaño
Globo giratorio, Globo giratorio
Glosario, Glosario
Goma de borrar, Goma de borrar
Gotero, Recoge-color
Grabado, Grabado
Grupo de capas
Nuevo, Grupo de capas nuevo
Grupos de capas, Grupos de capas
Guardar, Guardar archivo
Guardar como, Guardar como…
Guardar una copia, Guardar una copia…
Guardar/exportar imágenes, Guardar / exportar imágenes
Guía
Añadir, Guía nueva
Añadir por porcentaje, Guía nueva (por porcentaje)
Guías, Guías
Añadir desde la selección, Guías nuevas desde selección
Generalidades, Rejillas y guías
Quitar, Quitar todas las guías
Transformar, Opciones de herramienta
Uso, Glosario
Guillotina, Guillotina
Guía
Mover, Resumen de las acciones de la herramienta «Mover»
Guías
Ajustar a las guías, Ajustar a las guías
Guías de selección, Opciones de la herramienta
Mostrar/ocultar las guías, Mostrar guías
Guías de composición, Opciones de la herramienta

H

Handle Transform, Handle Transform
Herramienta de selección elíptica, Selección elíptica
Herramientas
Aerógrafo, Aerógrafo
Alineación, Alineación
Ampliación, Ampliación
Balance de color, Balance de color
Blanquear/Ennegrecer, Blanquear/Ennegrecer
Brightness-Contrast, Brightness-Contrast
Clonar, Clonar
Clonar con perspectiva, Clonar con perspectiva
Colorear, Colorear
Curves, Curves
Degradado, Degradado
Desenfocar/Enfocar, Desenfocar/Enfocar
Dinámicas, Dinámicas
Emborronar, Emborronar
Escalar, Escalar
Goma de borrar, Goma de borrar
Handle Transform, Handle Transform
Herramienta de rejilla, La herramienta de rejilla
Herramientas de transformación, Herramientas de transformación
Inclinar, Inclinar
Lápiz, Lápiz
Matriz de dinámicas, La matriz de dinámicas de pintura
Medida, Medida
Miscelánea, Otras
Mover, Mover
MyPaint Brush, MyPaint Brush
Niveles, Niveles
Opciones de dinámicas, Opciones de dinámicas
Operación GEGL, Operación GEGL
Perspectiva, Perspectiva
Pincel, Herramientas de pincel (lápiz, pincel, aerógrafo), Pincel
Pintar, Herramientas de pintura, Herramientas de pincel (lápiz, pincel, aerógrafo)
Posterizar, Posterizar
Preferencias, Opciones de herramienta
Recoge-color, Recoge-color
Recortar, Recortar
Relleno de cubeta, Relleno de cubeta
Rotar, Rotar
Ruta, Rutas
Sanear, Sanear
Selección del frente, Selección del frente
Selección difusa, Selección difusa (varita mágica)
Selección elíptica, Selección elíptica
Selección libre, Selección libre (el lazo)
Selección por color, Seleccionar por color
Selección rectangular, Selección rectangular
Texto, Texto
Threshold, Threshold
Tijeras, Tijeras inteligentes
Tinta, Tinta
Tono y saturación, Tono y saturación
Unified Transform, Unified Transform
Voltear, Voltear
Warp Transform, Warp Transform
Herramientas de pintura, Herramientas de pintura
High Dynamic Range, Glosario
Histograma, Diálogo del histograma, Glosario
Historial de deshacer, Diálogo historial de deshacer, Historial de deshacer
Histórico del documento, Diálogo «Histórico del documento»
HSV, Componer, Descomponer , Recomponer

I

Icono de cadena, Propiedades de las capas
Idiomas, Idioma, Interfaz
Imagen, Diálogo Imágenes
Abrir, Abrir…
Abrir reciente, Abrir reciente
Abrir ubicación, Abrir ubicación…
Como capas, Abrir como capas…
Adquirir una imagen, Crear
cambiar el modo, Cambiar el modo
Cerrar imagen, Cerrar
Comentario, Opciones avanzadas
Convertir
A escala de grises, Modo a escala de grises
A modo indexado, Modo indexado
A modo RGB, Modo RGB
Cortar la imagen según las guías, Guillotina
Escalar, Cambiar el tamaño de una imagen para la pantalla
escalar, Cambiar el tamaño de una imagen para imprimir
Exportar como, Exportar como…
Gestión del color
Asignar perfil de color, Asignar perfil de color
Convertir a perfil de color, Convertir a perfil de color
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menú, Gestión del color
Save Color Profile to File, Save Color Profile to File
guardar, Comprimir imágenes
Guardar imagen
Guardar, Guardar archivo
Guardar como, Guardar como…
Guardar una copia, Guardar una copia…
Guías, Guías
información, Encontrar información sobre su imagen
Miniatura de la imagen activa, Opciones
Modos de color
Menú, Modo
Nuevo, Nueva…
Pegar como..., Pegar como imagen nueva
Precisión, Precisión
Preferencias
Imagen predeterminada, Preferencias de la imagen predeterminada
Recargar la imagen, Revertir
recortar, Recortar una imagen
Recortar
A la selección, Crop Image
Herramienta, Recortar
Según el color, Recorte Zealous
To content, Crop Image
Redimensionar después de ampliar o de escalar, Opciones
Rejilla y guías, Rejillas y guías
Resolución
Configurar cuando crea, Opciones avanzadas
Rotar, Rotar una imagen
Rutas, Rutas
Tamaño de la impresión, Tamaño de la impresión
Tamaño de lienzo, Tamaño del lienzo
Tamaño de la imagen
Al crear, Opciones básicas
Texto, Texto
Transformar, Transformar
Voltear, Voltear una imagen
Imagen de tubo, Glosario
Imagen nueva, Nueva…
Ajuste predeterminado, Preferencias de la imagen predeterminada
Imágenes
Tipos, Tipos de imágenes
Imprimir
El comando imprimir, Imprimir
Imprimir sus fotos, Imprimir sus fotos
Tamaño y resolución, Tamaño de la impresión
Inclinar, Inclinar
Incremental, Glosario
Instancia nueva, Idioma
Intercambio de color, Intercambio de color
Interfaz
Preferencias, Interfaz
Inversión del valor, Inversión del valor
Invertir colores, Invertir

L

La herramienta «Niveles», Niveles
La herramienta «Tijeras», Tijeras inteligentes
La máscara rápida, La máscara rápida
Laberinto, Laberinto
Lanzar, Lanzar
Laplace, Arista, Laplace
Las ventanas de la imagen
Descripción, La ventana de la imagen
Lava, Lava
Lápiz, Lápiz
Lienzo
Ajustar al lienzo, Ajustar al lienzo
Ajustar el tamaño del lienzo a las capas, Ajustar lienzo a las capas
Ajustar lienzo a la selección, Ajustar lienzo a la selección
Color de relleno, Color de relleno
efecto, Aplicar lienzo
Tamaño, Tamaño del lienzo
Límite de la capa
Mostrar/ocultar el límite de la capa, Mostrar el límite de la capa
Limpiar, Limpiar
Línea del desmontable, Submenús desmontables
Línea recta, Teclas modificadoras
Linear Motion Blur, Linear Motion Blur
Línea
Dibujar una línea recta, Dibujar objetos sencillos
Líneas diagonales, Selección difusa (varita mágica)
Llama, Llama
Logotipo
Script-Fu generado, Guiones independientes

M

Manchar, Manchar
Manchas de café, Manchas de café
Mangueras de imagen, Pinceles
Mapa de colores, Diálogo Mapa de colores
Establecer, Establecer el mapa de colores
Reordenar, Reordenar el mapa de colores
Mapa de degradado, Mapa de degradado
Mapa de imagen, Mapa de imagen
Mapa de paleta, Mapa de paleta
Mapa de relieve, Mapa de relieve
Mapear objeto, Mapear objeto
Máscara de desenfoque, Máscara de desenfoque
Máscara rápida
Máscara rápida
Usar la máscara rápida, Usar la máscara rápida
Máscaras
Generalidades, Glosario
Matriz de convolución, Matriz de convolución
Matriz de dinámicas, La matriz de dinámicas de pintura
Máscara de capa, Máscaras de capa
Máscaras
Máscara de capa
Generalidades, Propiedades de las capas
Máscara del canal, Máscaras de selección
Máscara rápida, Máscaras de selección
Máscara de capa, Máscaras de capa
Añadir, Añadir máscara de capa
Añadir a la selección, Máscara a selección
Aplicar, Aplicar máscara de capa
Convertir en una selección, Máscara a selección
Desactivar, Desactivar máscara de capa
Editar, Editar máscara de capa
Eliminar, Eliminar máscara de capa
Intersectar con selección, Intersectar con selección
Mostrar, Mostrar máscara de capa
Sustraer de selección, Sustraer máscara de capa de la selección
Máscara de selección, Máscaras de selección
Medida, Medida
Medir un ángulo, Medida
Medir una distancia, Medida
Medir una superficie, Medida
Menú
Archivo, Generalidades
Ayuda, Introducción al menú “Ayuda”
Menús
Editar, El menú “Editar”
Filtros, El menú “Filtros”
Herramientas, El menú “Herramientas”
Imagen, Generalidades
Introducción, Introducción a los menús
Menú archivo, El menú “Archivo”
Selección, El menú “Seleccionar”
Ventanas, Menú “Ventanas”
Menús contextuales, Menús contextuales
Menús de pestaña, Menús de pestaña
Menús
Capa, Introducción al menú “Capa”
Mezcla con profundidad, Mezcla con profundidad
Mezclador de canales, Mezclador de canales
MNG, Exportar imagen como MNG
Modelo de color, Glosario
Modo vertical/horizontal, Opciones básicas
Modos (color)
Escala de grises, Modo a escala de grises
Indexado, Modo indexado
RGB, Modo RGB
Modos (Colores)
Submenú, Modo
Modos de capa
Blanquear, Modos de capa
Clarear solo, Modos de capa
Claridad fuerte, Modos de capa
Claridad suave, Modos de capa
Color, Modos de capa
Combinar granulado, Modos de capa
Diferencia, Modos de capa
Disolver, Modos de capa
Dividir, Modos de capa
Ennegrecer, Modos de capa
Extraer granulado, Modos de capa
Multiplicar, Modos de capa
Normal, Modos de capa
Oscurecer solo, Modos de capa
Pantalla, Modos de capa
Saturación, Modos de capa
Solapar, Modos de capa
Suma, Modos de capa
Sustraer, Modos de capa
Tono, Modos de capa
Valor, Modos de capa
Modos de capas, Modos de capa
Modos de pintura
Borrar color, Ejemplos de modo de pintura
Detrás, Ejemplos de modo de pintura
Módulos, Módulos
Mosaico, Mosaico
Mosaico de cristal, Mosaico de cristal
Mostrar el límite de la capa, Mostrar el límite de la capa
Mostrar en el gestor de archivos, Mostrar en el gestor de archivos
Mostrar guías, Mostrar guías
Mostrar la barra de estado, Mostrar la barra de estado
Mostrar la barra de menú, Mostrar la barra de menú
Mostrar la rejilla, Mostrar la rejilla
Mostrar las barras de desplazamiento, Mostrar las barras de desplazamiento
Mostrar las reglas, Mostrar las reglas
Mostrar máscara de capa (comando), Mostrar máscara de capa
Mostrar selección, Mostrar selección
Moteado, Moteado
Mouse Scroll-Wheel, Opciones de herramienta
Mover, Mover
Muaré, Glosario
Multiplicar, Modos de capa
MYB, Añadir pinceles nuevos
MyPaint Brush, MyPaint Brush

N

Navegación
Diálogo, Diálogo de navegación
Tamaño de la vista previa, Interfaz
Navegación
Botón de navegación, La ventana de la imagen
Vista de la ventana de navegación, Ventana de navegación
Neón, Neón
Niebla, Niebla
Normalizar, Normalizar
Notación HTML, Glosario
Nova de líneas, Nova de líneas
Nubes de diferencia, Nubes de diferencia
Nuevo, Nueva…

O

Ojos rojos, Quitar los ojos rojos
Ondas, Ondas, Ondas
Ondular, Ondular
Opacidad
Diálogo de capas, Usar el diálogo de capas
Pincel, Opciones de la herramienta
Opciones de dinámicas, Opciones de dinámicas
Operación GEGL, Operación GEGL
Oscurecer solo, Modos de capa

P

Página doblada, Página doblada
Palabras claves CSS, Usar el diálogo de “Color PP/SP”
Paleta
Actualizar, Usar el diálogo de paletas
Diálogo, Diálogo de paletas
Duplicar, Usar el diálogo de paletas
Editor, Editor de paleta
Eliminar, Usar el diálogo de paletas
Importar, El menú emergente de “Paletas”
Introducción, Paletas
Menú, El menú emergente de “Paletas”
Paleta nueva, Usar el diálogo de paletas
Paleta indexada, Paletas
Pantalla, Modos de capa
Pantalla completa, Pantalla completa
Preferencias, Pantalla
Punto por punto, Punto por punto
Pantalla completa, Pantalla completa
Pantalla de inicio, Personalizar la pantalla de inicio
Papel de periódico, Papel de periódico
Parásito, Glosario
Pasar por, Grupos de capas
Paste as New Layer in Place, Paste As New Layer In Place
Paste In Place, Paste In Place
Paste Into Selection In Place, Paste Into Selection In Place
Patrones
Añadir un patrón a la capa, Introducción
Área de indicaciones de la caja de herramientas, Área de indicaciones de las herramientas
Clonar, Opciones
Diálogo, Diálogo de “Patrones”
El patrón portapapeles, El patrón portapapeles
Introducción, Patrones
Script-Fu generado, Guiones independientes
Patrones de difracción (filtro), Patrones de difracción
PDF, Glosario
Pegar, Pegar
Pegar como capa nueva, Pegar como capa nueva
Pegar como pincel nuevo, Pegar como pincel nuevo
Pegar como un patrón nuevo, Pegar como un patrón nuevo
Pegar con nombre, Diálogo de búferes
Pegar en la selección, Pegar en la selección
Película, Película
Perfil de color, Calibración y perfilado de la muestra, Gestión del color
Perfil ICC, Gestión del color en GIMP
Persianas, Persianas
Personalizar
Atajos de teclado, Crear atajos de teclado para las funciones del menú
Pantalla de inicio, Personalizar la pantalla de inicio
Perspectiva, Perspectiva, Perspectiva
Pila, El submenú “Pila”
Pincel, Pincel
Pincel, patrón, área de degradado
Preferencias, Opciones
Pinceles, Diálogo de pinceles
Área de indicaciones de la caja de herramientas, Área de indicaciones de las herramientas
Color, Pinceles
Creación de nuevas, Añadir pinceles nuevos
Diálogo, Diálogo de pinceles
El pincel del portapapeles , El pincel del portapapeles
Formatos de archivo, Añadir pinceles nuevos
Histórico del pincel, Información complementaria
Introducción, Pinceles
Ordinarias, Pinceles
Paramétricos, Pinceles
Pinceles animados
Introducción, Pinceles
Pinceles de filtro, Información complementaria
Variar el tamaño del pincel, Variar el tamaño del pincel
Pintura al óleo, Pintura al óleo
Píxel, Glosario
Pixelizar, Pixelizar
Plantilla
Crear plantilla, Crear plantilla…
Editar, Editar plantilla
Menú, Opciones básicas
Plantillas, Diálogo de plantillas
Plasma, Plasma
PNG, Exportar imagen como PNG, Glosario
Posterizar, Posterizar
Preajustes
Diálogo de preajustes, Diálogo de la herramienta de preajustes
Editor de la herramienta de preajustes, Editor de la herramienta de preajustes
Introducción, Preajustes
Precisión, Opciones avanzadas, Precisión
Preferencias, Preferencias
Controladores de entrada, Controladores de entrada
Dialog defaults, Dialog Defaults
Dispositivos de entrada, Dispositivos de entrada
Rejilla de la imagen, Rejilla de la imagen predeterminada
Snapping, Image Window Snapping Behavior
Tema, Tema
Tema de iconos, Tema
Preferencias (comando), El comando de “Preferencias”
Prewitt, Arista
Procedimientos
Visor, El visor de procedimientos
Profundidad de Color, Glosario
Promedio del borde, Promedio del borde
Propagar valor, Propagar valor
Propiedades de la imagen, Propiedades de la imagen
PSD, Glosario
Puntero, Diálogo del puntero
Punto por punto, Opciones, Punto por punto
Puntos de muestra, Diálogo de puntos de muestra, Mostrar los puntos de muestra
Puzle, Puzle
Python-Fu
Submenú, El submenú “Python-Fu”

Q

Qbista, Qbista
Quemado, Quemado
Quitar bandas, Quitar bandas
Quitar canal alfa, Quitar el canal alfa
Quitar ojos rojos, Quitar ojos rojos

R

Realzar color (heredado), Realzar color (heredado)
Recoge-color, Recoge-color
Recomponer, Recomponer
Recortar, Recortar
Transformar, Opciones de herramienta
Recortar a la selección, Crop Image
Recortar la capa, Recortar la capa
Recorte Zealous, Recorte Zealous
Rectángulo
Dibujar un rectángulo, Dibujar objetos sencillos
Rectángulo redondeado, Rectángulo redondeado
Recursos del sistema, Recursos del sistema
Reglas
Mostrar/ocultar las reglas, Mostrar las reglas
Rehacer, Rehacer
Reiniciar todo, Reiniciar todos los filtros
Rejilla, La herramienta de rejilla
Ajustar a la rejilla, Ajustar a la rejilla
Ajuste predeterminado, Rejilla de la imagen predeterminada
configurar, Configurar la rejilla…
Filtro «Rejilla», Rejilla
Generalidades, Rejillas y guías
Mostrar/ocultar la rejilla, Mostrar la rejilla
Rellenar áreas transparentes, Opciones
Rellenar con un patrón, Rellenar con un patrón
Rellenar con una ruta, Rellenar con una ruta
Relleno de cubeta, Relleno de cubeta
Remolino y aspiración, Remolino y aspiración
Remove Holes, Remove Holes
Reordenar el mapa de colores, Reordenar el mapa de colores
Repetir el último, Repetir el último
Reproducción, Reproducción
Repujado, Repujado
Resolución, Conceptos básicos
Configurar cuando crea, Opciones avanzadas
Imprimir, Tamaño de la impresión
Retinex, Retinex
Revertir (comando), Revertir
RGB, Modo RGB, Componer, Descomponer , Recomponer, Glosario
Roberts, Arista
Rotación, Rotación
Rotar, Rotar, Rotación arbitraria
Rotar 180°, Rotar 180°
Rotar 90° en sentido antihorario, Rotar 90° en sentido antihorario
Rotar 90° en sentido horario, Rotar 90° en sentido horario
Rotar los colores, Rotar los colores
Ruido HSV, Ruido HSV
Ruido RGB, Ruido RGB
Ruido sólido, Ruido sólido
Ruta
Ajustar a la ruta activa, Ajustar a la ruta activa
Escalar, Escalar
Mover, Resumen de las acciones de la herramienta «Mover»
Rutas
Diálogo, Diálogo de rutas
Herramienta, Rutas
Transformar, Rutas de transformación
Trazar, Trazar ruta
Usar, Rutas

S

Salir de GIMP, Salir
Sanear, Sanear
Sangrado, Opciones
Saturación, Modos de capa, Glosario
Save Color Profile to File, Save Color Profile to File
Scene-referred, Glosario
Script-Fu
Botón, Guiones independientes
Independiente, Guiones independientes
Instalar, Instalación de guiones Script-Fu
Introducción, Uso de guiones Script-Fu
Logotipo, Guiones independientes
Submenú, El submenú “Script-Fu”
Tutorial, Un tutorial de Script-Fu
Selección
Activar máscara rápida, Activar máscara rápida
Agrandar, Agrandar
Añadir canal alfa, Añadir canal alfa a selección
Añadir la máscara de capa a la selección, Máscara a selección
Anclar la selección flotante, Anclar la capa
Borrar selecciones, Ninguno
Crear una selección a partir de una ruta, A partir de una ruta
Crear una selección del borde, Borde
Difuminar los bordes de la selección, Difuminado
Distorsión, Distorsión
Editor, Editor de selección
Encoger el tamaño de la selección, Encoger
Escalar, Escalar
Guardar la selección en un canal, Guardar en canal
Intersectar con el canal alfa, Intersectar canal alfa con la selección
Invertir la selección, Invertir
Quitar el difuminado del borde de la selección, Enfocar
Rectángulo redondeado, Rectángulo redondeado
Remove Holes, Remove Holes
Según la opacidad, Alfa a selección
Selecccionar todo, Selecccionar todo
Selección a ruta
Configuración avanzada, El diálogo “Configuración avanzada de selección a ruta”
Selección flotante (comando), Flotante
Seleccionar por color, Por color
Sustraer los píxeles no transparentes, Sustraer de selección
Transformar la selección en una ruta, A la ruta
Seleccion
Máscara de selección, Máscaras de selección
Selecciones
Características comunes, Características comunes
Conceptos, La selección
Usar, Crear y usar selecciones
Selección
Añadir / sustraer selecciones, Añadir o sustraer selecciones
Cambiar la forma, Opciones de la herramienta
Copiar, Copiar
Cortar contenido de la selección, Cortar
Límites de la selección
Mostrar/ocultar los límites de la selección, Mostrar selección
Limpiar contenido de la selección, Limpiar
Modos, Opciones
Mover la selección, Mover una selección
Paste In Place, Paste In Place
Paste Into Selection In Place, Paste Into Selection In Place
Pegar, Pegar, Pegar como capa nueva, Paste As New Layer In Place, Pegar como imagen nueva, Pegar como pincel nuevo, Pegar como un patrón nuevo
Pegar en la selección, Pegar en la selección
Rellenar
Rellenar con color de fondo, Rellenar con el color de fondo
Rellenar con color de frente, Rellenar con el color de frente
Rellenar con patrón, Rellenar con un patrón
Selección Flotante, Glosario
Selección del frente, Selección del frente
Selección difusa, Selección difusa (varita mágica)
Selección elíptica, Selección elíptica
Selección libre, Selección libre (el lazo)
Selección poligonal, Selección libre (el lazo)
Selección por color, Seleccionar por color
Selección rectangular, Selección rectangular
Trazar selección, Trazar la selección
Selección del frente, Selección del frente
Selección difusa, Selección difusa (varita mágica)
Selección poligonal, Selección libre (el lazo)
Selector de color, Diálogo color PP/SP
Selector de color de acuarela, Usar el diálogo de “Color PP/SP”
Selector de color de triángulo, Usar el diálogo de “Color PP/SP”
Selector de paleta de color, Usar el diálogo de “Color PP/SP”
Semiaplanar, Semiaplanar
Seno, Seno
Sepia, Sepia
Snapping, Image Window Snapping Behavior
Sobel, Arista, Sobel
Solapar, Modos de capa
Sombra base, Sombra base
Suavizar paleta, Suavizar paleta
Submenús desmontables, Submenús desmontables
Suma, Modos de capa
Supermuestreo, Glosario
Supernova, Supernova
Sustraer, Modos de capa
SVG, Glosario
Symmetry Painting, Symmetry Painting dialog

T

Tablero de ajedrez, Tablero de ajedrez
Tamaño de la impresión, Tamaño de la impresión
Tamaño del borde de la capa, Tamaño del borde de la capa
Tamaño de la imagen, Opciones, Opciones básicas
TARGA, Glosario
Tejido, Tejido
Tema, Tema
Tema de iconos, Tema
Temperatura del color, Temperatura del color
Texto
Administrar capa de texto, Administrar capa de texto
Área de texto, Área de texto
Caja de herramientas de texto, Caja de herramientas de texto
Cargar desde archivo, Editor de texto
Descartar información, Descartar información de texto
Editar texto, Gestión del texto
Editor, Editor de texto
Embellecer un texto, Embellecer un texto
Herramienta, Texto
Menú contextual, Menú contextual de texto
Mover, Resumen de las acciones de la herramienta «Mover»
Tipografías, Añadir tipografías
Texto a selección, Los comandos de texto
Texto siguiendo la ruta, Menú contextual de texto
TGA, Glosario
Threshold, Threshold
TIFF, Exportar imagen como TIFF, Glosario
Tinta, Tinta
Tipografías
Añadir, Añadir tipografías
Diálogo, Diálogo de tipografías
Problemas, Problemas con las tipografías
Tono, Modos de capa
Tono y saturación, Tono y saturación
Transformar, Transformar
Guías, Opciones de herramienta
Recortar, Opciones de herramienta
Rutas, Rutas de transformación
Transparencia
Bloquear el canal alfa, Usar el diálogo de capas
Canal alfa, Glosario
Exportar imágenes con transparencia, Guardar imágenes con transparencia
La herramienta de borrado, Goma de borrar
Mantener la transparencia de la capa, Usar el diálogo de capas
Opacidad de la capa, Usar el diálogo de capas
Opacidad del pincel, Opciones de la herramienta
Representación, Pantalla
Transparencia de la capa de fondo, Propiedades de las capas
Traza fractal, Traza Fractal
Trazar la selección, Trazar la selección
Trazar ruta, Trazar ruta
Trocear, Trocear
Tutorial, Tareas comunes, Cambiar el tamaño de una imagen para la pantalla, Cambiar el tamaño de una imagen para imprimir, Comprimir imágenes, Recortar una imagen, Encontrar información sobre su imagen, Cambiar el modo, Voltear una imagen, Rotar una imagen, Separar un objeto de su fondo, Como dibujar líneas rectas
Tutoriales
Crear imagen, Crear archivos nuevos
Degradado nuevo, Ejemplo de uso del editor de degradados
Dibujar un rectángulo, Dibujar objetos sencillos
Dibujar una línea recta, Dibujar objetos sencillos

U

Unidad de medida, Unidades
Unidades, Unidades
Unified Transform, Unified Transform
URI, Glosario
URL, Glosario
Uso
Preferencias
Insane Options, Playground
Playground, Playground
Recursos del sistema, Recursos del sistema

V

Valor, Modos de capa, Glosario
Colores indexeados, Glosario
Difuminado (aproximación de colores), Glosario
Modelo de color aditivo, Glosario
Notación HTML, Glosario
Saturación, Glosario
Síntesis de color sustractivo, Glosario
Valor, Glosario
Valores, Niveles
Van Gogh (LIC), Van Gogh (LIC)
Varita mágica, Selección difusa (varita mágica)
VBR, Añadir pinceles nuevos
Velocidad del «desfile de hormigas», Opciones
Ventana de la imagen
Menús, El menú “Ver”, El menú “Imagen”, El menú “Colores”
Ventanas de imagen
Ajustes básicos, Gestión de la ventana
Preferencias, Ventanas de imagen, Apariencia de la ventana de la imagen
Ver
Color de relleno del lienzo, Color de relleno
Introducción, Introducción al menú “Ver”
Viento, Viento
Viñeta, Viñeta
Visibilidad
Icono, Propiedades de las capas
Visor
Complemento, Visor de complementos
Procedimientos, El visor de procedimientos
Vista nueva, Vista nueva
Vista previa
Filtros, Introducción
Herramientas de transformación, Opciones de herramienta
Tamaño de la vista previa de navegación, Interfaz
Vista previa de la navegación, La ventana de la imagen
Vista previa de la navegación, La ventana de la imagen
Vistas previas, Interfaz
Tamaño de la vista previa de la pestaña, Menú de pestaña
Vídeo, Vídeo
Voltear, Voltear, Voltear horizontalmente; voltear verticalmente
Voltear horizontalmente (capa), Voltear horizontalmente
Voltear verticalmente (capa), Voltear verticalmente
Volver a mostrar el último, Volver a mostrar el último
Voronoi, Opciones

W

Warp Transform, Warp Transform
Web
Imágenes para la web, Preparar sus imágenes para la web
White point, Niveles

Z

Zoom Motion Blur, Zoom Motion Blur