4. El menú Seleccionar

4.1. Introducción al menú Seleccionar

Figura 16.30. Los contenidos del menú Ayuda

Los contenidos del menú Ayuda

Esta sección explica las órdenes del menú Seleccionar de la barra de menú de la imagen.

[Nota] Nota

Además de los comandos descritos aquí, también se pueden encontrar otras entradas en el menú. No son parte de GIMP, sino que se han sido añadidas por alguna extensión (complementos). Puede encontrar información sobre la funcionalidad de un complemento en su documentación.