Index

Symboler

.gif, Exportera bild som GIF
.jpeg, Exportera bild som JPEG
.jpg, Exportera bild som JPEG
.png, Ordlista
.psd, Ordlista
.xcf, Ordlista
.xcf.gz, Ordlista
3D Transform, 3D Transform
8-bit, 16-bit, 32-bit, Advanced Options

A

Abyss Policy, Alternativ
Add Bevel, Add Bevel
Add Border, Add Border
Addition, Lagerlägen
Alfa, Ordlista
Alfakanal, Lageregenskaper, Ordlista
Align visible layers, Align Visible Layers…
Alpha, Threshold Alpha
Ångra, Ångra, Ångra
Ångringshistorik, Dialogrutan Ångringshistorik, Ångringshistorik
Animation
Animated GIF options, Exportera bild som GIF
Creating an animated brush, The GIH Dialog Box
Optimera, Optimera
Uppspelning, Uppspelning
Anpassa
Genvägar, Creating Shortcuts to Menu Functions
Startbild, Anpassa startbilden
Antialias, Antialias
Apply Lens, Apply Lens
Arrangera, Arrangera
Assign Color Profile, Assign Color Profile
Avmätta, Avmätta
Avsluta GIMP, Avsluta
Avståndskarta, Avståndskarta

B

Background color, Color Area
Bakgrundslager, Lageregenskaper
Banor
Användning, Banor
Bayer Matrix, Bayer Matrix
Begrepp, Grundläggande begrepp
Behind (paint mode), Paint Mode Examples
Beskär, Beskär
Beskär lager, Beskär lager
Beskär till markering, Crop Image
Bézier curve, Hjälplinjer
Bild, Dialogrutan Bilder
Active Image Thumbnail, Alternativ
ändra läge, Ändra läget
Banor, Banor
beskär, Beskär en bild
Beskär
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Verktyg, Beskär
Bildstorlek
When creating, Basic Options
Canvas size, Canvas Size
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Meny, Color Management
Save Color Profile to File, Save Color Profile to File
Cut off image according to guides, Slice Using Guides
Export As, Export As…
Färglägen
Meny, Läge
Hämta in en bild, Skapa
Hjälplinjer, Hjälplinjer
information, Hitta information om din bild
Inställningar
Default image, Default Image Preferences
Kommentar, Advanced Options
Konvertera
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB-läge
Metadata, Metadata
New, New…
Öppna, File Open…
Open recent, Open Recent
Öppna plats, Open Location…
Som lager, Open as Layers…
Precision, Precision
Print size, Print Size
Reload the image, Revert
Resize after zooming or scaling, Alternativ
Rotera, Rotera en bild
Rutnät och hjälplinjer, Rutnät och hjälplinjer
Save image
Spara, Save File
Skala, Ändra storleken på en bild för skärmen
skala, Ändra storleken på en bild för utskrift
spara, Komprimera bilder
Spara bild
Spara en kopia, Save a Copy…
Spara som, Save as…
Stäng bild, Stäng
Text, Text
Transformera, Transformera
Upplösning
Setting when creating, Advanced Options
Vänd, Vänd en bild
Bildegenskaper, Bildegenskaper
Bilder
Typer, Bildtyper
Bildfönster
Beskrivning, Bildfönster
Grundläggande inställningar, Fönsterhantering
Inställningar, Bildfönster, Image Window Appearance
Menyer, ”Visa”-menyn, ”Bild”-menyn, ”Färg”-menyn
Bildpunkt, Ordlista
Bildstorlek, Alternativ, Basic Options
Bläck, Bläck
Black point, Levels
Bläddrare
Instick, Insticksbläddrare
Procedur, Procedurbläddrare
Blek/Bränn, Blek/Bränn
Blur/Sharpen, Blur/Sharpen
BMP, Ordlista
Border, Border
bpp, Ordlista
Bricka, Bricka
Brush, Pattern, Gradient area
Inställningar, Alternativ
Buffertar
Copy named, Dialogrutan Buffertar
Cut named, Dialogrutan Buffertar
Dialogruta, Dialogrutan Buffertar
Named Buffers: Cut/Copy/Paste, Buffert
Paste named, Dialogrutan Buffertar
Bump Map, Bump Map

C

Cage, The Cage Tool
Calibrate monitor, Skärm
Canvas
effect, Apply Canvas
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Padding color, Padding Color
Snap to canvas, Snap to Canvas
Storlek, Canvas Size
Canvas effect, Apply Canvas
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Center Image in Window, Center Image in Window
Channel encoding, Ordlista
Channel Mixer, Channel Mixer
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clip Warning, Clip Warning
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
Clipping
Transformera, Verktygsalternativ
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Compose, Decompose , Recompose, Ordlista
Coffee Stain, Coffee Stain
Color area
Inställningar, Alternativ
Color Area, Color Area
Color Balance, Color Balance
Color Erase (paint mode), Paint Mode Examples
Color Exchange, Color Exchange
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Undermeny, Color Management
Color Temperature, Color Temperature
Colorize, Colorize
Compose, Compose, Decompose
Composition guides, Tool Options
Convert to Color Profile, Convert to Color Profile
Copy Image Location, Copy Image Location
Copy Named, Dialogrutan Buffertar
Create Template, Create Template…
Crop to content, Crop Image, Beskär lager
CSS Keywords, Using the ”FG/BG color” dialog
Cubism, Cubism
Curve Bend, Curve Bend
Curves, Curves
Cut Named, Dialogrutan Buffertar

D

Dagens tips, Dagens tips
Dashboard, Dashboard
Data folders
Inställningar, Data Folders
Decompose, Decompose
Decor, Introduktion
Deinterlace, Deinterlace
Dela, Lagerlägen
Depth Merge, Depth Merge
Despeckle, Despeckle
Destripe, Destripe
Diagonal Neighbors, Fuzzy selection (Magic wand)
Dialoger
Dockning, Dialoger och dockning
Dialogruta
Samplingspunkter, Dialogrutan Samplingspunkter
Symmetry Painting, Symmetry Painting dialog
Dialogrutor
Ångringshistorik, Dialogrutan Ångringshistorik
Bilder, Dialogrutan Bilder
Buffertar, Dialogrutan Buffertar
Dialogrutan Gradienter, Dialogrutan Gradienter
Dokumenthistorik, Dialogrutan Dokumenthistorik
Enhetsstatus, Dialogrutan Enhetsstatus
Färgkarta, Dialogrutan Färgkarta
Färgväljare, FG/BG Color Dialog
Histogram, Dialogrutan Histogram
Hjälplinjer, Dialogrutan Slingor
Inställningar, Preferences Dialog
Bildfönster, Bildfönster, Image Window Appearance
Data folders, Data Folders
Färghantering, Färghantering
Fönsterhantering, Fönsterhantering
Gränssnitt, Gränssnitt
Help System, Help System
Mappar, Mappar
Skärm, Skärm
Titellist och statusrad, Image Window Title and Statusbar
Tool Options, Tool Options
Verktygslåda, Verktygslåda
Introduktion, Introduktion till dialogrutor
Kanaler, Dialogrutan Kanaler
Lager, Dialogrutan Lager
Mallar, Dialogrutan Mallar
Mönster, Dialogrutan Mönster
Paletter, Dialogrutan Paletter
Pekare, Dialogrutan Pekare
Penslar, Dialogrutan Penslar
Typsnitt, Dialogrutan Typsnitt
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differens, Lagerlägen
Differential, Kant
Diffraction patterns (filter), Diffraction Patterns
Discard Color Profile, Discard Color Profile
Displace, Displace
Display-referred, Ordlista
Display-referred black , Ordlista
Display-referred white, Ordlista
Distort Selection, Distort
Dithering, Ordlista
Dividera, Lagerlägen
Dockning, Dialoger och dockning
Dockor
Flikmeny, Flikmeny
Flikstil, Flikmeny
Förhandsvisningsstorlek, Flikmeny
Koppla loss flik, Flikmeny
Lägg till flik, Flikmeny
Lås flik, Flikmeny
Snabbvalsmeny, Flikmeny
Stäng flik, Flikmeny
Visa som lista/rutnät, Flikmeny
Docks
Add tab, En kort handledning
Dokumenthistorik, Dialogrutan Dokumenthistorik
Dot for dot, Alternativ
Drawable, Introduktion till lager
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layer, Duplicate layer
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Edge feathering (Selections), Alternativ
Edge-Detect, Introduktion
Efterbelys, Lagerlägen
Efterbelys linjärt, Lagerlägen
Ellipse Selection Tool, Ellipse Selection
Emboss, Emboss
Emboss (legacy), Emboss (legacy)
Enable Color Management, Enable Color Management
Engrave, Engrave
Enheter, Enheter
Enhetsredigerare, Enheter
Enhetsstatus, Dialogrutan Enhetsstatus
Erodera, Erodera
EXIF, Ordlista
Export, Export…
Export As, Export As…
Export Image as MNG, Export Image as MNG
Export Images, Save / Export Images
Exportera bild som GIF, Exportera bild som GIF
Exportera bild som JPEG, Exportera bild som JPEG
Exportera bild som PNG, Exportera bild som PNG
Exportera bild som TIFF, Exportera bild som TIFF
Exportera fil, Exportera fil
Exportera histogram, Exportera histogram
Exposure, Exposure
Extract Component, Extract Component
Eye Dropper, Färgväljare

F

Faltningsmatris, Faltningsmatris
Färg, Färghantering i GIMP, Ordlista
Adjust level colors, Levels
Color Balance, Color Balance
Colorize, Colorize
Deficient vision, Color Deficient Vision
Dithering, Ordlista
Färgvisning, Visningsfilter
Grab color, Färgväljare
HTML-notation, Ordlista
Indexerade färger, Ordlista
l, Ordlista
Markera efter färg, Markera efter färg
Mättnad, Ordlista
Padding color of canvas, Padding Color
Paletter, Dialogrutan Paletter
Paletter (färgkarta), Paletter
Slå samman lagerlägen, Lagerlägen
Subtractive color synthesis, Ordlista
Värde, Ordlista
Färg till alfa, Färg till alfa
Färgdjup, Ordlista
Färger
Auto, The ”Auto” Submenu
Avmätta
Avmätta, Avmätta
Sepia, Sepia
Color Temperature, Color Temperature
Exchange colors, Color Exchange
Exportera histogram, Exportera histogram
Exposure, Exposure
Färgkubsanalys, Färgkubsanalys
Förbättra färger (föråldrad), Förbättra färger (föråldrad)
Hot, Hot…
Hue-Chroma, Hue Chroma
Invertera, Invertera
Jämna ut, Jämna ut
Kantmedelvärde, Kantmedelvärde
Komponenter
Channel mixer, Channel Mixer
Compose, Compose
Decompose, Decompose
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Recompose image from its components, Recompose
Map
Gradient Map, Gradient Map
Palette Map, Palette Map
Mättnad, Mättnad
Rotera, Rotate Colors
Sample Colorize, Sample Colorize
Shadows and Highlights, Shadows-Highlights
Sträck ut färger i NMI-rymd, Sträck ut NMI
Sträck ut kontrast, Sträck ut kontrast
Stretching, Automatic Color-Stretching
Tonmappning
Retinex, Retinex
Utjämnad palett, Utjämnad palett
Value Invert, Value Invert
Vitbalans, Vitbalans
Färghantering, Skärmkalibrering och profilering, Färghantering, Alternativ, Färghantering, Ordlista
Färgkarta, Dialogrutan Färgkarta
Rearrange, Rearrange Colormap
Set, Set Colormap
Färgkubsanalys, Färgkubsanalys
Färgmodell, Ordlista
Färgprofil, Skärmkalibrering och profilering, Färghantering
Färgspruta, Färgspruta
Färgsuddning, Lagerlägen
Färgväljare, Färgväljare, FG/BG Color Dialog
Fäst mot hjälplinjer, Fäst mot hjälplinjer
Fäst mot rutnät, Fäst mot rutnät
Fel, Rapportera fel och begära förbättringar
Felkonsoll, Felkonsoll
Fil
Ny bild, Skapa nya filer
Filer, Filer
Öppna, Öppna filer
Filformat, Ordlista
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fyll med bakgrundsfärg
Fill with Foreground Color, Fyll med förgrundsfärg
Filmstrip, Filmstrip
Filter
Add Bevel, Add Bevel
Add Border, Add Border
Allmänna
Avståndskarta, Avståndskarta
Erodera, Erodera
Faltningsmatris, Faltningsmatris
GEGL-graf, GEGL-graf
Introduktion, Introduktion
Normalmappning, Normalmappning
Utvidga, Utvidga
Animation
Inbränning, Inbränning
Intoning, Intoning
Introduktion, Animationsfilter
Krusning, Krusning
Optimera, Optimera
Roterande glob, Roterande glob
Uppspelning, Uppspelning
Vågor, Vågor
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduktion, Introduktion
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Photocopy, Photocopy
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Blur, Introduktion
Circular Motion, Circular Motion Blur
Gaussian Blur, Gaussian Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Pixelize, Pixelize
Selective Gaussian, Selective Gaussian Blur
Tileable Blur, Tileable Blur
Zoom Motion, Zoom Motion Blur
Combine
Depth Merge, Depth Merge
Filmstrip, Filmstrip
Introduktion, Introduktion
Decor
Coffee Stain, Coffee Stain
Fuzzy Border, Fuzzy Border
Introduktion, Introduktion
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Curve Bend, Curve Bend
Emboss, Emboss
Emboss (legacy), Emboss (legacy)
Engrave, Engrave
Introduktion, Introduktion
Kaleidoscope, Kaleidoscope
Linsdistortion, Linsdistortion
Mosaic, Mosaic
Newsprint, Newsprint
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Ripple, Ripple
Skift, Skift
Video Degradation, Video
Whirl and Pinch, Whirl and Pinch
Wind, Wind
Drop Shadow, Drop Shadow
Edge Detect
Difference of Gaussians, Difference of Gaussians
Image Gradient, Image Gradient
Introduktion, Introduktion
Kant, Kant
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
Destripe, Destripe
High Pass, High Pass
Introduktion, Introduktion
NL filter, NL Filter
Noise Reduction, Noise Reduction
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Ta bort röda ögon, Ta bort röda ögon
Wavelet-decompose, Wavelet Decompose
Introduktion, Introduktion
Light and Shadow
Apply Lens, Apply Lens
Ljus och skugga, Introduktion
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspektiv, Perspektiv
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
Bricka, Bricka
bump-map, Bump Map
Displace, Displace
Fractal Trace, Fractal Trace
Fractal Trace (legacy), Fractal Trace (legacy)
Illusion, Illusion
Introduktion, Introduktion
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Recursive Transform, Recursive Transform
Tile Seamless, Tile Seamless
Meny, Introduction to the ”Filters” Menu
Noise
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduktion, Introduktion
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spread, Spread
Render
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid (legacy), Grid (legacy)
Introduktion, Introduktion
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Rutnät, Rutnät
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spyrogimp, Spyrogimp
Vanliga funktioner
Introduktion till filter, Introduction to the ”Filters” Menu
Re-show last, Re-show Last
Reset all, Reset All Filters
Upprepa senaste, Upprepa senaste
Vignette, Vignette
Webb
Clickable image, ImageMap
Introduktion, Webbfilter
Semi-Flatten, Semi-Flatten
Slice, Slice
filters
Distorts, Spherize
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Fjädring, Ordlista
Flame, Flame
Flatten, Flatten Image
Flikmenyer, Flikmenyer
Flip & Rotate, Flip & Rotate (0°)
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, Ordlista
Flytta, Flytta
Fog, Fog
Förankra lager, Förankra lager
Förbättra färger (föråldrad), Förbättra färger (föråldrad)
Foreground color, Color Area
Förgrundsmarkering, Förgrundsmarkering
Förhandsgranska
Composited preview, Verktygsalternativ
Transformation tools, Verktygsalternativ
Förhandsvisning
Filter, Introduktion
Navigeringsförhandsvisning, Bildfönster
Förhandsvisningar, Gränssnitt
Förhandsvisningsstorlek för flik, Flikmeny
Förinställningar
Introduktion, Förinställningar
Format
BMP, Ordlista
GBR, Lägg till nya penslar
GIF, Exportera bild som GIF
GIH, Lägg till nya penslar
JPEG, Exportera bild som JPEG
MNG, Export Image as MNG
MYB, Lägg till nya penslar
PDF, Ordlista
PNG, Exportera bild som PNG
PostScript, Ordlista
PSD, Ordlista
SVG, Ordlista
TGA, Ordlista
TIFF, Exportera bild som TIFF
VBR, Lägg till nya penslar
XCF, Ordlista
Fractal Explorer, Fractal Explorer
Fractal trace, Fractal Trace
Fractal trace (legacy), Fractal Trace (legacy)
Fuzzy Border, Fuzzy Border
Fyll, Fyll
Fyll med mönster, Fyll med mönster

G

Gamma, Gamma, Levels, Ordlista
Gamut, Ordlista
Gaussian Blur, Gaussian Blur
GBR, Lägg till nya penslar
GEGL operation, GEGL Operation
GEGL-graf, GEGL-graf
Genvägar, Creating Shortcuts to Menu Functions
Gfig, Gfig
GIF, Exportera bild som GIF, Ordlista
GIH, Lägg till nya penslar
GIMP
Fel, Rapportera fel och begära förbättringar
Historik, Historien om GIMP
How to contribute, How to Contribute
Introduktion, Välkommen till GIMP
Komma loss, Introduktion
GIMP på nätet, GIMP på nätet
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Gör endast ljusare, Lagerlägen
Gör endast mörkare, Lagerlägen
Gör om, Gör om
Gradient, Gradient, Kant
Dialogruta, Dialogrutan Gradienter
From palette, The ”Palettes” pop-menu
New gradient, Using example for the Gradient Editor
Översikt, Gradienter
Redigerare, Gradientredigeraren
Toolbox Indicator Area, Tools Indicator Area
Verktyg, Gradient
Gradient CSS code snippet, Using the ”Gradients” dialog
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Gränssnitt
Inställningar, Gränssnitt
Gråskala
Convert to grayscale, Grayscale mode
Översikt, Ordlista
Grundinställningar, Huvudfönster
Grynextrahering, Lagerlägen
Grynsammanfogning, Lagerlägen
Guide
Add, Ny hjälplinje
Add by percent, New Guide (by Percent)
Guillotine, Slice Using Guides

H

Hämta in, Skapa
Handle Transform, Handle Transform
Handledning, Vanliga uppgifter, Ändra storleken på en bild för skärmen, Ändra storleken på en bild för utskrift, Komprimera bilder, Beskär en bild, Hitta information om din bild, Ändra läget, Vänd en bild, Rotera en bild, Separera ett objekt från sin bakgrund, Hur du ritar raka linjer
New gradient, Using example for the Gradient Editor
Rita en rak linje, Rita enkla objekt
Rita en rektangel, Rita enkla objekt
Skapa bild, Skapa nya filer
Hård mix, Lagerlägen
Hårt ljus, Lagerlägen
HEIF/HEIC, Exportera bild som HEIF/HEIC
Helskärm, Helskärm
High Dynamic Range, Ordlista
High Pass, High Pass
Histogram, Dialogrutan Histogram, Ordlista
Hjälp, Help System, Hjälp
Dagens tips, Dagens tips
Meny, Introduktion till ”Hjälp”-menyn
Översikt, Om
På nätet, GIMP på nätet
Sammanhangshjälp, Sammanhangshjälp
Hjälplinje
Flytta, Summary of Move tool actions
Hjälplinjer, Hjälplinjer
Add from selection, New Guides from Selection
Använder, Ordlista
Dialogruta, Dialogrutan Slingor
Fäst mot hjälplinjer, Fäst mot hjälplinjer
Översikt, Rutnät och hjälplinjer
Selection guides, Tool Options
Show/Mask Guides, Visa hjälplinjer
Stroke, Stroke Path
Ta bort, Ta bort alla hjälplinjer
Transformera, Verktygsalternativ
Verktyg, Hjälplinjer
Hot, Hot…
HSL, Decompose
HSL-färg, Lagerlägen
HSV, Compose, Decompose , Recompose
HSV Noise, HSV Noise
HTML-notation, Ordlista
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hurl, Hurl

I

ICC-profil, Färghantering i GIMP
Icon Theme, Icon Theme
IFS Fractal, IFS Fractal
Illusion, Illusion
Image
Paste as, Paste as New Image
Image Gradient, Image Gradient
Image Hose, Ordlista
Image hoses, Penslar
Image Import and Export, Image Import and Export
ImageMap, ImageMap
Inaktivera lagermask, Inaktivera lagermask
Inbränning, Inbränning
Indent, Alternativ
Indexerad palett, Paletter
Indexerade färger, Indexed mode, Ordlista
Inkrementell, Ordlista
Inmatningsenheter, Inmatningsenheter
Input Controllers, Input Controllers
Inställningar, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, Default Image Grid
Inmatningsenheter, Inmatningsenheter
Input Controllers, Input Controllers
Snapping, Image Window Snapping Behavior
Tema, Tema
Inställningar (kommando), The ”Preferences” Command
Instick
Bläddrare, Insticksbläddrare
Insticksmoduler
Definition, Ordlista
Installera, Installera nya insticksmoduler
Introduktion, Insticksmoduler
Skriva, Skriva insticksmoduler
Intoning, Intoning
Invert colors, Invertera
IPTC, Ordlista

J

Jämna ut, Jämna ut
Jigsaw, Jigsaw
Jitter, Verktygsalternativ
JPEG, Exportera bild som JPEG, Ordlista
Justify, Alternativ

K

Kaleidoscope, Kaleidoscope
Kanal, Grundläggande begrepp, Decompose , Ordlista
Create a New Channel Mask, Hantera kanaler
Delete Channel Mask, Hantera kanaler
Dialogruta, Dialogrutan Kanaler
Duplicate Channel Mask, Hantera kanaler
Kanal till markering, Hantera kanaler
Kanalmask, Markeringsmasker
Move Channel Mask, Hantera kanaler
Redigera kanalattribut, Hantera kanaler
Kanaler
Meny, Menyn Kanalsammanhang
Kant, Kant
Kantmedelvärde, Kantmedelvärde
Kantutjämning
Förklaring, Ordlista
Preserve anti-aliasing, Semi-flatten
Kedjeikon, Lageregenskaper
Klipp ut, Klipp ut
Klistra in, Klistra in
Klistra in som nytt mönster, Klistra in som nytt mönster
Klona, Klona
Kommandoradsargument, Kommandoradsargument
Kommentar, Advanced Options
Konfiguration, Starta GIMP för första gången
Kontrast, Kontrast, Sträck ut kontrast
Kopiera synlig, Kopiera synlig
Kopiera synlig (lager), Kopiera synlig
Köra GIMP, Köra GIMP
Krusning, Krusning

L

LAB, Decompose
Lägen (färg)
Gråskala, Grayscale mode
Indexerad, Indexed mode
RGB, RGB-läge
Lägen (Färger)
Undermeny, Läge
Lägen i lager, Lagerlägen
Lager, Introduktion till lager, Decompose , Ordlista
Aktivera, Lageregenskaper
Dialogruta, Dialogrutan Lager
Flytta, Summary of Move tool actions
Förankra det flytande lagret, Förankra lager
Förhandsvisningsstorlek, Flikmeny
Fyll
Fill with background color, Fyll med bakgrundsfärg
Fill with foreground color, Fyll med förgrundsfärg
Fill with pattern, Fyll med mönster
Gränser, Lageregenskaper
Klipp ut (/Klistra in)
Cut layer content, Klipp ut
Klistra in, Klistra in, Paste as New Layer, Paste As New Layer In Place, Paste as New Brush, Klistra in som nytt mönster
Kopiera, Kopiera
Kopiera synliga lager, Kopiera synlig
Lägen, Lagerlägen
Länkning, Lageregenskaper
Maskhantering
Add layer mask to selection, Add Layer Mask to Selection
Convert layer mask to a selection, Mask till markering
Inaktivera, Inaktivera lagermask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Lägg till en mask, Lägg till lagermask
Redigera, Redigera lagermask
Subtract layer mask from selection, Subtract Layer Mask from Selection
Ta bort lagermask, Ta bort lagermask
Tillämpa, Tillämpa lagermask
Visa lagermask, Visa lagermask
Merge all layers, Flatten Image
On-canvas layer selection, Lagergrupper
Skala, Skala
Skapa nya lager, Skapa nya lager
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge current layer with the underlying layer, Merge Down
Move current layer one position up, Höj lager
Move current layer to the top of stack, Layer to Top
Next layer, Välj nästa lager
Öppna bild som lager, Open as Layers…
Previous layer, Select Previous Layer
Reverse layer order, The ”Reverse Layer Order” command
Sammanfoga synliga lager, Sammanfoga synliga lager
Select top layer, Select Top Layer
Skapa ett nytt lager, Nytt lager
Skapa ett nytt lager från synliga lager, New From Visible
Storlek, Lageregenskaper
Storlekshantering
Beskär enligt markeringen, Beskär lager
Crop to content, Beskär lager
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Text, Förkasta textinformation
Töm
Clear layer content, Töm
Transformera
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Lägg till alfakanal till bakgrundslager, Lägg till alfakanal
Make colors transparent, Färg till alfa
Preserve anti-aliasing, Semi-flatten
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract from Selection
Ta bort alfakanal, Ta bort alfakanal
Threshold, Threshold Alpha
Typ, Lageregenskaper
Undermeny
Mask, The ”Mask” Submenu
Stack, ”Stack” Submenu
Transformera, The ”Transform” Submenu
Transparens, The ”Transparency” Submenu of the ”Layer” menu
Lagergrupper, Lagergrupper
Lagerlägen
Addition, Lagerlägen
Dela, Lagerlägen
Differens, Lagerlägen
Dividera, Lagerlägen
Efterbelys, Lagerlägen
Efterbelys linjärt, Lagerlägen
Färgsuddning, Lagerlägen
Gör endast ljusare, Lagerlägen
Gör endast mörkare, Lagerlägen
Grynextrahering, Lagerlägen
Grynsammanfogning, Lagerlägen
Hård mix, Lagerlägen
Hårt ljus, Lagerlägen
HSL-färg, Lagerlägen
LCh Chroma, Lagerlägen
LCh-färg, Lagerlägen
LCh-ljushet, Lagerlägen
LCh-nyans, Lagerlägen
Linjärt ljus, Lagerlägen
Livfullt ljus, Lagerlägen
Lös upp, Lagerlägen
Luma/Luminans, gör endast ljusare, Lagerlägen
Luma/Luminans, gör endast mörkare, Lagerlägen
Luminans, Lagerlägen
Mjukt ljus, Lagerlägen
Multiplicera, Lagerlägen
Nålljus, Lagerlägen
NMI-intensitet, Lagerlägen
NMI-mättnad, Lagerlägen
NMI-nyans, Lagerlägen
Normal, Lagerlägen
Överlagring, Lagerlägen
Sammanfoga, Lagerlägen
Screen, Lagerlägen
Skugga, Lagerlägen
Subtraktion, Lagerlägen
Sudda, Lagerlägen
Uteslutning, Lagerlägen
Lagermask, Lagermaskar
Lägg till alfakanal, Lägg till alfakanal
Läk, Läk
Languages, Gränssnitt
Laplace, Kant, Laplace
Lasso, Free Selection (Lasso)
Lava, Lava
Layer boundary
Show/mask layer boundary, Show Layer Boundary
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
LCH, Decompose
LCh Chroma, Lagerlägen
LCh-färg, Lagerlägen
LCh-ljushet, Lagerlägen
LCh-luminans, Lagerlägen
LCh-nyans, Lagerlägen
Lens Flare, Lens Flare
Levels tool, Levels
Lighting effects, Lighting Effects
Line Nova, Line Nova
Line spacing, Alternativ
Linear Motion Blur, Linear Motion Blur
Linjaler
Show/Mask rulers, Visa linjaler
Linjärt ljus, Lagerlägen
Linje
Rita en rak linje, Rita enkla objekt
Linsdistortion, Linsdistortion
Little Planet, Little Planet
Livfullt ljus, Lagerlägen
Lock alpha channel, Using the Layer dialog
Lock pixels, Using the Layer dialog
Long Shadow, Long Shadow
Lös upp, Lagerlägen
Löskopplingslinje, Löstagbara menyer
Löstagbara menyer, Löstagbara menyer
Luddig markering, Fuzzy selection (Magic wand)
Luma/Luminans, gör endast ljusare, Lagerlägen
Luma/Luminans, gör endast mörkare, Lagerlägen
Luta, Luta

M

Magic Wand, Fuzzy selection (Magic wand)
Mall
Create Template, Create Template…
Edit, Redigera mall
Meny, Basic Options
Mallar, Dialogrutan Mallar
Map Object, Map Object
Marching ants speed, Alternativ
Markering
According to opacity, Alpha to Selection
Add / Subtract selections, Lägg till eller ta bort markeringar
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Change shape, Verktygsalternativ
Clear selection content, Töm
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Klipp ut
Delete selections, None
Distort, Distort
Ellipse selection, Ellipse Selection
Feather selection edges, Feather
Floating selection (command), Float
Flytande markering, Ordlista
Flytta markering, Flytta en markering
Förgrundsmarkering, Förgrundsmarkering
Free Selection, Free Selection (Lasso)
Fyll
Fill with background color, Fyll med bakgrundsfärg
Fill with foreground color, Fyll med förgrundsfärg
Fill with pattern, Fyll med mönster
Grow, Grow
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invertera markering, Invertera
Klistra in, Klistra in, Paste as New Layer, Paste As New Layer In Place, Paste as New Image, Paste as New Brush, Klistra in som nytt mönster
Kopiera, Kopiera
Luddig markering, Fuzzy selection (Magic wand)
Markera allt, Markera allt
Markera efter färg, Markera efter färg
Markering till slinga
Avancerade alternativ, The ”Selection to Path Advanced Settings” dialog
Markeringsmask, Markeringsmasker
Modes, Alternativ
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, Free Selection (Lasso)
Rectangle selection, Rectangle Selection
Redigerare, Selection Editor
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Spara till kanal
Selection boundary
Show/Mask selection boundary, Visa markering
Shrink the size of selection, Shrink
Skala, Skala
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract from Selection
Toggle QuickMask, Toggle QuickMask
Transform selection to path, To Path
Markeringar
Användning, Skapa och använda markeringar
Begrepp, Markeringen
Common Features, Common Features
Maskar
Kanalmask, Markeringsmasker
Lagermask, Lagermaskar
Add to selection, Add Layer Mask to Selection
Convert to a selection, Mask till markering
Inaktivera, Inaktivera lagermask
Intersect with selection, Intersect Layer Mask with Selection
Lägg till, Lägg till lagermask
Redigera, Redigera lagermask
Subtract from selection, Subtract Layer Mask from Selection
Ta bort, Ta bort lagermask
Tillämpa, Tillämpa lagermask
Visa, Visa lagermask
Markeringsmask, Markeringsmasker
Översikt, Ordlista
Snabbmask, Markeringsmasker
Masker
Lagermask
Översikt, Lageregenskaper
Snabbmask
Använda snabbmask, Använda snabbmaskläge
Mätenhet, Enheter
Mättnad, Mättnad, Ordlista
Maze, Maze
Mean Curvature Blur, Mean Curvature Blur
Measure, Measure
Measure a distance, Measure
Measure a surface, Measure
Measure an angle, Measure
Median Blur, Median Blur
Meny
Arkiv, Översikt
Hjälp, Introduktion till ”Hjälp”-menyn
Menyer
Arkiv-meny, ”Arkiv”-menyn
Bild, Overview
Filter, ”Filter”-menyn
Fönster, ”Fönster”-menyn
Introduktion, Introduktion till menyer
Lager, Introduction to the ”Layer” Menu
Markering, ”Markera”-menyn
Redigera, ”Redigera”-menyn
Verktyg, ”Verktyg”-menyn
Menyrad
Show/Mask menu bar, Visa menyrad
Merge Down, Merge Down
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
Mjukt ljus, Lagerlägen
MNG, Export Image as MNG
Modules, Modules
Modulhanterare, Modules
Moiré, Ordlista
Mono-mixer, Mono Mixer
Mönster
Clipboard pattern, The Clipboard pattern
Dialogruta, Dialogrutan Mönster
Introduktion, Mönster
Klona, Alternativ
Lägg till ett mönster till lager, Introduktion
Toolbox Indicator Area, Tools Indicator Area
Mosaic, Mosaic
Mouse cursors, Alternativ
Mouse Scroll-Wheel, Tool Options
Multiplicera, Lagerlägen
MYB, Lägg till nya penslar
MyPaint Brush, MyPaint Brush

N

Nålljus, Lagerlägen
Navigering
Dialogruta, Dialogrutan Navigering
Förhandsvisa storlek, Gränssnitt
Navigeringsknapp, Bildfönster
View Navigation window, Navigeringsfönster
Navigeringsförhandsvisning, Bildfönster
Neon, Neon
New, New…
Newsprint, Newsprint
NL filter, NL Filter
NMI-intensitet, Lagerlägen
NMI-mättnad, Lagerlägen
NMI-nyans, Lagerlägen
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter
Normalmappning, Normalmappning
Ny bild, New…
Default setting, Default Image Preferences
Ny instans, Språk
Ny vy, Ny vy
Nytt lager, Nytt lager

O

Offset, Offset
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Old Photo, Old Photo
Opacitet
Layers dialog, Using the Layer dialog
Pensel, Verktygsalternativ
Open Recent, Open Recent
Öppna, File Open…
Öppna plats, Open Location…
Öppna som lager, Open as Layers…
Ordlista, Ordlista
Överlagring, Lagerlägen

P

Padding color, Padding Color
Page Curl, Page Curl
Paint Modes
Behind, Paint Mode Examples
Color Erase, Paint Mode Examples
Paint Tools, Paint Tools
Palett
Dialogruta, Dialogrutan Paletter
Duplicate, Using the Palettes dialog
Importera, The ”Palettes” pop-menu
Introduktion, Paletter
Meny, The ”Palettes” pop-menu
Ny palett, Using the Palettes dialog
Redigerare, Palettredigerare
Ta bort, Using the Palettes dialog
Uppdatera, Using the Palettes dialog
Palette Color Selector, Using the ”FG/BG color” dialog
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Parasit, Ordlista
Passera genom, Lagergrupper
Paste as new brush, Paste as New Brush
Paste as New Layer, Paste as New Layer
Paste as New Layer in Place, Paste As New Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paste Named, Dialogrutan Buffertar
Paths
Transformera, Transforming Paths
PDF, Ordlista
Pekare, Dialogrutan Pekare
Penna, Penna
Pensel, Pensel
Penslar, Dialogrutan Penslar
Animerade penslar
Introduktion, Penslar
Changing brush size, Changing brush size
Clipboard brush, The Clipboard Brush
Dialogruta, Dialogrutan Penslar
Färg, Penslar
Filformat, Lägg till nya penslar
Filter brush, Ytterligare Information
History brush, Ytterligare Information
Introduktion, Penslar
Lägg till ny, Lägg till nya penslar
Parametrisk, Penslar
Toolbox Indicator Area, Tools Indicator Area
Vanliga, Penslar
Perspektiv, Perspektiv, Perspektiv
Perspektivkloning, Perspektivkloning
Photocopy, Photocopy
Photography, Arbeta med digitalkamerabilder
Pick, Pick
Pixelize, Pixelize
Plasma, Plasma
PNG, Exportera bild som PNG, Ordlista
Polar Coordinates, Polar Coordinates
Polygonal Selection, Free Selection (Lasso)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Precision, Advanced Options, Precision
Predator, Predator
Presets
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
Preview
Navigation preview size, Gränssnitt
Prewitt compass, Kant
Print Size, Print Size
Procedur
Bläddrare, Procedurbläddrare
PSD, Ordlista
Punkt för punkt, Punkt för punkt
Python-Fu
Undermeny, The ”Python-Fu” Submenu

Q

Qbist, Qbist
Quantization, Ordlista

R

Re-show Last, Re-show Last
Rearrange Colormap, Rearrange Colormap
Recompose, Recompose
Recursive Transform, Recursive Transform
Redigera lagermask, Redigera lagermask
Redigera mall, Redigera mall
Redigerare, Selection Editor
Rektangel
Rita en rektangel, Rita enkla objekt
Remove Holes, Remove Holes
Reset All, Reset All Filters
Retinex, Retinex
Revert (command), Revert
RGB, RGB-läge, Compose, Decompose , Recompose, Ordlista
RGB Noise, RGB Noise
Ripple filter, Ripple
Rita, Hur du ritar raka linjer
Roberts, Kant
Röda ögon, Ta bort röda ögon
Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Rotation, Rotation
Rotera, Rotera
Roterande glob, Roterande glob
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle
Rullningslister
Show/Mask scrollbars, Visa rullningslister
Rutnät
Cell Noise, Cell Noise
Default setting, Default Image Grid
Fäst mot rutnät, Fäst mot rutnät
Grid (legacy) filter, Grid (legacy)
Grid filter, Rutnät
konfigurera, Configure Grid…
Översikt, Rutnät och hjälplinjer
Perlin Noise, Perlin Noise
Show/Mask Grid, Visa rutnät
Simplex Noise, Simplex Noise

S

Sammanfoga, Lagerlägen
Sammanfoga synliga lager, Sammanfoga synliga lager
Sample Colorize, Sample Colorize
Samplingspunkter, Dialogrutan Samplingspunkter, Visa samplingspunkter
Save Color Profile to File, Save Color Profile to File
Save/Export Images, Save / Export Images
Scale layer, Scale Layer
Scale Layer, selection contour or path, Skala
Scene-referred, Ordlista
Scissors tool, Intelligent Scissors
Screen, Lagerlägen
Script-Fu
Handledning, A Script-Fu Tutorial
Installera, Installing Script-Fu scripts
Introduktion, Använda Script-Fu-skript
Undermeny, Undermenyn ”Script-Fu”
Selective Gaussian Blur, Selective Gaussian Blur
Semi-Flatten, Semi-Flatten
Send by Email, Send by Email
Sepia, Sepia
Set Colormap, Set Colormap
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Show All, Show All
Show in File Manager, Show in File Manager
Show Layer Boundary, Show Layer Boundary
Shrink Wrap, Shrink Wrap
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Skala bild, Skala bild
Skärm
Helskärm, Helskärm
Inställningar, Skärm
Punkt för punkt, Punkt för punkt
Skärmbild, Skärmbild
Skift, Skift
Skugga, Lagerlägen
Slice, Slice
Slice Using Guides, Slice Using Guides
Slide, Slide
Sliders, Tool Options
Slinga
Flytta, Summary of Move tool actions
Skala, Skala
Snap to active path, Snap to Active Path
Slur, Slur
Smeta, Smeta
Snabbmask, Snabbmasken
Snabbvalsmenyer, Snabbvalsmenyer
Snap to active path, Snap to Active Path
Snap to canvas, Snap to Canvas
Snapping, Image Window Snapping Behavior
Sobel, Kant, Sobel
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Sökfält för lista, Flikmeny
Solid noise, Solid Noise
Space bar, Alternativ, Aktivera verktyget
Spara, Save File
Spara en kopia, Save a Copy…
Spara som, Save as…
Sparkle, Sparkle
Sphere Designer, Sphere Designer
Spherize, Spherize
Språk, Språk
Spread, Spread
Spyrogimp, Spyrogimp
Stack, ”Stack” Submenu
Stäng, Stäng
Startbild, Anpassa startbilden
Statusrad
Bildfönster, Bildfönster
Inställningar, Image Window Title and Statusbar
Visa/dölj statusrad, Visa statusrad
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Sträck ut kontrast, Sträck ut kontrast
Sträck ut NMI, Sträck ut NMI
Straight Line, Tangentmodifierare
Straighten, Measure
Stroke path, Stroke Path
Stroke Selection, Stroke Selection
Subtraktion, Lagerlägen
Sudda, Lagerlägen
Suddare, Suddare
Supernova, Supernova
Supersampling, Ordlista
SVG, Ordlista
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
Synlighet
Ikon, Lageregenskaper
System Resources, System Resources

T

Ta bort alfakanal, Ta bort alfakanal
Ta bort röda ögon, Ta bort röda ögon
Tags, Tagging
Tangentbordsgenvägar, Gränssnitt, Tangentbordsgenvägar
TARGA, Ordlista
Tema, Tema
Temporär mapp, Mappar
Text
Embellishing text, Embellishing Text
Flytta, Summary of Move tool actions
Förkasta information, Förkasta textinformation
Hantera textlager, Hantera textlager
Load from file, Textredigerare
Redigera text, Texthantering
Redigerare, Textredigerare
Snabbvalsmeny, Snabbvalsmeny för text
Textområde, Textområde
Textverktygslåda, Textverktygslåda
Typsnitt, Lägg till typsnitt
Verktyg, Text
Text along Path, Snabbvalsmeny för text
Text till markering, The Text Commands
TGA, Ordlista
Threshold, Threshold
TIFF, Exportera bild som TIFF, Ordlista
Tile cache, How to Set Your Tile Cache
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Tillämpa lagermask (kommando), Tillämpa lagermask
Titellist
Inställningar, Image Window Title and Statusbar
Töm, Töm
Transformera, Transformera
Clipping, Verktygsalternativ
Hjälplinjer, Verktygsalternativ
Paths, Transforming Paths
Transparens
Alfakanal, Ordlista
Bakgrundslagertransparens, Lageregenskaper
Brush opacity, Verktygsalternativ
Eraser tool, Suddare
Exportera bilder med transparens, Spara bilder med transparens
Keep Layer Transparency, Using the Layer dialog
Layer opacity, Using the Layer dialog
Lock Alpha channel, Using the Layer dialog
Representation, Skärm
Triangle Color Selector, Using the ”FG/BG color” dialog
Typsnitt
Dialogruta, Dialogrutan Typsnitt
Lägg till, Lägg till typsnitt
Problem, Typsnittsproblem

U

Unified Transform, Unified Transform
Upplösning, Grundläggande begrepp
Setting when creating, Advanced Options
Utskrifter, Print Size
Upprepa senaste, Upprepa senaste
Uppspelning, Uppspelning
URI, Ordlista
URL, Ordlista
Using
Inställningar
Image Import and Export, Image Import and Export
System Resources, System Resources
Uteslutning, Lagerlägen
Utjämnad palett, Utjämnad palett
Utskrifter
Print command, Skriv ut
Size and resolution, Print Size
Skriv ut dina foton, Skriv ut dina foton
Utvidga, Utvidga

V

Vågor, Vågor
Value Invert, Value Invert
Value Propagate, Value Propagate
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Vänd, Vänd, Flip Horizontally; Flip Vertically
Värde, Ordlista
Växlingsmapp, Mappar
VBR, Lägg till nya penslar
Verktyg
3D Transform, 3D Transform
Arrangera, Arrangera
Beskär, Beskär
Bläck, Bläck
Blek/Bränn, Blek/Bränn
Blur/Sharpen, Blur/Sharpen
Brightness-Contrast, Brightness-Contrast
Cage Tool, The Cage Tool
Curves, Curves
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Ellipse Selection, Ellipse Selection
Färgspruta, Färgspruta
Färgväljare, Färgväljare
Flytta, Flytta
Förgrundsmarkering, Förgrundsmarkering
Free Selection, Free Selection (Lasso)
Fyll, Fyll
GEGL operation, GEGL Operation
Gradient, Gradient
Handle Transform, Handle Transform
Hjälplinjer, Hjälplinjer
Inställningar, Tool Options
Klona, Klona
Läk, Läk
Levels, Levels
Luddig markering, Fuzzy selection (Magic wand)
Luta, Luta
Måla, Brush Tools (Pencil, Paintbrush, Airbrush)
Markera efter färg, Markera efter färg
Measure, Measure
Miscellaneous, Other
MyPaint Brush, MyPaint Brush
Paint, Paint Tools
Penna, Penna
Pensel, Brush Tools (Pencil, Paintbrush, Airbrush), Pensel
Perspektiv, Perspektiv
Perspektivkloning, Perspektivkloning
Posterize, Posterize
Rectangle Selection, Rectangle Selection
Rotera, Rotera
Sax, Intelligent Scissors
Skala, Skala
Smeta, Smeta
Suddare, Suddare
Text, Text
Threshold, Threshold
Tool groups, Verktygslådan
Transformeringsverktyg, Transformeringsverktyg
Unified Transform, Unified Transform
Vänd, Vänd
Warp Transform, Warp Transform
Zooma, Zooma
Verktygslåda, Verktygslådan
Active image area, Active Image Area
Color Area, Color Area
Configuration, Alternativ
Indicator Area, Tools Indicator Area
Inställningar, Verktygslåda
Introduktion, Verktygslådan
Paint Tools, Paint Tools
Video Degradation, Video
Vignette, Vignette
Visa
Introduktion, Introduction to the ”View” Menu
Padding color of canvas, Padding Color
Visa hjälplinjer, Visa hjälplinjer
Visa lagermask (kommando), Visa lagermask
Visa linjaler, Visa linjaler
Visa markering, Visa markering
Visa menyrad, Visa menyrad
Visa rullningslister, Visa rullningslister
Visa rutnät, Visa rutnät
Visa statusrad, Visa statusrad
Vitbalans, Vitbalans
Voronoi, Alternativ

W

Warp Transform, Warp Transform
Watercolor Color Selector, Using the ”FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Waves, Waves
Weave, Weave
Webb
Bilder för webben, Förbered dina bilder för webben
Whirl and Pinch, Whirl and Pinch
White point, Levels
Wind, Wind

X

Xach-Effect, Xach-Effect
XCF, Ordlista
XDS, Verktygslådan
XMP, Ordlista

Z

Zealous Crop, Zealous Crop
Zoom Motion Blur, Zoom Motion Blur
Zooma, Alternativ, Zooma, Zooma