Índice Remissivo

A

Abas de menus, Abas de menus
Abrir, Open…
Abrir como camadas, Open as Layers…
Abrir recente, Abrir recente
Abrir URL, Open Location…
Abyss Policy, Opções
Achatar, Achatar imagem
Adição, Modos de Camada
Adicionar borda, Adicionar borda
Adicionar canal Alfa, Adicionar canal alfa
Adicionar chanfro, Adicionar chanfro
Adquirir, Criar
Aerógrafo, Aerógrafo
Ajuda, Sistema de ajuda, Ajuda
Ajuda contextual, Ajuda por contexto
Dica do dia, Dica do dia
Menu, Introdução ao menu “Ajuda”
Online, GIMP online
Visão-geral, Sobre
Ajustar tela à seleção, Ajustar tela à seleção
Ajustar tela às camadas, Ajustar tela às camadas
Alfa, Limiar o alfa, Glossário
Alinhar, Alinhar
Alinhar camadas visíveis, Align Visible Layers…
Análise do cubo de cores, Análise do cubo de cores
Ancorar camada, Ancorar camada
Animação
Criando um pincel animado, A caixa de diálogo de arquivos GIH
Opções de GIF animado, Exportar imagem como GIF
Otimizar, Otimizar
Reproduzir, Reproduzir
Anti-serrilhamento, Anti-serrilhamento
Explicação, Glossário
Apagar cor (modo de pintura), Exemplos de modos de pintura
Aplicar máscara à camada (comando), Aplicar máscara à camada
Apply Lens, Apply Lens
Área de cores, Área de cores
Preferências, Opções
Área de Pincel, Textura e Degradê
Preferências, Opções
Argumentos da linha de comando, Argumentos da Linha de Comando
Arquivo
Nova Imagem, Criando novos arquivos
Arquivos, Arquivos
Abrir, Abrindo arquivos
Arredondar cantos, Arredondar cantos
Arremesso, Arremesso
Arrumar janela, Arrumar janela
Aspecto de tecido, Aspecto de tecido
Assign Color Profile, Assign Color Profile
Atalhos, Criando atalhos para funções nos menus
Atalhos de teclado, Interface, Atalhos de teclado
Atrair para a borda da tela, Atrair para a borda da tela
Atrair para a grade, Atrair para a grade
Atrair para as guias, Atrair para as guias
Atrair para o vetor ativo, Atrair para o vetor ativo
Atrás (modo de pintura), Exemplos de modos de pintura

B

Barra de espaço, Opções, Ativando a ferramenta
Barra de estado
Exibir/esconder barra de estado, Exibir barra de estado
Janela de imagem, Janela de Imagem
Preferências, Título e barra de estado da janela de imagem
Barra de menu
Exibir/esconder barra de menu, Exibir barra de menu
Barra de título
Preferências, Título e barra de estado da janela de imagem
Barras de rolagem
Exibir/esconder barras de rolagem, Exibir barras de rolagem
Black point, Levels
BMP, Glossário
Bordas, Bordas
Borracha, Borracha
Borrar, Borrar
Borrar borda, Borrar borda
Botão
Gerados por Script-Fu, Scripts autônomos
bpp, Glossário
Brilhosuave, Brilhosuave
Buffers
Buffers com nome: Cortar/Copiar/Colar, Buffer
Colar com nome, Diálogo de buffers
Copiar com nome, Diálogo de buffers
Cortar com nome, Diálogo de buffers
Diálogo, Diálogo de buffers
Bugs, Reportar bugs e solicitar melhorias
Bussola de Prewitt, Bordas

C

Cache de fragmentos, Como configurar seu cache de fragmentos
Caixa de ferramentas, A Caixa de ferramentas
Área da imagem ativa, Área da imagem ativa
Área de cores, Área de cores
Área de indicadores, Área de indicador de ferramenta
Configuração, Opções
Ferramentas de pintura, Ferramentas de pintura
Introdução, A caixa de ferramentas
Preferências, Caixa de ferramentas
Calibrar o monitor, Exibição
Camada, Decompor , Glossário
Activate, Propriedades das Camadas
Ancora a camada flutuante, Ancorar camada
Colar, Colar, Colar como Nova camada, Paste As New Layer In Place, Colar como Novo pincel, Colar como Nova textura
Copiar, Copiar
Copiar camadas visíveis, Copiar como é visto
Cortar (/Colar)
Cortar conteúdo da camada, Cortar
Criando novas camadas, Criando novas camadas
Diálogo, Diálogo de camadas
Gerenciamento da pilha
Alinhar camadas visíveis, Align Visible Layers…
Combinar camadas visíveis, Combinar camadas visíveis
Gerenciamento de pilha
Abrir imagem como camadas, Open as Layers…
Gerenciando a máscara
Adicionar a máscara de camada à seleção, Adicionar a Máscara de camada à seleção
Adicionar uma máscara, Adicionar máscara à camada
Aplicar, Aplicar máscara à camada
Converter máscara da camada em uma seleção, Máscara para seleção
Desabilitar, Desabilitar a máscara da camada
Editar, Editar máscara da camada
Exibir máscara da camada, Exibir máscara da camada
Intersecção da máscara de camada com a seleção, Intersecção da máscara de camada com a seleção
Remover máscara da camada, Remover máscara da camada
Subtrair máscara da camada da seleção, Subtrair máscara da camada da seleção
Gerenciando a Pilha
Abaixa a camada atual para o fundo da pilha, Camada para o fundo
Abaixar camada, Abaixar camada
Camada Anterior, Selecionar camada anterior
Camada do fundo, Selecionar a camada do fundo
Camada duplicada, Duplicar camada
Combinar camada atual com a camada abaixo, Combinar abaixo
Cria uma nova camada, Nova Camada
Cria uma nova camada com o conteúdo que está visível na imagem, Foto do que é visto
Move a camada atual para o topo da pilha, Camada para o topo
Move a camada atual uma posição para cima, Subir camada
Próxima camada, Seleciona a próxima camada
Remove a camada atual, Remover camada
Reverter a ordem das camadas, O comando “Reverter ordem das camadas”
Selecionar camada do topo, Selecionar camada do topo
Gerenciando a transparência
Adicionar áreas não transparentes à Seleção, Adicionar canal Alfa à seleção
Adicionar canal alfa a camada de fundo, Adicionar canal alfa
Interseção das áreas não transparentes com a Seleção, Interseção do Canal Alfa com a Seleção
Limiar, Limiar o alfa
Preservar suavização, Semi-achatar
Remover canal alfa, Remover canal alfa
Seleção de acordo com a opacidade, Alfa para a seleção
Subtrair pixels não transparentes da seleção, Subtrair da seleção
Tornar cores transparentes, Cor para alfa
Gerenciando tamanho
Cortar de acordo com a seleção, Cortar camada
Crop to content, Cortar camada
Redimensiona a camada atual e seu conteúdo, Redimensionar camada
Redimensiona a camada mas não o conteúdo, Tamanho dos limites da camada
Redimensionar a camada atual para o tamanho da imagem, Camada para o tamanho da imagem
Limites, Propriedades das Camadas
Limpar
Limpa o conteúdo da camada, Limpar
Modos, Modos de Camada
Mover, Sumário das ações da ferramenta Mover
Preencher
Preencher com cor de frente, Preencher com cor de frente
Preencher com cor de fundo, Preencher com cor de fundo
Preencher com textura, Preencher com textura
Redimensionar, Redimensionar
Sub-menu
Máscara, O Submenu “Máscara”
Pilha, Submenu “Pilha”
Transformação, O Submenu “Transformar”
Transparência, O Submenu “Transparência” do menu “Camada”
Taamanho da pré-visualização, Menu das Abas (guias)
Tamanho, Propriedades das Camadas
Texto, Descartar informações de texto
Tipo, Propriedades das Camadas
Transformação
Deslocamento do conteúdo da camada, Deslocamento
Espelhar Horizontalmente , Espelhar horizontalmente
Espelhar verticalmente, Espelhar verticalmente
Rotação , Rotacionado 90° no sentido horário, Rotacionar 90° anti-horário, Rotacionar 180°, Rotação livre
Camada de Fundo, Propriedades das Camadas
Camadas, Introdução a Camadas
Combinar todas as camadas, Achatar imagem
Ligação, Propriedades das Camadas
Campo de busca na lista, Menu das Abas (guias)
Canais
Menu, Menu de contexto de canais
Canal, Conceitos básicos, Decompor , Glossário
Canal para seleção, Gerenciando canais
Criar um novo canal do tipo máscara, Gerenciando canais
Diálogo, Diálogo de canais
Duplicar um canal do tipo máscara, Gerenciando canais
Editar atributos de canal, Gerenciando canais
Máscara de canal, Máscaras de seleção
Mover um canal do tipo máscara, Gerenciando canais
Remover um canal do tipo máscara, Gerenciando canais
Canal Alfa, Propriedades das Camadas
Canal alfa, Glossário
Capturas de tela, Capturas de tela
Cartoon (legacy), Cartoon (legacy)
Chama, Chama
Channel encoding, Glossário
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Cintilância, Cintilância
Circuito, Circuito
Circular Motion Blur, Circular Motion Blur
Clarão de lente, Clarão de lente
Clarão em degradê, Clarão em degradê
Clip Warning, Clip Warning
Clonagem, Clonagem
Clonagem em perspectiva, Clonagem em perspectiva
CMYK, Compor, Decompor , Recompor, Glossário
Colar, Colar
Colar com nome, Diálogo de buffers
Colar como Nova camada, Colar como Nova camada
Colar como nova textura, Colar como Nova textura
Colar como novo pincel, Colar como Novo pincel
Color Balance, Color Balance
Color Enhance (legacy), Color Enhance (legacy)
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Color Temperature, Color Temperature
Colorizar a partir de amostra, Colorizar a partir de amostra
Colorize, Colorize
Colors
Desaturate
Desaturate, Desaturate
Sepia, Sepia
Tone Mapping
Retinex, Retinex
Combinar abaixo, Combinar abaixo
Combinar camadas visíveis, Combinar camadas visíveis
Comentário, Opções avançadas
Compor, Compor, Decompor
Conceitos, Conceitos básicos
Configuração, Iniciando o GIMP pela primeira vez
Configuração básica, Janelas principais
Conta-gotas, Seletor de cores
Contornar seleção, Contornar seleção
Contornar vetor, Contornar vetor
Contraste, Contraste, Esticar contraste
Controladores de entrada, Controladores de entrada
Controles deslizantes, Opções da ferramenta
Convert to Color Profile, Convert to Color Profile
Copiar com nome, Diálogo de buffers
Copiar como é visto, Copiar como é visto
Copiar como são vistas (Camadas), Copiar como é visto
Copy Image Location, Copy Image Location
Cor, Modos de Camada, Gerenciamento de cores no GIMP, Glossário
Adjust level colors, Levels
Color Balance, Color Balance
Colorize, Colorize
Combinando modos de camadas, Modos de Camada
Cor de preenchimento da tela, Cor de preenchimento
Cores de tela, Filtros para a tela
Cores indexadas, Glossário
Escolher cor, Seletor de cores
Modelo de cor aditivo, Glossário
Notação HTML, Glossário
Paletas, Diálogo de paletas
Paletas (mapa de cores), Paletas
Reticulado, Glossário
Saturação, Glossário
Seleção por cor, Seleção Por Cor
Síntese subtrativa de cores, Glossário
Valor, Glossário
Visão deficiente, Visão com deficiência de cor
Cor de frente, Área de cores
Cor de fundo, Área de cores
Cor de preenchimento, Cor de preenchimento
Cor para alfa, Cor para alfa
Cores
Análise do cubo de cores, Análise do cubo de cores
Automático, O submenu “Automático”
Color enhance (legacy), Color Enhance (legacy)
Color Temperature, Color Temperature
Colorizar a partir de amostra, Colorizar a partir de amostra
Componentes
Compor, Compor
Decompor, Decompor
Extract Component, Extract Component
Misturador de canais, Misturador de Canais
Mono-mixer, Mono Mixer
Recompor a imagem a partir destes componentes, Recompor
Equalizar, Equalizar
Equilíbrio de branco, Equilibrio de branco
Esticando, “Esticamento” automático das cores
Esticar contraste, Esticar contraste
Esticar cores no espaço HSV, Esticar HSV
Exposure, Exposure
Hue-Chroma, Hue Chroma
Inverter, Inverter
Inverter valores, Inverter valores
Mapear
Mapear com degradê, Mapear com degradê
Mapear com paleta, Mapear com paleta
Média da borda, Média da borda
Paleta suave, Paleta suave
Quente, Hot…
Rotaciona, Rotaciona cores
Saturação, Saturação
Shadows and Highlights, Shadows-Highlights
Troca de cores, Troca de cores
cores indexadas, modo indexado
Cores indexadas, Glossário
Cortar, Cortar, Cortar
Transformar, Opções de ferramenta
Cortar camada, Cortar camada
Cortar com cuidado, Cortar com cuidado
Cortar com nome, Diálogo de buffers
Cortar para a seleção, Crop Image
Criar borda, Criar borda
Criar novo modelo, Create Template…
Crop to content, Crop Image, Cortar camada
Cubismo, Cubismo
Cursores do Mouse, Opções
Curva de Bézier, Vetores
Curves, Curves

D

Dashboard, Dashboard
Decompor, Decompor
Decoração, Introdução
Definições
Introdução, Definições
Degradê, Degradê, Bordas
Área de indicadores na Caixa de ferramentas, Área de indicador de ferramenta
De paleta, O menu de contexto das “Paletas”
Diálogo, Diálogo de degradês
Editor, O Editor de degradês
Ferramenta, Degradê
Novo degradê, Exemplo de uso do Editor de degradês
Visão Geral, Degradês
Desabilitar a máscara da camada, Desabilitar a máscara da camada
Desaturate, Desaturate
Desenhar, Como desenhar linhas retas
Desenhável, Introdução a Camadas
Desentrelaçar, Desentrelaçar
Desfazer, Desfazendo, Desfazer
Desfocagem encaixável, Desfocagem encaixável
Desfocagem gaussiana, Desfocagem gaussiana
Desfocagem gaussiana seletiva, Desfocagem gaussiana seletiva
Desfocar/Deixar nítido, Desfocar/Deixar nítido
Designer de esferas, Designer de esferas
Deslocamento, Deslocamento
Deslocar, Deslocar
Detectar borda, Introdução
Diagonal Neighbors, Seleção Contígua (Varinha Mágica)
Dialogo
Encaixe, Caixas de diálogo e de encaixe
Diálogo
Pontos de amostragem, Diálogo de pontos de amostragem
Symmetry Painting, Symmetry Painting dialog
Diálogos
Buffers, Diálogo de buffers
Camadas, Diálogo de camadas
Canais, Diálogo de canais
Diálogo de Degradê, Diálogo de degradês
Estado do dispositivo, Diálogo de estado do dispositivo
Fontes, Diálogo de fontes
Histograma, Diálogo de histograma
Histórico de documentos, Diálogo do histórico de documentos
Histórico do desfazer, Diálogo do Histórico do desfazer
Imagens, Diálogo de imagens
Introdução, Introdução aos diálogos
Mapa de cores, Diálogo do mapa de cores
Modelos, Diálogo de modelos
Paletas, Diálogo de paletas
Pinceis, Diálogo de pincéis
Ponteiro, Diálogo de Ponteiro
Preferências, Dialogo de preferências
Caixa de ferramentas, Caixa de ferramentas
Exibição, Exibição
Gerenciador de Janelas, Gerenciamento de janelas
Gerenciamento de cores, Gerenciamento de cores
Interface, Interface
Janelas de imagem, Janelas de imagem, Aparência da janela de imagem
Opções de ferramentas, Opções de ferramentas
Pastas, Pastas
Pastas de dados, Pastas de dados
Sistema de ajuda, Sistema de ajuda
Título & estado, Título e barra de estado da janela de imagem
Seletor de cores, DIálogo de cor de Frente/Fundo
Texturas, Diálogo de texturas
Vetores, Diálogo de vetores
Dica do dia, Dica do dia
Diferença, Modos de Camada
Diferença de Gaussianas, Diferença de Gaussianas
Diferencial, Bordas
Dilatar, Dilatar
Dinâmicas, Dinâmicas
Discard Color Profile, Discard Color Profile
Display-referred, Glossário
Display-referred black , Glossário
Display-referred white, Glossário
Dispositivos de entrada, Dispositivos de entrada
Dissolver, Modos de Camada
Distance Map, Distance Map
Distorção de lente, Distorção de lente
Distorcer seleção., Distorcer
Dividir, Modos de Camada
Dobra da página, Dobra da página
Dobrar em curva, Dobrar em curva
Docas
Adicionar guia, Um breve tutorial
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicar, Duplicar
Duplicar camada, Duplicar camada

E

Editar máscara da camada, Editar máscara da camada
Editar modelo, Editar modelo
Editor, Editor de seleções
Editor de unidades, Unidades
Efeito de tela, Aplicar textura de tela
Efeito Xach, Efeito Xach
Efeitos de iluminação, Efeitos de iluminação
Emboss (legacy), Emboss (legacy)
Empurrar, Empurrar
Enable Color Management, Enable Color Management
Encaixe, Caixas de diálogo e de encaixe
Encaixes
Adicionar guia, Menu das Abas (guias)
Bloquear Guia, Menu das Abas (guias)
Desacoplar aba, Menu das Abas (guias)
Estilo da aba, Menu das Abas (guias)
Fechar guia, Menu das Abas (guias)
Menu das abas, Menu das Abas (guias)
Menu de contexto, Menu das Abas (guias)
Taamanho da pré-visualização, Menu das Abas (guias)
Visualizar como Lista/Grade, Menu das Abas (guias)
Enevoando bordas (Seleções), Opções
Entalhar, Entalhar
Equalizar, Equalizar
Equilibrio de branco, Equilibrio de branco
Erodir, Erodir
Escolha, Escolha
Esconder, Modos de Camada
Esculpir, Esculpir
Esculpir estêncil, Esculpir estêncil
Esfera giratória, Esfera giratória
Espaçamento entre as linhas, Opções
Espalhar, Opções da ferramenta, Espalhar
Especifica o mapa de cores, Especifica o mapa de cores
Espelhar, Espelhar, Espelhar horizontalmente; Espelhar verticalmente
Espelhar horizontalmente (camada), Espelhar horizontalmente
Espelhar verticalmente (camada), Espelhar verticalmente
Espirogimp, Espirogimp
Estado do dispositivo, Diálogo de estado do dispositivo
Estêncil de cromagem, Estêncil de cromagem
Esticar contraste, Esticar contraste
Esticar HSV, Esticar HSV
Executando o GIMP, Executando o GIMP
Exibição
Preferências, Exibição
Tela cheia, Tela cheia
Um ponto por pixel, Um ponto por pixel
Exibir as guias, Exibir as guias
Exibir barra de estado, Exibir barra de estado
Exibir barra de menu, Exibir barra de menu
Exibir barras de rolagem, Exibir barras de rolagem
Exibir grade, Exibir grade
Exibir limites de camada, Exibir limites de camada
Exibir máscara da camada (comando), Exibir máscara da camada
Exibir novamente o último, Exibir novamente o último
Exibir réguas, Exibir réguas
Exibir seleção, Exibir seleção
Exif, Glossário
Explorador CML, Explorador CML
Explorador de fractais, Explorador de fractais
Explosão de linhas, Explosão de linhas
Exportar, Export…
Exportar arquivo, Exportar arquivo
Exportar imagem como GIF, Exportar imagem como GIF
Exportar imagem como JPEG, Exportar imagem como JPEG
Exportar imagem como MNG, Exportar imagem como MNG
Exportar imagem como PNG, Exportar imagem como PNG
Exportar imagem como TIFF, Exportar imagem como TIFF
Exportar imagens, Salvar / Exportar imagens
Exportar para, Export As…
Exposure, Exposure
Extract Component, Extract Component
Extrair grãos, Modos de Camada

F

Fatiar, Fatiar
Fechar, Fechar
Ferramenta de Seleção Eliptica, Seleção elíptica
Ferramenta Tesoura, Tesouras Inteligentes
Ferramentas
Aerógrafo, Aerógrafo
Alinhar, Alinhar
Borracha, Borracha
Borrar, Borrar
Brightness-Contrast, Brightness-Contrast
Clonagem, Clonagem
Clonagem em perspectiva, Clonagem em perspectiva
Cortar, Cortar
Curves, Curves
Degradê, Degradê
Desfocar/Deixar nítido, Desfocar/Deixar nítido
Dinâmicas, Dinâmicas
Espelhar, Espelhar
Ferramenta de transformar com gaiola, A ferramenta de gaiola
Ferramentas de transformação, Ferramentas de transformação
Handle Transform, Handle Transform
Inclinar, Inclinar
Lápis, Lápis
Levels, Levels
Matriz de dinâmicas, A matriz de dinâmicas de pintura
Medidas, Medidas
Miscelânea, Outros
Mover, Mover
MyPaint Brush, MyPaint Brush
Opções de dinâmicas, Opções de dinâmicas
Operação da GEGL, Operação da GEGL
Perspectiva, Perspectiva
Pincel, Ferramentas de pincel (lápis, pincel, aerógrafo), Pincel
Pintar, Ferramentas de pintura, Ferramentas de pincel (lápis, pincel, aerógrafo)
Posterize, Posterize
Preenchimento com balde, Preenchimento com balde
Preferências, Opções de ferramentas
Redimensionar, Redimensionar
Restaurar, Restaurar
Rotacionar, Rotacionar
Seleção Contígua, Seleção Contígua (Varinha Mágica)
Seleção de frente, Seleção de frente
Seleção elíptica, Seleção elíptica
Seleção Livre, Seleção Livre (Laço)
Seleção por cor, Seleção Por Cor
Seleção Retangular, Seleção Retangular
Seletor de cores, Seletor de cores
Sub/Super-exposição, Sub/Super-exposição
Tesouras, Tesouras Inteligentes
Texto, Texto
Threshold, Threshold
Tinta, Tinta
Unified Transform, Unified Transform
Vetor, Vetores
Warp Transform, Warp Transform
Zoom, Zoom
Ferramentas de pintura, Ferramentas de pintura
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Filmstrip, Filmstrip
filters
Distorções, Spherize
Filtro não linear, Filtro NL
Filtro NL, Filtro NL
Filtro Ondulações, Ondulações
Filtros
Adicionar borda, Adicionar borda
Adicionar chanfro, Adicionar chanfro
Animação
Esfera giratória, Esfera giratória
Introdução, Filtros de animação
Ondas, Ondas
Ondulando, Ondulando
Otimizar, Otimizar
Queimar, Queimar
Reproduzir, Reproduzir
Transição, Transição
Artísticos
Aspecto de tecido, Aspecto de tecido
Brilhosuave, Brilhosuave
Cartoon (legacy), Cartoon (legacy)
Cubismo, Cubismo
Efeito de tela, Aplicar textura de tela
Fotocópia, Fotocópia
GIMPressionista, GIMPressionista, Editor do mapa de orientação, Editor do mapa de tamanho
Glass Tile, Glass Tile
Ilustração, Ilustração
Introdução, Introdução
Oilify (legacy), Oilify (legacy)
Pintura a óleo, Pintura a óleo
Predador, Predador
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow (legacy), Softglow (legacy)
Traçar, Traçar
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Combinar
Filmstrip, Filmstrip
Introdução, Introdução
Mapa de profundidade, Mapa de profundidade
Decoração
Arredondar cantos, Arredondar cantos
Borrar borda, Borrar borda
Esculpir estêncil, Esculpir estêncil
Estêncil de cromagem, Estêncil de cromagem
Foto antiga, Foto antiga
Introdução, Introdução
Mancha de café, Mancha de café
Slide, Slide
Desfocar, Introdução
Circular Motion, Circular Motion Blur
Desfocagem encaixável, Desfocagem encaixável
Desfocagem gaussiana, Desfocagem gaussiana
Gaussiana seletiva, Desfocagem gaussiana seletiva
Linear Motion, Linear Motion Blur
Median Blur, Median Blur
Pixelizar, Pixelizar
Zoom Motion, Zoom Motion Blur
Detecção de borda
Bordas, Bordas
Diferença de Gaussianas, Diferença de Gaussianas
Introdução, Introdução
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Distorções
Distorção de lente, Distorção de lente
Dobra da página, Dobra da página
Dobrar em curva, Dobrar em curva
Emboss (legacy), Emboss (legacy)
Empurrar, Empurrar
Entalhar, Entalhar
Esculpir, Esculpir
Introdução, Introdução
Mosaico, Mosaico
Ondulações, Ondulações
Polar Coordinates, Polar Coordinates
Redemoinhos e marteladas, Redemoinhos e marteladas
Retícula, Retícula
Vento, Vento
Video Degradation, Vídeo
Funções comuns
Exibir novamente o último, Exibir novamente o último
Introdução aos filtros, Introdução ao Menu “Filtros”
Reiniciar tudo, Reiniciar todos os Filtros
Repetir último, Repetir último
Genéricos
Dilatar, Dilatar
Distance Map, Distance Map
Erodir, Erodir
GEGL graph, GEGL graph
Introdução, Introdução
Matriz de convolução, Matriz de convolução
Introdução, Introdução
Light and Shadow
Apply Lens, Apply Lens
Long Shadow, Long Shadow
Luz e sombra, Introdução
Cintilância, Cintilância
Clarão de lente, Clarão de lente
Clarão em degradê, Clarão em degradê
Drop Shadow (legacy), Drop Shadow (legacy)
Efeito Xach, Efeito Xach
Efeitos de iluminação, Efeitos de iluminação
Perspectiva, Perspectiva
Supernova, Supernova
Mapeamento
Deslocar, Deslocar
Fractal Trace (legacy), Fractal Trace (legacy)
Ilusão, Ilusão
Introdução, Introdução
Little Planet, Little Planet
mapa-de-relevo, Mapa de relevo
Mapear objeto, Mapear objeto
Mosaico, Mosaico
Mosaico de papel, Mosaico de papel
Panorama Projection, Panorama Projection
Recursive Transform, Recursive Transform
Tile Seamless, Tile Seamless
Traçar com fractal, Traçar com fractal
Menu, Introdução ao Menu “Filtros”
Realçar
Anti-serrilhamento, Anti-serrilhamento
Desentrelaçar, Desentrelaçar
Filtro NL, Filtro NL
High Pass, High Pass
Introdução, Introdução
Noise Reduction, Noise Reduction
Remoção de olho vermelho, Remoção de olho vermelho
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Supressão de manchas, Supressão de manchas
Suprimir listras, Suprimir listras
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Render
Fog, Fog
Renderizar
Cell Noise, Cell Noise
Chama, Chama
Checkerboard (legacy), Checkerboard (legacy)
Circuito, Circuito
Composição Fractal, Fractal IFS
Designer de esferas, Designer de esferas
Difração, Padrões de difração
Espirogimp, Espirogimp
Explorador CML, Explorador CML
Explorador de fractais, Explorador de fractais
Explosão de linhas, Explosão de linhas
GFig, GFig
Grade, Grade
Grid (legacy), Grid (legacy)
Introdução, Introdução
Labirinto, Labirinto
Lava, Lava
Nuvens de diferença, Nuvens de diferença
Perlin Noise, Perlin Noise
Plasma, Plasma
Queba-cabeça, Queba-cabeça
Ruído sólido, Ruído sólido
Simplex Noise, Simplex Noise
Texturas aleatórias, Qbist
Texturas senoidais, Seno
Xadrez, Xadrez
Ruído
Arremesso, Arremesso
CIE lch, CIE lch Noise
Escolha, Escolha
Espalhar, Espalhar
Introdução, Introdução
Mancha, Mancha
Ruído HSV, Ruído HSV
Ruído RGB, Ruído RGB
Sombra projetada, Sombra projetada
Vignette, Vignette
Web
Fatiar, Fatiar
Imagem Clicável, Mapa de Imagem
Introdução, Filtros para a Web
Semi-Achatar, Semi-Achatar
Flip and Rotate, Flip and Rotate (0°)
Floyd-Steinberg, Glossário
Fog, Fog
Fontes
Adicionar, Adicionando fontes
Diálogo, Diálogo de fontes
Problemas, Problemas com fontes
Formato de arquivo, Glossário
Formatos
BMP, Glossário
GBR, Adicionando novos pincéis
GIF, Exportar imagem como GIF
GIH, Adicionando novos pincéis
JPEG, Exportar imagem como JPEG
MNG, Exportar imagem como MNG
MYB, Adicionando novos pincéis
PDF, Glossário
PNG, Exportar imagem como PNG
PostScript, Glossário
PSD, Glossário
SVG, Glossário
TGA, Glossário
TIFF, Exportar imagem como TIFF
VBR, Adicionando novos pincéis
XCF, Glossário
Foto antiga, Foto antiga
Fotocópia, Fotocópia
Fotografia, Trabalhando com fotos de câmeras digitais
Fractal IFS, Fractal IFS
Fractal trace (legacy), Fractal Trace (legacy)

G

Gaiola, A ferramenta de gaiola
Gama, Gama, Glossário
Gamma, Levels
Gamut (em português: Gama de cores), Glossário
GBR, Adicionando novos pincéis
GEGL graph, GEGL graph
Gerenciador de módulos, Módulos
Gerenciamento de cores, Visualizar calibração e perfis, Gerenciamento de cores, Opções, Gerenciamento de cores
Gerenciamento de Cores, Glossário
GFig, GFig
GIF, Exportar imagem como GIF, Glossário
GIH, Adicionando novos pincéis
GIMP
Bugs, Reportar bugs e solicitar melhorias
Destravando o GIMP, Destravando o GIMP
História, História do GIMP
How to contribute, How to Contribute
Introdução, Bem-vindo ao GIMP
GIMP Online, GIMP online
GIMPressionista, GIMPressionista, Editor do mapa de orientação, Editor do mapa de tamanho
Glass Tile, Glass Tile
Glossário, Glossário
Grade
Atrair para a grade, Atrair para a grade
Cell Noise, Cell Noise
Configuração padrão, Grade de imagem padrão
configurar, Configure Grid…
Exibir/esconder grade, Exibir grade
Filtro Grade, Grade
Grid (legacy) filter, Grid (legacy)
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
Grades
Visão Geral, Grades e guias
Grupo de Camadas
Novo, Novo grupo de camadas
Guia
Adiciona, Nova guia
Adiciona por percentagem, Nova guia (por percentagem)
Mover, Sumário das ações da ferramenta Mover
Guias, Guias
Adicionar a partir da seleção, Novas guias a partir da seleção
Atrair para as guias, Atrair para as guias
Exibir/esconder as guias, Exibir as guias
Guias de seleção, Opções da ferramenta
Remove, Remover todas as guias
Transformar, Opções de ferramenta
Utilização, Glossário
Visão Geral, Grades e guias
Guias de composição, Opções da ferramenta

H

Handle Transform, Handle Transform
High Dynamic Range, Glossário
High Pass, High Pass
Histograma, Diálogo de histograma, Glossário
Histórico de documentos, Diálogo do histórico de documentos
Histórico do desfazer, Diálogo do Histórico do desfazer, Histórico do desfazer
HSV, Compor, Decompor , Recompor
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation

I

Icon Theme, Tema
Ícone de corrente, Propriedades das Camadas
Idiomas, Idioma
Ilusão, Ilusão
Ilustração, Ilustração
Imagem, Diálogo de imagens
Abrir, Open…
Abrir recente, Abrir recente
Abrir URL, Open Location…
Como camadas, Open as Layers…
Adquirir uma imagem, Criar
Colar como, Colar como Nova imagem
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Comentário, Opções avançadas
Converter
Para modo indexado, modo indexado
Para modo RGB, Modo RGB
Para tons de cinza, Modo de tons de cinza
Corta uma imagem de acordo com as guias, Slice Using Guides
Cortar
De acordo com a cor, Cortar com cuidado
Ferramenta, Cortar
Para a seleção, Crop Image
To content, Crop Image
escala, Trocar o tamanho de uma imagem para impressão
Espelhar, Espelhar uma Imagem
Exportar para, Export As…
Fechar imagem, Fechar
Grades e guias, Grades e guias
Guias, Guias
guilhotinar, Cortar uma imagem
informação, Buscar informações sobre sua imagem
Metadata, Metadata
Miniatura da imagem ativa, Opções
Modos de cor
Menu, Modo
Novo, New…
Precision, Precision
Preferências
Imagem padrão, Preferências da imagem padrão
Recarregar a imagem, Reverter
Redimensionar, Trocar o tamanho da imagem para a tela
Redimensionar após zoom ou ao mudar o tamanho da imagem, Opções
Resolução
Definir ao criar, Opções avançadas
Rotacionar, Rotacionar uma Imagem
salvar, Comprimindo imagens
Salvar imagem
Salvar, Salvar arquivo
Salvar como, Save as…
Salvar uma cópia, Save a Copy…
Tamanho da imagem
Ao criar, Opções básicas
Tamanho da tela de pintura, Tamanho da tela de pintura
Tamanho de impressão, Tamanho para impressão
Texto, Texto
Transformar, Transformar
trocar modo, Trocar o Modo
Vetores, Vetores
Imagens
Tipos, Tipos de Imagem
Impressão
Imprimindo suas fotos, Imprimindo suas fotos
Imprimindo
Comando Imprimir, Impressão
Tamanho e resolução, Tamanho para impressão
Inclinar, Inclinar
Incremental, Glossário
Interface
Preferências, Interface
Inverter cores, Inverter
Inverter valores, Inverter valores
IPTC, Glossário

J

Janela de imagem
Menus, O menu “visualizar”, O menu “Imagem”, O menu “Cores”
Janelas de Imagem
Descrição, Janela de Imagem
Janelas de imagem
Definições básicas, Gerenciamento de janelas
Preferências, Janelas de imagem, Aparência da janela de imagem
JPEG, Exportar imagem como JPEG, Glossário
Justificar, Opções

L

Labirinto, Labirinto
Laço, Seleção Livre (Laço)
Lápis, Lápis
Laplace, Bordas, Laplace
Lava, Lava
Layer groups, Grupos de camadas
Levels tool, Levels
Limites de camada
Exibir/esconder limites de camada, Exibir limites de camada
Limpar, Limpar
Linear Motion Blur, Linear Motion Blur
Linguagens, Interface
Linha
Desenhando uma linha reta, Desenhando objetos simples
Linha reta, Modificadores de tecla
Linhas de separação, Submenus destacáveis
Little Planet, Little Planet
Logo
Gerados por Script-Fu, Scripts autônomos
Long Shadow, Long Shadow
Luz dura, Modos de Camada
Luz suave, Modos de Camada

M

Mancha, Mancha
Mancha de café, Mancha de café
Mangueiras de Imagens, Pincéis
Mapa de cores, Diálogo do mapa de cores
Definir, Especifica o mapa de cores
Rearranja, Rearranja o mapa de cores
Mapa de Imagem, Mapa de Imagem
Mapa de profundidade, Mapa de profundidade
Mapa de relevo, Mapa de relevo
Mapear com degradê, Mapear com degradê
Mapear com paleta, Mapear com paleta
Mapear objeto, Mapear objeto
Máscara
Máscara da camada
Adicionar, Adicionar máscara à camada
Adicionar à seleção, Adicionar a Máscara de camada à seleção
Aplicar, Aplicar máscara à camada
Converter para uma seleção, Máscara para seleção
Desabilitar, Desabilitar a máscara da camada
Editar, Editar máscara da camada
Exibir, Exibir máscara da camada
Fazer intersecção com a seleção, Intersecção da máscara de camada com a seleção
Remover, Remover máscara da camada
Subtrair da seleção, Subtrair máscara da camada da seleção
Máscara de camada, Máscaras de camada
Máscara Rápida, A Máscara Rapida
Máscaras
Máscara de Camada
Visão Geral, Propriedades das Camadas
Máscara de camada, Máscaras de camada
Máscara de canal, Máscaras de seleção
Máscara de seleção, Máscaras de seleção
Máscara rápida, Máscaras de seleção
Usando a máscara rápida, Usando o modo de Máscara rápida
Visão geral, Glossário
Matiz, Modos de Camada
Matriz de convolução, Matriz de convolução
Matriz de dinâmicas, A matriz de dinâmicas de pintura
Média da borda, Média da borda
Median Blur, Median Blur
Medidas, Medidas
Medir um ângulo, Medidas
Medir uma área, Medidas
Medir uma distância, Medidas
Menu
Ajuda, Introdução ao menu “Ajuda”
Arquivo, Visão geral
Menus
Camada, Introdução ao Menu “Camada”
Editar, O menu “Editar”
Ferramentas, O menu “Ferramentas”
Filtros, O menu “Filtros”
Imagem, Visão geral
Introdução, Introdução aos menus
Janelas, Menu “Janelas”
Menu Arquivo, O menu “Arquivo”
Seleção, O menu “Selecionar”
Menus contexto, Menus de contexto
Mesclar grãos, Modos de Camada
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
Misturador de Canais, Misturador de Canais
MNG, Exportar imagem como MNG
Modelo
Criar novo modelo, Create Template…
Editar, Editar modelo
Menu, Opções básicas
Modelo de cor, Glossário
Modelos, Diálogo de modelos
Modo de retrato/paisagem, Opções básicas
Modos
Indexado, modo indexado
RGB, Modo RGB
Tons de cinza, Modo de tons de cinza
Modos (Cores)
Submenu, Modo
Modos das Camadas, Modos de Camada
Modos de Camada
Adição, Modos de Camada
Cor, Modos de Camada
Diferença, Modos de Camada
Dissolver, Modos de Camada
Dividir, Modos de Camada
Esconder, Modos de Camada
Extrair grãos, Modos de Camada
Luz dura, Modos de Camada
Luz suave, Modos de Camada
Matiz, Modos de Camada
Mesclar grãos, Modos de Camada
Multiplicar, Modos de Camada
Normal, Modos de Camada
Saturação, Modos de Camada
Sobrepor, Modos de Camada
Somente clarear, Modos de Camada
Somente escurecer, Modos de Camada
Sub-exposição, Modos de Camada
Subtrair, Modos de Camada
Super-exposição, Modos de Camada
Valor, Modos de Camada
Modos de pintura
Apagar cor, Exemplos de modos de pintura
Atrás, Exemplos de modos de pintura
Módulos, Módulos
Moiré, Glossário
Mono-mixer, Mono Mixer
Mosaico, Mosaico, Mosaico
Mosaico de papel, Mosaico de papel
Mouse Scroll-Wheel, Opções da ferramenta
Mover, Mover
Multiplicar, Modos de Camada
MYB, Adicionando novos pincéis
MyPaint Brush, MyPaint Brush

N

Navegação
botão de Navegação, Janela de Imagem
Diálogo, Diálogo de navegação
Janela de visualização de navegação, Janela de navegação
Tamanho da pré-visualização, Interface
Navegador
Plug-In, Navegador de plug-ins
Procedimentos, O navegador de procedimentos
Neon, Neon
Noise Reduction, Noise Reduction
Notação HTML, Glossário
Nova Camada, Nova Camada
Nova imagem
Configuração padrão, Preferências da imagem padrão
Nova Imagem, New…
Nova instância, Idioma
Nova visualização, Nova visualização
Novo, New…
Nuvens de diferença, Nuvens de diferença

O

Oilify (legacy), Oilify (legacy)
Olhos vermelhos, Remoção de olhos vermelhos
Ondas, Ondas, Ondas
Ondulando, Ondulando
Opacidade
Diálogo de camadas, Usando o diálogo de camadas
Pincel, Opções da ferramenta
Opções de dinâmicas, Opções de dinâmicas
Operação da GEGL, Operação da GEGL

P

Padrões de difração (filtro), Padrões de difração
Palavras chave CSS, Usando o diálogo de “Cor de Frente/Fundo”
Paleta
Atualizar, Usando o diálogo de paletas
Diálogo, Diálogo de paletas
Duplicar, Usando o diálogo de paletas
Editor, Editor de Paleta
Importar, O menu de contexto das “Paletas”
Introdução, Paletas
Menu, O menu de contexto das “Paletas”
Nova paleta, Usando o diálogo de paletas
Remover, Usando o diálogo de paletas
Paleta indexada, Paletas
Paleta suave, Paleta suave
Panorama Projection, Panorama Projection
Parágrafo, Opções
Parasita, Glossário
Pass Through, Grupos de camadas
Pasta de troca, Pastas
Pasta temporária, Pastas
Pastas de dados
Preferências, Pastas de dados
Paste as New Layer in Place, Paste As New Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
PDF, Glossário
Perfil de cores, Visualizar calibração e perfis, Gerenciamento de cores
Perfil ICC, Gerenciamento de cores no GIMP
Personalizar
Atalhos, Criando atalhos para funções nos menus
Splash-screen, Personalizar a imagem de abertura (Splash)
Perspectiva, Perspectiva, Perspectiva
Pilha, Submenu “Pilha”
Pincéis
Adicionar novo, Adicionando novos pincéis
Área de indicadores na Caixa de ferramentas, Área de indicador de ferramenta
Comuns, Pincéis
Cor, Pincéis
Formatos de arquivo, Adicionando novos pincéis
Introdução, Pincéis
Mudando o tamanho do pincel, Mudando o tamanho do pincel
Paramétrico, Pincéis
Pincéis animados
Introdução, Pincéis
Pincel de filtro, Informação adicional
Pincel de Histórico , Informação adicional
Pinceis, Diálogo de pincéis
Diálogo, Diálogo de pincéis
Pincel área de transferência, O pincel da área de transferência
Pincel, Pincel
Pincel da área de transferência, O pincel da área de transferência
Pintura a óleo, Pintura a óleo
Pixel, Glossário
Pixelizar, Pixelizar
Plasma, Plasma
Plug-ins
Definição, Glossário
Plugins
Escrever, Escrevendo Plugins
Instalação, Instalando novos Plugins
Introdução, Plugins
Navegador, Navegador de plug-ins
PNG, Exportar imagem como PNG, Glossário
Polar Coordinates, Polar Coordinates
Ponteiro, Diálogo de Ponteiro
Ponto por ponto, Opções
Pontos de amostragem, Diálogo de pontos de amostragem, Exibir pontos de amostragem
Posterize, Posterize
Pré-definições
Diálogo de definições, Diálogo de Definições de ferramentas
Editor de pré-definições de ferramentas, Editor de pré-definições de ferramentas
Pré-visualização
Ferramentas de transformação, Opções de ferramenta
Pré-visualizações, Interface
Tamanho da pré-visualização na aba, Menu das Abas (guias)
Precision, Opções avançadas, Precision
Predador, Predador
Preencher com Cor de Frente, Preencher com cor de frente
Preencher com Cor de Fundo, Preencher com cor de fundo
Preencher com textura, Preencher com textura
Preenchimento com balde, Preenchimento com balde
Preferências, Dialogo de preferências
Controladores de entrada, Controladores de entrada
Dialog defaults, Dialog Defaults
Dispositivos de entrada, Dispositivos de entrada
Grade da imagem, Grade de imagem padrão
Icon Theme, Tema
Snapping, Image Window Snapping Behavior
Tema, Tema
Preferências (comando), O comando “Preferências”
Procedimentos
Navegador, O navegador de procedimentos
Profundidade de cor, Glossário
Propagar valores, Propagar valores
Propriedades da imagem, Propriedades da imagem
PSD, Glossário
Python-Fu
Sub-menu, O Submenu “Python-Fu”

Q

Qbist, Qbist
Quantização, Glossário
Queba-cabeça, Queba-cabeça
Queimar, Queimar
Quente, Hot…

R

Rearranja o mapa de cores, Rearranja o mapa de cores
Recompor, Recompor
Recursive Transform, Recursive Transform
Redemoinhos e marteladas, Redemoinhos e marteladas
Redimensiona a Camada, Seleção ou Vetor, Redimensionar
Redimensionar camada, Redimensionar camada
Redimensionar imagem, Redimensionar imagem
Refazer, Refazer
Réguas
Exibir/esconder réguas, Exibir réguas
Reiniciar Tudo, Reiniciar todos os Filtros
Remoção de olho vermelho, Remoção de olho vermelho
Remove Holes, Remove Holes
Remover canal alfa, Remover canal alfa
Repetir último, Repetir último
Reproduzir, Reproduzir
Resolução, Conceitos básicos
Definir ao criar, Opções avançadas
Imprimindo, Tamanho para impressão
Restaurar, Restaurar
Retângulo
Desenhando um retângulo, Desenhando objetos simples
Retângulo arredondado, Retângulo arredondado
Retícula, Retícula
Reticulado, Glossário
Retinex, Retinex
Reverter (comando), Reverter
RGB, Modo RGB, Compor, Decompor , Recompor, Glossário
Roberts, Bordas
Rotação, Rotação
Rotaciona cores, Rotaciona cores
Rotacionado 90° no sentido horário, Rotacionado 90° no sentido horário
Rotacionar, Rotacionar, Rotação livre
Rotacionar 180°, Rotacionar 180°
Rotacionar 90° anti-horário, Rotacionar 90° anti-horário
Rótulos, Rotulando
Ruído HSV, Ruído HSV
Ruído RGB, Ruído RGB
Ruído sólido, Ruído sólido

S

Sai do GIMP, Sair
Salvar, Salvar arquivo
Salvar como, Save as…
Salvar uma cópia, Save a Copy…
Salvar/Exportar imagens, Salvar / Exportar imagens
Saturação, Modos de Camada, Saturação, Glossário
Save Color Profile to File, Save Color Profile to File
Scene-referred, Glossário
Script-Fu
Autônomos, Scripts autônomos
Botão, Scripts autônomos
Instalação, Instalando Script-Fus
Introdução, Usando Scripts do tipo Script-Fu
Logo, Scripts autônomos
Sub-menu, O Submenu “Script-Fu”
Tutorial, Um tutorial de Script-Fu
Seleção
Adicionar / Subtrair seleções, Adicionando ou subtraindo seleções
Adicionar a máscara de camada à seleção, Adicionar a Máscara de camada à seleção
Adicionar canal alfa, Adicionar canal Alfa à seleção
Alterar formato, Opções da ferramenta
Aumentar, Aumentar
Colar, Colar, Colar como Nova camada, Paste As New Layer In Place, Colar como Nova imagem, Colar como Novo pincel, Colar como Nova textura
Contornar seleção, Contornar seleção
Copiar, Copiar
Cortar conteúdo da seleção, Cortar
Criar uma borda da seleção, Criar borda
Criar uma seleção a partir do vetor, Do vetor
De acordo com a opacidade, Alfa para a seleção
Distorcer, Distorcer
Editor, Editor de seleções
Encolher o tamanho da seleção, Encolher
Enevoar as bordas da seleção, Enevoar
Excluir seleção, Nada
Flutuar seleção (comando), Flutuar
Interseção com o Canal Alfa , Interseção do Canal Alfa com a Seleção
Inverter seleção, Inverter
Ligar/desligar máscara rápida, Ligar/desligar máscara rápida
Limites da seleção
Exibir/esconder limites da seleção, Exibir seleção
Limpa o conteúdo da seleção, Limpar
Máscara de seleção, Máscaras de seleção
Modos, Opções
Mover seleção, Movendo uma seleção
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Preencher
Preencher com cor de frente, Preencher com cor de frente
Preencher com cor de fundo, Preencher com cor de fundo
Preencher com textura, Preencher com textura
Redimensionar, Redimensionar
Remove a difusão da borda da seleção, Tornar nítida
Remove Holes, Remove Holes
Retângulo arredondado, Retângulo arredondado
Salvar seleção em um canal, Salvar para canal
Seleção Contígua, Seleção Contígua (Varinha Mágica)
Seleção de frente, Seleção de frente
seleção Elíptica, Seleção elíptica
Seleção flutuante, Glossário
Seleção Livre, Seleção Livre (Laço)
Seleção para vetores
Opções avançadas, A caixa de diálogo do “Ajustes avançados de seleções para vetores”
Seleção Poligonal, Seleção Livre (Laço)
Seleção por cor, Seleção Por Cor
Seleção por cores, Por Cor
Seleção retangular, Seleção Retangular
Selecionar tudo, Selecionar tudo
Subtrair pixels não transparentes, Subtrair da seleção
Transformar a seleção em vetores, Para vetor
Seleção Contígua, Seleção Contígua (Varinha Mágica)
Seleção de frente, Seleção de frente
Seleção Poligonal, Seleção Livre (Laço)
Seleções
Características comuns, Características comuns
Conceitos, A Seleção
Usando, Criando e usando seleções
Seletor de cores, Seletor de cores, DIálogo de cor de Frente/Fundo
Seletor de cores de aquarela, Usando o diálogo de “Cor de Frente/Fundo”
Seletor de cores de Paleta, Usando o diálogo de “Cor de Frente/Fundo”
Seletor de cores de Triângulo (Roda), Usando o diálogo de “Cor de Frente/Fundo”
Semi-Achatar, Semi-Achatar
Send by Email, Send by Email
Seno, Seno
Sepia, Sepia
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Show in File Manager, Show in File Manager
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Slice Using Guides, Slice Using Guides
Slide, Slide
Snapping, Image Window Snapping Behavior
Sobel, Bordas, Sobel
Sobrepor, Modos de Camada
Softglow (legacy), Softglow (legacy)
Sombra projetada, Sombra projetada
Somente clarear, Modos de Camada
Somente escurecer, Modos de Camada
Spherize, Spherize
Splash-screen, Personalizar a imagem de abertura (Splash)
Straighten, Medidas
Suavização
Preservar suavização, Semi-achatar
Suavização (Enevoar), Glossário
Sub-exposição, Modos de Camada
Sub/Super-exposição, Sub/Super-exposição
Submenus destacáveis, Submenus destacáveis
Subtrair, Modos de Camada
Super-amostragem, Glossário
Super-exposição, Modos de Camada
Supernova, Supernova
Supressão de manchas, Supressão de manchas
Suprimir listras, Suprimir listras
SVG, Glossário
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
System Resources, System Resources

T

Tamanho da imagem , Opções, Opções básicas
Tamanho dos limites da camada, Tamanho dos limites da camada
Tamanho para impressão, Tamanho para impressão
TARGA, Glossário
Tela
Atrair para a borda da tela, Atrair para a borda da tela
Cor de preenchimento, Cor de preenchimento
efeito, Aplicar textura de tela
Tela cheia, Tela cheia
Tela de pintura
Ajusta o tamanho da tela de pintura às camadas, Ajustar tela às camadas
Ajustar o tamanho da tela de pintura à seleção, Ajustar tela à seleção
Tamanho, Tamanho da tela de pintura
Tema, Tema
Terminal de erros , Terminal de erros
Texto
Carregar do arquivo, Editor de texto
Descartar informações, Descartar informações de texto
Edição de texto, Gerenciamento de Texto
Editor, Editor de texto
Embelezando texto, Embelezando texto
Ferramenta, Texto
Fontes, Adicionando fontes
Gerenciando a camada de texto, Gerenciando a camada de texto
Menu de contexto, Text Context Menu
Mover, Sumário das ações da ferramenta Mover
Text Area, Text Area
Text Toolbox, Text Toolbox
Texto ao longo de vetor, Text Context Menu
Texto para seleção, Os Comandos de Texto
Textura
Clonagem, Opções
Textura da área de transferência, A Textura da área de transferência
Texturas
Área de indicadores na Caixa de ferramentas, Área de indicador de ferramenta
Diálogo, Diálogo de texturas
Gerados por Script-Fu, Scripts autônomos
Introdução, Texturas
Textura da área de transferência, A Textura da área de transferência
Texturas e Padrões
Adicionar uma textura à camada, Introdução
TGA, Glossário
Threshold, Threshold
TIFF, Exportar imagem como TIFF, Glossário
Tile Seamless, Tile Seamless
Tinta, Tinta
Tons de cinza
Converter para tons de cinza, Modo de tons de cinza
Visão geral, Glossário
Traçar, Traçar
Traçar com fractal, Traçar com fractal
Transformar, Transformar
Cortar, Opções de ferramenta
Guias, Opções de ferramenta
Vetores, Transformando vetores
Transição, Transição
Transparência
Canal alfa, Glossário
Exportando imagens com transparência, Exportando imagens com transparência
Ferramenta Borracha, Borracha
Manter a transparência da camada, Usando o diálogo de camadas
Opacidade de camada, Usando o diálogo de camadas
Opacidade do pincel, Opções da ferramenta
Representação, Exibição
Transparência da camada de fundo, Propriedades das Camadas
Travar canal alfa, Usando o diálogo de camadas
Travar canal alfa, Usando o diálogo de camadas
Travar pixels, Usando o diálogo de camadas
Trecho de código do CSS de degradês, Usando o diálogo de “Degradês”
Troca de cores, Troca de cores
Tubo de imagem (Image Hose), Glossário
Tutoriais
Criar imagem, Criando novos arquivos
Desenhando um retângulo, Desenhando objetos simples
Desenhando uma linha reta, Desenhando objetos simples
Novo degradê, Exemplo de uso do Editor de degradês
Tutorial, Tarefas comuns, Trocar o tamanho da imagem para a tela, Trocar o tamanho de uma imagem para impressão, Comprimindo imagens, Cortar uma imagem, Buscar informações sobre sua imagem, Trocar o Modo, Espelhar uma Imagem, Rotacionar uma Imagem, Separando um objeto do seu plano de fundo, Como desenhar linhas retas

U

Um ponto por pixel, Um ponto por pixel
Unidade de medida, Unidades
Unidades, Unidades
Unified Transform, Unified Transform
URI, Glossário
URL, Glossário
Using
Preferências
Insane Options, Playground
Playground, Playground
System Resources, System Resources

V

Valor, Modos de Camada, Glossário
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Varinha Mágica, Seleção Contígua (Varinha Mágica)
VBR, Adicionando novos pincéis
Velocidade do pontilhado na seleção, Opções
Vento, Vento
Vetor
Atrair para o vetor ativo, Atrair para o vetor ativo
Mover, Sumário das ações da ferramenta Mover
Redimensionar, Redimensionar
Vetores
Contornar, Contornar vetor
Diálogo, Diálogo de vetores
Ferramenta, Vetores
Transformar, Transformando vetores
Usando, Vetores
Video Degradation, Vídeo
Vignette, Vignette
Visibilidade
Ícone, Propriedades das Camadas
Visualização
Filtro, Introdução
Tamanho de pré-visualização de navegação, Interface
Visualização de navegação , Janela de Imagem
Visualização de navegação , Janela de Imagem
Visualizar
Cor de preenchimento da tela, Cor de preenchimento
Introdução, Introdução ao menu de “Visualização”
Voronoi, Opções

W

Warp Transform, Warp Transform
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Web
Imagens para a Web, Preparando suas imagens para a Web
White point, Levels

Z

Zoom, Opções, Zoom, Zoom
Zoom Motion Blur, Zoom Motion Blur