Index

Simboluri

.gif, Export Image as GIF
.jpeg, Export Image as JPEG
.jpg, Export Image as JPEG
.png, Glossary
.psd, Glossary
.xcf, Glossary
.xcf.gz, Glossary
3D Transform, 3D Transform
8-bit, 16-bit, 32-bit, Advanced Options

A

Abyss Policy, Options
Acquire, Create
Adaugă bordură, Adaugă bordură
Adăugare, Moduri straturis
Adăugare înclinare, Adăugare înclinare
Add Alpha channel, Add Alpha Channel
Airbrush, Airbrush
Ajutor, Ajutor
Ajutor contextual, Ajutor contextual
Meniu, Introducere în meniul „Ajutor”
Online, GIMP online
Prezentare generală, Despre
Sfatul zilei, Sfatul zilei
Align, Align
Align visible layers, Align Visible Layers…
Alpha, Threshold Alpha, Glossary
Alpha channel, Glossary
Amestec, Amestec
Analiză de spațiu de culoare, Analiză de spațiu de culoare
Anchor Layer, Anchor layer
Andocare, Dialoguri și andocare
Animație
Optimizare, Optimizare
Redare, Redare
Animation
Animated GIF options, Export Image as GIF
Creating an animated brush, The GIH Dialog Box
Antialias, Antialias
Antialiasing
Explanation, Glossary
Preserve anti-aliasing, Semi-flatten
Anulare, Anularea
Anulare istoric, Anulare istoric dialog
Aplicare lentile, Aplicare lentile
Apply Layer Mask (command), Apply Layer Mask
Arată din nou ultimul, Arată din nou ultimul
Arde, Moduri straturis
Argumente pentru linia de comandă, Argumente pentru linia de comandă
Arsură, Arsură
Aruncare, Aruncare
Assign Color Profile, Assign Color Profile

B

Background color, Color Area
Balans de alb, Balans de alb
Bară de stare
Fereastra imaginii, Fereastra imaginii
Bayer Matrix, Bayer Matrix
Behind (paint mode), Paint Mode Examples
Bézier curve, Paths
Black point, Levels
Blocare canal alfa, Utilizarea dialogului strat
Blocarea pixelilor, Utilizarea dialogului strat
Blur/Sharpen, Blur/Sharpen
BMP, Glossary
Border, Border
Bordură difuză, Bordură difuză
bpp, Glossary
Brush, Pattern, Gradient area
Preferences, Options
Brushes
Add New, Adding New Brushes
Changing brush size, Changing brush size
File formats, Adding New Brushes
Filter brush, Further Information
History brush, Further Information
Toolbox Indicator Area, Tools Indicator Area
Bucățele de hârtie, Bucățele de hârtie
Bucket Fill, Bucket Fill
Bufer
Copiere denumită, Dialog bufer
Decupare denumită, Dialog bufer
Dialog, Dialog bufer
Lipire denumită, Dialog bufer
Buffers
Named Buffers: Cut/Copy/Paste, Buffer
Busolă Prewitt, Margine

C

Cage, The Cage Tool
Calibrate monitor, Display
Câmp Căutare listă, Meniu tab
Canal, Concepte de bază, Descompune
Canal la selecție, Gestionarea canalelor
Crearea unei măști de canal nou, Gestionarea canalelor
Dialog, Dialog canale
Duplicare mască de canal, Gestionarea canalelor
Editarea atributelor canalului, Gestionarea canalelor
Mască de canal, Măști de selecție
Mutare mască canal, Gestionarea canalelor
Ştergere mască canal, Gestionarea canalelor
Canal Alfa, Proprietățile stratului
Canale
Meniu, Meniu contextual canale
Canvas
effect, Apply Canvas
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Padding color, Padding Color
Size, Canvas Size
Snap to canvas, Snap to Canvas
Canvas effect, Apply Canvas
Cartografiere pe un obiect, Cartografiere pe un obiect
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Ceață, Ceață
Center Image in Window, Center Image in Window
Channel, Glossary
Channel encoding, Glossary
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
Clear, Clear
Clip Warning, Clip Warning
Clipocit, Clipocit
Clipping
Transform, Tool Options
Clone, Clone
Close, Close
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Compunere, Descompune , Recompune, Glossary
Color, Glossary
Additive color model, Glossary
Adjust level colors, Levels
Color Balance, Color Balance
Color display, Display Filters
Colorize, Colorize
Deficient vision, Color Deficient Vision
Dithering, Glossary
Grab color, Color Picker
HTML notation, Glossary
Indexed colors, Glossary
Padding color of canvas, Padding Color
Saturation, Glossary
Selection by color, Select By Color
Subtractive color synthesis, Glossary
Value, Glossary
Color area
Preferences, Options
Color Area, Color Area
Color Balance, Color Balance
Color depth, Glossary
Color Erase, Moduri straturis
Color Erase (paint mode), Paint Mode Examples
Color Management, Color Management, Options, Color Management, Glossary
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Color model, Glossary
Color Picker, Color Picker
Color Profile, Color Management
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha
Colorize, Colorize
Colors
Auto, The „Auto” Submenu
Color Temperature, Color Temperature
Exposure, Exposure
Hot, Hot…
Hue-Chroma, Hue Chroma
Invert, Invert
Saturation, Saturation
Shadows and Highlights, Shadows-Highlights
Stretching, Automatic Color-Stretching
Value Invert, Value Invert
Colțuri rotunjite, Colțuri rotunjite
Combinare de granulație, Moduri straturis
Combinare pe adâncime, Combinare pe adâncime
Comment, Advanced Options
Composition guides, Tool Options
Compunere, Compunere, Descompune
Concepte, Concepte de bază
Configurare de bază, Ferestre principale
Configurarea inițială, Pornirea lui GIMP pentru prima dată
Consolă de erori, Consolă de erori
Contrast, Contrast, Întindere contrast
Convert to Color Profile, Convert to Color Profile
Coordonate polare, Coordonate polare
Copiere denumită, Dialog bufer
Copy Image Location, Copy Image Location
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Create Template, Create Template…
Crop, Crop
Crop Layer, Crop Layer
Crop to content, Crop Image, Crop Layer
Crop to selection, Crop Image
Cubism, Cubism
Culege, Culege
Culoare, Gestionarea culorilor în GIMP
Îmbinarea modurilor stratului, Moduri straturis
Palete, Dialogul palete
Palete (hartă de culoare), Palete
Culoarea medie a chenarului, Culoarea medie a chenarului
Culori
Analiză de spațiu de culoare, Analiză de spațiu de culoare
Balans de alb, Balans de alb
Componente
Compunere, Compunere
Descompune, Descompune
Extragere componentă, Extragere componentă
Mixer canal, Mixer canal
Mixer-mono, Mixer mono
Recompunere imaginea din componentele sale, Recompune
Culoarea medie a chenarului, Culoarea medie a chenarului
Culori de schimb, Schimb de culori
Desaturare
Desaturare, Desaturare
Sepia, Sepia
Egalizează, Egalizează
Exemplu de colorare, Exemplu de colorare
Exportă histogramă, Exportă histogramă
Hartă
Hartă de paletă, Hartă de paletă
Hartă degrade, Hartă degrade
Îmbunătățire culoare (Moștenire), Îmbunătățire culoare (Moștenire)
Întindere contrast, Întindere contrast
Întindere culori în spațiul HSV, Întindere HSV
Netezește paleta, Netezește paleta
Rotire, Rotire culori
Tone Mapping
Retinex, Retinex
Curbare, Curbare
Curves, Curves
Customize
Shortcuts, Creating Shortcuts to Menu Functions
Splash-screen, Customize Splash-Screen
Cut, Cut
Cuvinte cheie CSS, Utilizarea dialogului „ FG/BG color ”

D

Dale, Dale
Dale fără îmbinare, Dale fără îmbinare
Data folders
Preferences, Data Folders
Decalaj, Decalaj
Decor, Introducere
Decupare denumită, Dialog bufer
Defecte, Raportarea defectelor și solicitarea îmbunătățirilor
Degradare video, Video
Degrade, Margine
Degrade imagine, Degrade imagine
Degradeu
Prezentare generala, Degradeuri
Deinterlace, Deinterlace
Desaturare, Desaturare
Descompune, Descompune
Desenează, cum se desenează linii drepte
Despeckle, Despeckle
Destripe, Destripe
Detectare de margine, Introducere
Diafilm, Diafilm
Diagonal Neighbors, Fuzzy selection (Magic wand)
Dialog
Pictura simetrică, Dialog pictură simetrică
Puncte de eșantionare, Dialog puncte de eșantionare
Dialogs
Preferences, Preferences Dialog
Color Management, Color Management
Data folders, Data Folders
Display, Display
Folders, Folders
Help System, Help System
Image Windows, Image Windows, Image Window Appearance
Interface, Interface
Title and Statusbar, Image Window Title and Statusbar
Tool Options, Tool Options
Toolbox, Toolbox
Window management, Window Management
Dialoguri
Andocare, Dialoguri și andocare
Anulare istoric, Anulare istoric dialog
Bufer, Dialog bufer
Canale, Dialog canale
Dialog degrade, Dialog degradeuri
Fonturi, Dialog fonturi
Histogramă, Dialog histogramă
Imagini, Dialog imagini
Indicator, Dialog indicator
Introducere, Introducere dialog
Istoric documente, Dialog istoric documente
Modele, Dialog modele
Paletă de culori, Dialogul hartă de culoare
Palete, Dialogul palete
Peneluri, Dialog peneluri
Șabloane, Dialog șabloane
Selector culoare, Dialog culoare FG/BG
Stare dispozitive, Dialog stare dispozitiv
Straturi, Dialog straturi
Trasee, Dialog trasee
Diapozitiv, Diapozitiv
Diferență, Moduri straturis
Diferențe gaussiene, Diferențe gaussiene
Diferențial, Margine
Difference Clouds, Difference Clouds
Diffraction patterns (filter), Diffraction Patterns
Dilată, Dilată
Disable Layer Mask, Disable Layer Mask
Discard Color Profile, Discard Color Profile
Display
Dot for Dot, Dot for Dot
Full Screen, Full Screen
Preferences, Display
Display-referred, Glossary
Display-referred black , Glossary
Display-referred white, Glossary
Distorsiuni lentile, Distorsiuni lentile
Distort Selection, Distort
Dithering, Glossary
Divizare, Moduri straturis
Dizolvare, Moduri straturis
Doar întunecare, Moduri straturis
Doar luminare, Moduri straturis
Docks
Add tab, A Brief Tutorial
Docuri
Adaugă tab, Meniu tab
Blochează tabul, Meniu tab
Detașează tab, Meniu tab
Dimensiune previzualizare, Meniu tab
Închide tabul, Meniu tab
Meniu contextual, Meniu tab
Meniu tab, Meniu tab
Stil tab, Meniu tab
Vizualizare ca listă/grilă, Meniu tab
Dodge/Burn, Dodge/Burn
Dot for dot, Options
Dot for Dot, Dot for Dot
Drawable, Introducere la straturi
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layer, Duplicate layer
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Ecran, Moduri straturis
Edge feathering (Selections), Options
Edit Layer Mask, Edit Layer Mask
Editare șablon, Editare șablon
Editor, Selection Editor
Egalizează, Egalizează
Ellipse Selection Tool, Ellipse Selection
Embosare, Embosare
Embosare (veche), Embosare (veche)
Enable Color Management, Enable Color Management
Erase, Moduri straturis
Eraser, Eraser
Erodează, Erodează
Exclusion, Moduri straturis
Exemplu de colorare, Exemplu de colorare
EXIF, Glossary
Export, Export…
Export As, Export As…
Export fișier, Export fișier
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Images, Save / Export Images
Exportă histogramă, Exportă histogramă
Exposure, Exposure
Extragere componentă, Extragere componentă
Extragere de granulație, Moduri straturis
Eye Dropper, Color Picker

F

Feathering, Glossary
Feliere, Feliere
Fereastra imaginii
Meniuri, Meniul „Vizualizare”, Meniul „Imagine”, Meniul „Culori”
Ferestrele imaginii
Descriere, Fereastra imaginii
File format, Glossary
Files, Files
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filters
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduction, Introduction
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Photocopy, Photocopy
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Drop Shadow, Drop Shadow
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
Destripe, Destripe
High Pass, High Pass
Introduction, Introduction
NL filter, NL Filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Light and Shadow, Introduction
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspective, Perspective
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Render
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid, Grid
Grid (legacy), Grid (legacy)
Introduction, Introduction
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spyrogimp, Spyrogimp
Vignette, Vignette
Filtre
Adaugă bordură, Adaugă bordură
Adăugare înclinare, Adăugare înclinare
Animație
Amestec, Amestec
Arsură, Arsură
Clipocit, Clipocit
Glob rotitor, Glob rotitor
Introducere, Filtre de animaţie
Optimizare, Optimizare
Redare, Redare
Valuri, Valuri
Combinare
Combinare pe adâncime, Combinare pe adâncime
Diafilm, Diafilm
Introducere, Introducere
Decor
Bordură difuză, Bordură difuză
Colțuri rotunjite, Colțuri rotunjite
Diapozitiv, Diapozitiv
Fotografie veche, Fotografie veche
Introducere, Introducere
Pată de cafea, Pată de cafea
Șablon de crom, Șablon de crom
Șablon de sculptură, Șablon de sculptură
Detectare de margine
Degrade imagine, Degrade imagine
Diferențe gaussiene, Diferențe gaussiene
Introducere, Introducere
Laplace, Laplace
Margine, Margine
Neon, Neon
Sobel, Sobel
Distorsiuni
Coordonate polare, Coordonate polare
Curbare, Curbare
Decalaj, Decalaj
Degradare video, Video
Distorsiuni lentile, Distorsiuni lentile
Embosare, Embosare
Embosare (veche), Embosare (veche)
Gravare, Gravare
Hârtie de ziar, Hârtie de ziar
Introducere, Introducere
Kaleidoscope, Kaleidoscope
Mozaic, Mozaic
Pagină răsucită, Pagină răsucită
Undă, Undă
Vânt, Vânt
Vârtej și prindere, Vârtej și prindere
Funcții comune
Arată din nou ultimul, Arată din nou ultimul
Introducere în filtre, Introducere în meniul „Filtre”
Repetă ultimul, Repetă ultimul
Restabilește tot, Restabilește toate filtrele
Generice
Dilată, Dilată
Erodează, Erodează
Graf GEGL, Graf GEGL
Hartă de distanță, Hartă de distanță
Hartă normală, Hartă normală
Introducere, Introducere
Matricea de convoluție, Matricea de convoluție
Hartă
Bucățele de hârtie, Bucățele de hârtie
bump-map, Hartă embosare
Cartografiere pe un obiect, Cartografiere pe un obiect
Dale, Dale
Dale fără îmbinare, Dale fără îmbinare
Iluzie, Iluzie
Înlocuire, Înlocuire
Introducere, Introducere
Little Planet, Little Planet
Panorama Projection, Panorama Projection
Recursive Transform, Recursive Transform
Urmă fractal, Urmă fractal
Urmă fractal (învechit), Urmă fractal (învechit)
Introducere, Introducere
Lumină și umbră
Aplicare lentile, Aplicare lentile
Meniu, Introducere în meniul „Filtre”
Neclaritate, Introducere
Gaussiană selectivă, Neclaritate selectivă gaussiană
Mișcare circulară, Neclaritate circulară în mișcare
Mișcare liniară, Neclaritate de mișcare liniară
Mișcare Zoom, Neclaritate în mișcare zoom
Neclaritate de curbură medie, Neclaritate de curbură medie
Neclaritate gaussiană, Neclaritate gaussiană
Neclaritate mediană, Neclaritate mediană
Neclaritate mozaicabilă, Neclaritate mozaicabilă
Pixelează, Pixelează
Randare
Ceață, Ceață
Web
Feliere, Feliere
Imagine senzitivă la clic, Hartă de imagine
Introducere, Filtre web
Semi-aplatizare, Semi-aplatizare
Zgomot
Aruncare, Aruncare
CIE lch, Zgomot CIE Ich
Culege, Culege
Introducere, Introducere
Pătare, Pătare
Răspândire, Răspândire
Zgomot HSV, Zgomot HSV
Zgomot RGB, Zgomot RGB
filtre
Distorsiuni, Sferizează
Filtru Undă, Undă
Fișier
Imagine nouă, Crearea fișierelor noi
Fișiere
Deschide, Deschiderea fișierelor
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Flame, Flame
Flatten, Flatten Image
Flip, Flip, Flip Horizontally; Flip Vertically
Flip & Rotate, Flip & Rotate (0°)
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, Glossary
Fonts
Add, Adding Fonts
Problems, Font Problems
Fonturi
Dialog, Dialog fonturi
Foreground color, Color Area
Foreground Select, Foreground Select
Formats
BMP, Glossary
GBR, Adding New Brushes
GIF, Export Image as GIF
GIH, Adding New Brushes
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, Adding New Brushes
PDF, Glossary
PNG, Export Image as PNG
PostScript, Glossary
PSD, Glossary
SVG, Glossary
TGA, Glossary
TIFF, Export Image as TIFF
VBR, Adding New Brushes
XCF, Glossary
Fotografie veche, Fotografie veche
Fractal Explorer, Fractal Explorer
Fragment de cod CSS degrade, Utilizarea dialogului „Degradeuri”
Full Screen, Full Screen
Furtunuri de imagine, Pensule
Fuzzy Selection, Fuzzy selection (Magic wand)

G

Gamma, Gamma, Levels, Glossary
Gamut, Glossary
GBR, Adding New Brushes
GEGL operation, GEGL Operation
Gestiune culori, Calibrarea afișajului și profilare
Gfig, Gfig
Ghidaje
Prezentare generala, Grile și ghidaje
Ghiduri
Creează imagine, Crearea fișierelor noi
Degrade nou, Exemplu de utilizare a editorului degrade
GIF, Export Image as GIF, Glossary
GIH, Adding New Brushes
GIMP
Cum se contribuie, Cum se contribuie
Defecte, Raportarea defectelor și solicitarea îmbunătățirilor
Getting Unstuck, Introduction
Introduction, Welcome to GIMP
Istoric, Istoric GIMP
GIMP online, GIMP online
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Glob rotitor, Glob rotitor
Glossary, Glossary
Gradient, Gradient
Degrade nou, Exemplu de utilizare a editorului degrade
Dialog, Dialog degradeuri
Din paletă, Pop-meniu „palete”
Editor, Editorul degrade
Tool, Gradient
Toolbox Indicator Area, Tools Indicator Area
Gradient Flare, Gradient Flare
Graf GEGL, Graf GEGL
Gravare, Gravare
Grayscale
Convert to grayscale, Grayscale mode
Overview, Glossary
Grid
Cell Noise, Cell Noise
configure, Configure Grid…
Default setting, Default Image Grid
Grid (legacy) filter, Grid (legacy)
Grid filter, Grid
Perlin Noise, Perlin Noise
Show/Mask Grid, Show Grid
Simplex Noise, Simplex Noise
Snap to Grid, Snap to Grid
Grilă
Prezentare generala, Grile și ghidaje
Grupuri de straturi, Grupuri de straturi
Guide
Add, New Guide
Add by percent, New Guide (by Percent)
Move, Summary of Move tool actions
Guides, Guides
Add from selection, New Guides from Selection
Remove, Remove all guides
Selection guides, Tool Options
Show/Mask Guides, Show Guides
Snap to Guides, Snap to Guides
Transform, Tool Options
Using, Glossary
Guillotine, Slice Using Guides

H

Handle Transform, Handle Transform
Hard mix, Moduri straturis
Hartă de distanță, Hartă de distanță
Hartă de imagine, Hartă de imagine
Hartă de paletă, Hartă de paletă
Hartă degrade, Hartă degrade
Hartă embosare, Hartă embosare
Hartă normală, Hartă normală
Hârtie de ziar, Hârtie de ziar
Heal, Heal
HEIF/HEIC, Export Image as HEIF/HEIC
Help, Help System
High Dynamic Range, Glossary
High Pass, High Pass
Histogram, Glossary
Histogramă, Dialog histogramă
Hot, Hot…
HSL, Descompune
HSL Color, Moduri straturis
HSV, Compunere, Descompune , Recompune
HSV Hue, Moduri straturis
HSV Saturation, Moduri straturis
HSV Value, Moduri straturis
HTML notation, Glossary
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation

I

Icon Theme, Icon Theme
IFS Fractal, IFS Fractal
Iluzie, Iluzie
Image
Acquire an image, Create
Active Image Thumbnail, Options
Canvas size, Canvas Size
Close image, Close
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Color modes
Menu, Mode
Comment, Advanced Options
Convert
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB mode
Crop
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Tool, Crop
Cut off image according to guides, Slice Using Guides
Export As, Export As…
Guides, Guides
Image size
When creating, Basic Options
Metadata, Metadata
New, New…
Open, File Open…
As layers, Open as Layers…
Open location, Open Location…
Open recent, Open Recent
Paste as, Paste as New Image
Paths, Paths
Precision, Precision
Preferences
Default image, Default Image Preferences
Print size, Print Size
Reload the image, Revert
Resize after zooming or scaling, Options
Resolution
Setting when creating, Advanced Options
Save image
Save a copy, Save a Copy…
Save as, Save as…
Text, Text
Transform, Transform
Image Hose, Glossary
Image Import and Export, Image Import and Export
Image Properties, Image Properties
Image size, Options, Basic Options
Image Windows
Basic settings, Window Management
Preferences, Image Windows, Image Window Appearance
Imagine, Dialog imagini
decupare, Decuparea unei imagini
Grilă și ghidaje, Grile și ghidaje
informații, Găsiți informații despre imagine
Întoarcere, Întoarcerea unei imagini
modifică modul, Modificarea modului
Rotire, Rotirea unei imagini
salvează, Comprimarea imaginilor
Salvează imaginea
Salvează, Salvare fișier
scală, Modificarea dimensiunii unei imagini pentru imprimare
Scalare, Modificarea dimensiunii unei imagini pentru ecran
Imagini
Tipuri, Tipuri de imagini
Îmbunătățire culoare (Moștenire), Îmbunătățire culoare (Moștenire)
Incremental, Glossary
Indent, Options
Indexed colors, Indexed mode
Indexed Colors, Glossary
Indicator, Dialog indicator
Ink, Ink
Înlocuire, Înlocuire
Înnegrire, Moduri straturis
Input Controllers, Input Controllers
Input Devices, Input Devices
Instanță nouă, Limba
Interface
Preferences, Interface
Întindere contrast, Întindere contrast
Întindere HSV, Întindere HSV
Invert colors, Invert
IPTC, Glossary
Istoric documente, Dialog istoric documente

J

Jigsaw, Jigsaw
Jitter, Tool Options
JPEG, Export Image as JPEG, Glossary
Justify, Options

K

Kaleidoscope, Kaleidoscope
Keyboard Shortcuts, Interface, Keyboard Shortcuts

L

LAB, Descompune
Languages, Interface
Laplace, Margine, Laplace
Lasso, Free Selection (Lasso)
Lava, Lava
Layer, Glossary
Anchor the floating layer, Anchor layer
Clear
Clear layer content, Clear
Copy, Copy
Copy visible layers, Copy Visible
Creating new layers, Creating New Layers
Cut (/Paste)
Cut layer content, Cut
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Mask managing
Add a mask, Add Layer Mask
Add layer mask to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert layer mask to a selection, Mask to Selection
Delete layer mask, Delete Layer Mask
Disable, Disable Layer Mask
Edit, Edit Layer Mask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Show layer mask, Show Layer Mask
Subtract layer mask from selection, Subtract Layer Mask from Selection
Move, Summary of Move tool actions
Paste, Paste, Paste as New Layer, Paste As New Layer In Place, Paste as New Brush, Paste as New Pattern
Scale, Scale
Size managing
Crop according to selection, Crop Layer
Crop to content, Crop Layer
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Create a new layer, New Layer
Create a new layer from visible layers, New From Visible
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge current layer with the underlying layer, Merge Down
Merge visible layers, Merge Visible Layers
Move current layer one position up, Raise Layer
Move current layer to the top of stack, Layer to Top
Next layer, Select Next Layer
Open image as layers, Open as Layers…
Previous layer, Select Previous Layer
Reverse layer order, The „Reverse Layer Order” command
Select top layer, Select Top Layer
Sub-menu
Mask, The „Mask” Submenu
Stack, „Stack” Submenu
Transform, The „Transform” Submenu
Transparency, The „Transparency” Submenu of the „Layer” menu
Text, Discard Text Information
Transform
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add Alpha channel to background layer, Add Alpha Channel
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Make colors transparent, Color to Alpha
Preserve anti-aliasing, Semi-flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract from Selection
Threshold, Threshold Alpha
Layer boundary
Show/mask layer boundary, Show Layer Boundary
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layers
Merge all layers, Flatten Image
LCH, Descompune
LCh Chroma, Moduri straturis
LCh Color, Moduri straturis
LCh Hue, Moduri straturis
LCh Lightness, Moduri straturis
LCh Luminance, Moduri straturis
Lens Flare, Lens Flare
Levels tool, Levels
Lighting effects, Lighting Effects
Limbi, Limba
Line
Drawing a straight line, Drawing Simple Objects
Line Nova, Line Nova
Line spacing, Options
Linear burn, Moduri straturis
Linear light, Moduri straturis
Linie de rupere, Meniuri de rupere
Lipire denumită, Dialog bufer
Little Planet, Little Planet
Long Shadow, Long Shadow
Luma/luminance darken only, Moduri straturis
Luma/luminance lighten only, Moduri straturis
Lumină puternică, Moduri straturis
Lumină slabă, Moduri straturis

M

Magic Wand, Fuzzy selection (Magic wand)
Marching ants speed, Options
Margine, Margine
Mască rapidă, Masca rapidă
Mască strat, Măști strat
Masks
Layer mask
Add, Add Layer Mask
Add to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert to a selection, Mask to Selection
Delete, Delete Layer Mask
Disable, Disable Layer Mask
Edit, Edit Layer Mask
Intersect with selection, Intersect Layer Mask with Selection
Show, Show Layer Mask
Subtract from selection, Subtract Layer Mask from Selection
Overview, Glossary
Quick Mask
Using Quick Mask, Using QuickMask Mode
Măști
Mască de canal, Măști de selecție
Mască de selecție, Măști de selecție
Mască rapidă, Măști de selecție
Mască strat, Măști strat
Prezentare generala, Proprietățile stratului
Matricea de convoluție, Matricea de convoluție
Maze, Maze
Measure, Measure
Measure a distance, Measure
Measure a surface, Measure
Measure an angle, Measure
Meniu
Ajutor, Introducere în meniul „Ajutor”
Fişier, Prezentare generală
Meniuri
Editează, Meniul „Editare”
Ferestre, Meniul „Ferestre”
Filtre, Meniul „Filtre”
Introducere, Introducere în Meniuri
Meniul de fișier, Meniul „Fișier”
Selecție, Meniul „Selectează”
Unelte, Meniul „Unelte”
Meniuri contextuale, Meniuri contextuale
Meniuri de filă, Meniuri de filă
Meniuri de rupere, Meniuri de rupere
Menu-bar
Show/Mask menu bar, Show Menubar
Menus
Image, Overview
Layer, Introduction to the „Layer” Menu
Merge, Moduri straturis
Merge Down, Merge Down
Merge Visible Layers, Merge Visible Layers
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
Mixer canal, Mixer canal
Mixer-mono, Mixer mono
MNG, Export Image as MNG
Model Clipboard, Modelul Clipboard
Modele
Dialog, Dialog modele
Introducere, Modele
Model Clipboard, Modelul Clipboard
Modes (color)
Grayscale, Grayscale mode
Indexed, Indexed mode
RGB, RGB mode
Modes (Colors)
Submenu, Mode
Module
Instalare, Instalarea de noi module
Introducere, Module
Navigator, Navigator de module
Scrierea, Scrierea modulelor
Module Manager, Modules
Modules, Modules
Moduri de straturi, Moduri straturis
Moduri straturis
Adăugare, Moduri straturis
Arde, Moduri straturis
Color Erase, Moduri straturis
Combinare de granulație, Moduri straturis
Diferență, Moduri straturis
Divizare, Moduri straturis
Dizolvare, Moduri straturis
Doar întunecare, Moduri straturis
Doar luminare, Moduri straturis
Ecran, Moduri straturis
Erase, Moduri straturis
Exclusion, Moduri straturis
Extragere de granulație, Moduri straturis
Hard mix, Moduri straturis
HSL Color, Moduri straturis
HSV Hue, Moduri straturis
HSV Saturation, Moduri straturis
HSV Value, Moduri straturis
Înnegrire, Moduri straturis
LCh Chroma, Moduri straturis
LCh Color, Moduri straturis
LCh Hue, Moduri straturis
LCh Lightness, Moduri straturis
Linear burn, Moduri straturis
Linear light, Moduri straturis
Luma/Luminance darken only, Moduri straturis
Luma/Luminance lighten only, Moduri straturis
Lumină puternică, Moduri straturis
Lumină slabă, Moduri straturis
Luminance, Moduri straturis
Merge, Moduri straturis
Multiplicare, Moduri straturis
Normal, Moduri straturis
Pin light, Moduri straturis
Scădere, Moduri straturis
Split, Moduri straturis
Suprapunere, Moduri straturis
Vivid light, Moduri straturis
Moiré, Glossary
Mouse cursors, Options
Mouse Scroll-Wheel, Tool Options
Move, Move
Mozaic, Mozaic
Multiplicare, Moduri straturis
MYB, Adding New Brushes
MyPaint Brush, MyPaint Brush

N

Navigare
Butonul de navigare, Fereastra imaginii
Dialog, Dialog navigare
Navigation
Preview size, Interface
View Navigation window, Navigation Window
Navigator
Modul, Navigator de module
Procedură, Navigatorul de proceduri
Neclaritate circulară în mișcare, Neclaritate circulară în mișcare
Neclaritate de curbură medie, Neclaritate de curbură medie
Neclaritate de mișcare liniară, Neclaritate de mișcare liniară
Neclaritate gaussiană, Neclaritate gaussiană
Neclaritate în mișcare zoom, Neclaritate în mișcare zoom
Neclaritate mediană, Neclaritate mediană
Neclaritate mozaicabilă, Neclaritate mozaicabilă
Neclaritate selectivă gaussiană, Neclaritate selectivă gaussiană
Neon, Neon
Netezește paleta, Netezește paleta
New, New…
New image
Default setting, Default Image Preferences
New Image, New…
New Layer, New Layer
New View, New View
NL filter, NL Filter
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter

O

Offset, Offset
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Opacitate
Dialog straturi, Utilizarea dialogului strat
Opacity
Brush, Tool Options
Open, File Open…
Open as layers, Open as Layers…
Open Location, Open Location…
Open Recent, Open Recent

P

Padding color, Padding Color
Pagină răsucită, Pagină răsucită
Paint Modes
Behind, Paint Mode Examples
Color Erase, Paint Mode Examples
Paint Tools, Paint Tools
Paintbrush, Paintbrush
Paletă
Dialog, Dialogul palete
Duplicare, Utilizarea dialogului palete
Editor, Editor paletă
Import, Pop-meniu „palete”
Introducere, Palete
Meniu, Pop-meniu „palete”
Noua paletă, Utilizarea dialogului palete
Reîmprospătare, Utilizarea dialogului palete
Ștergere, Utilizarea dialogului palete
Paletă de culori, Dialogul hartă de culoare
Rearanjare, Rearanjare paletă de culori
Stabilește, Stabilește paleta de culori
Paletă indexată, Palete
Panorama Projection, Panorama Projection
Parasite, Glossary
Paste, Paste
Paste as new brush, Paste as New Brush
Paste as New Layer, Paste as New Layer
Paste as New Layer in Place, Paste As New Layer In Place
Paste as new pattern, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Pată de cafea, Pată de cafea
Pătare, Pătare
Path
Move, Summary of Move tool actions
Scale, Scale
Snap to active path, Snap to Active Path
Paths
Stroke, Stroke Path
Tool, Paths
Transform, Transforming Paths
Using, Paths
Patterns
Add a pattern to layer, Introduction
Clone, Options
Toolbox Indicator Area, Tools Indicator Area
PDF, Glossary
Pencil, Pencil
Penel clipboard, Penel Clipboard
Peneluri, Dialog peneluri
Dialog, Dialog peneluri
Penel clipboard, Penel Clipboard
Pensule
Culoare, Pensule
Introducere, Pensule
Obișnuit, Pensule
Parametru, Pensule
Pensule animate
Introducere, Pensule
Perspective, Perspective, Perspective
Perspective Clone, Perspective Clone
Photocopy, Photocopy
Photography, Working with Digital Camera Photos
Pictogramă lanț, Proprietățile stratului
Pictura simetrică, Dialog pictură simetrică
Pin light, Moduri straturis
Pixel, Glossary
Pixelează, Pixelează
Plasma, Plasma
Plugins
Definition, Glossary
PNG, Export Image as PNG, Glossary
Polygonal Selection, Free Selection (Lasso)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Precision, Advanced Options, Precision
Preconfigurări
Dialog Presetări, Dialog presetări instrument
Editor presetare instrument, Editor presetare instrument
Introducere, Preconfigurări
Predator, Predator
Preferences, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, Default Image Grid
Input Controllers, Input Controllers
Input Devices, Input Devices
Snapping, Image Window Snapping Behavior
Theme, Theme
Preferences (command), The „Preferences” Command
Preview
Composited preview, Tool Options
Navigation preview size, Interface
Transformation tools, Tool Options
Previews, Interface
Previzualizare
Filtru, Introducere
Previzualizarea navigării, Fereastra imaginii
Previzualizarea navigării, Fereastra imaginii
Previzualizări
Dimensiune previzualizare tab, Meniu tab
Print Size, Print Size
Printing
Print command, Print
Printing your photos, Printing Your Photos
Size and resolution, Print Size
Procedură
Navigator, Navigatorul de proceduri
Profil culoare, Calibrarea afișajului și profilare
Profil ICC, Gestionarea culorilor în GIMP
PSD, Glossary
Puncte de eșantionare, Dialog puncte de eșantionare
Python-Fu
Sub-meniu, Submeniul „Python-Fu”

Q

Qbist, Qbist
Quantization, Glossary
Quit GIMP, Quit

R

Răspândire, Răspândire
Rearanjare paletă de culori, Rearanjare paletă de culori
Recompune, Recompune
Rectangle
Drawing a rectangle, Drawing Simple Objects
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Red-eyes, Removing Red-eye
Redare, Redare
Redo, Redo
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Repetă ultimul, Repetă ultimul
Resolution
Printing, Print Size
Setting when creating, Advanced Options
Restabilește tot, Restabilește toate filtrele
Retinex, Retinex
Revert (command), Revert
Rezoluția, Concepte de bază
RGB, RGB mode, Compunere, Descompune , Recompune, Glossary
Roberts, Margine
Rotate, Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotation, Rotation
Rotire culori, Rotire culori
Rounded rectangle, Rounded Rectangle
Rularea GIMP, Rularea GIMP
Rulers
Show/Mask rulers, Show Rulers

S

Șabloane, Dialog șabloane
Șablon
Editare, Editare șablon
Șablon de crom, Șablon de crom
Șablon de sculptură, Șablon de sculptură
Salvează, Salvare fișier
Sample Points, Show Sample Points
Saturation, Saturation, Glossary
Save a copy, Save a Copy…
Save as, Save as…
Save Color Profile to File, Save Color Profile to File
Save/Export Images, Save / Export Images
Scădere, Moduri straturis
Scale Image, Scale Image
Scale layer, Scale Layer
Scale Layer, selection contour or path, Scale
Scene-referred, Glossary
Schimb de culori, Schimb de culori
Scissors tool, Intelligent Scissors
Screenshot, Screenshot
Script-fu
Instalare, Installing Script-Fu scripts
Introducere, Utilizarea scripturilor script-fu
Script-Fu
Sub-meniu, Submeniul „Script-Fu”
Tutorial, A Script-Fu Tutorial
Scroll-bars
Show/Mask scrollbars, Show Scrollbars
Selectie
Mască de selecție, Măști de selecție
Selecții
Concepte, Selecția
Selection
According to opacity, Alpha to Selection
Add / Subtract selections, Adding or subtracting selections
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Change shape, Tool Options
Clear selection content, Clear
Copy, Copy
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Cut
Delete selections, None
Distort, Distort
Editor, Selection Editor
Ellipse selection, Ellipse Selection
Feather selection edges, Feather
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection, Glossary
Floating selection (command), Float
Foreground Select, Foreground Select
Free Selection, Free Selection (Lasso)
Fuzzy selection, Fuzzy selection (Magic wand)
Grow, Grow
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invert selection, Invert
Modes, Options
Move selection, Moving a Selection
Paste, Paste, Paste as New Layer, Paste As New Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, Free Selection (Lasso)
Rectangle selection, Rectangle Selection
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Scale, Scale
Select All, Select All
Selection boundary
Show/Mask selection boundary, Show Selection
Selection by color, Select By Color
Selection to Path
Advanced options, The „Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract from Selection
Toggle QuickMask, Toggle QuickMask
Transform selection to path, To Path
Selections
Common Features, Common Features
Using, Creating and Using Selections
Selector culoare, Dialog culoare FG/BG
Selector culoare acuarelă, Utilizarea dialogului „ FG/BG color ”
Selector culoare paletă, Utilizarea dialogului „ FG/BG color ”
Selector culoare triunghi, Utilizarea dialogului „ FG/BG color ”
Semi-aplatizare, Semi-aplatizare
Send by Email, Send by Email
Sepia, Sepia
Sfatul zilei, Sfatul zilei
Sferizează, Sferizează
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Shear, Shear
Shortcuts, Creating Shortcuts to Menu Functions
Show All, Show All
Show Grid, Show Grid
Show Guides, Show Guides
Show in File Manager, Show in File Manager
Show Layer Boundary, Show Layer Boundary
Show Layer Mask (command), Show Layer Mask
Show Menubar, Show Menubar
Show Rulers, Show Rulers
Show Scrollbars, Show Scrollbars
Show Selection, Show Selection
Show Statusbar, Show Statusbar
Shrink Wrap, Shrink Wrap
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Slice Using Guides, Slice Using Guides
Sliders, Tool Options
Smudge, Smudge
Snap to active path, Snap to Active Path
Snap to canvas, Snap to Canvas
Snap to Grid, Snap to Grid
Snap to Guides, Snap to Guides
Snapping, Image Window Snapping Behavior
Sobel, Margine, Sobel
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Solid noise, Solid Noise
Space bar, Options, Activating the Tool
Sparkle, Sparkle
Sphere Designer, Sphere Designer
Splash-screen, Customize Splash-Screen
Split, Moduri straturis
Spyrogimp, Spyrogimp
Stabilește paleta de culori, Stabilește paleta de culori
Stack, „Stack” Submenu
Stare dispozitive, Dialog stare dispozitiv
Status bar
Preferences, Image Window Title and Statusbar
Show/Hide status bar, Show Statusbar
Straight Line, Key modifiers
Straighten, Measure
Strat, Descompune
Activate, Proprietățile stratului
Dialog, Dialog straturi
Dimensiune previzualizare, Meniu tab
Dimensiuni, Proprietățile stratului
Limite, Proprietățile stratului
Moduri, Moduri straturis
On-canvas layer selection, Grupuri de straturi
Tip, Proprietățile stratului
Strat de fundal, Proprietățile stratului
Straturi, Introducere la straturi
Legătură, Proprietățile stratului
Stroke path, Stroke Path
Stroke Selection, Stroke Selection
Supernova, Supernova
Supersampling, Glossary
Suprapunere, Moduri straturis
SVG, Glossary
Swap folder, Folders
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
System Resources, System Resources

T

Tablou de bord, Tablou de bord
Tag-uri, Etichetare
TARGA, Glossary
Temp folder, Folders
Template
Create Template, Create Template…
Menu, Basic Options
Text
Casetă de instrument text, Casetă de instrument text
Discard information, Discard Text Information
Editare text, Administrare text
Editor, Text Editor
Embellishing text, Embellishing Text
Fonts, Adding Fonts
Gestionarea stratului text, Gestionarea stratului text
Load from file, Text Editor
Meniu contextual, Meniul contextual text
Move, Summary of Move tool actions
Tool, Text
Zonă de text, Zonă de text
Text în lungul traseului, Meniul contextual text
Text to Selection, The Text Commands
TGA, Glossary
Theme, Theme
Threshold, Threshold
TIFF, Export Image as TIFF, Glossary
Tile cache, How to Set Your Tile Cache
Title bar
Preferences, Image Window Title and Statusbar
Toolbox, The Toolbox
Active image area, Active Image Area
Color Area, Color Area
Configuration, Options
Indicator Area, Tools Indicator Area
Paint Tools, Paint Tools
Preferences, Toolbox
Tools
3D Transform, 3D Transform
Airbrush, Airbrush
Align, Align
Blur/Sharpen, Blur/Sharpen
Brightness-Contrast, Brightness-Contrast
Brush, Brush Tools (Pencil, Paintbrush, Airbrush)
Bucket Fill, Bucket Fill
Cage Tool, The Cage Tool
Clone, Clone
Color Picker, Color Picker
Crop, Crop
Curves, Curves
Dodge/Burn, Dodge/Burn
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Ellipse Selection, Ellipse Selection
Eraser, Eraser
Flip, Flip
Foreground Select, Foreground Select
Free Selection, Free Selection (Lasso)
Fuzzy Selection, Fuzzy selection (Magic wand)
GEGL operation, GEGL Operation
Gradient, Gradient
Handle Transform, Handle Transform
Heal, Heal
Ink, Ink
Levels, Levels
Measure, Measure
Miscellaneous, Other
Move, Move
MyPaint Brush, MyPaint Brush
Paint, Paint Tools, Brush Tools (Pencil, Paintbrush, Airbrush)
Paintbrush, Paintbrush
Paths, Paths
Pencil, Pencil
Perspective, Perspective
Perspective Clone, Perspective Clone
Posterize, Posterize
Preferences, Tool Options
Rectangle Selection, Rectangle Selection
Rotate, Rotate
Scale, Scale
Scissors, Intelligent Scissors
Selection by color, Select By Color
Shear, Shear
Smudge, Smudge
Text, Text
Threshold, Threshold
Tool groups, The Toolbox
Transform Tools, Transform Tools
Unified Transform, Unified Transform
Warp Transform, Warp Transform
Zoom, Zoom
Transform, Transform
Clipping, Tool Options
Guides, Tool Options
Paths, Transforming Paths
Transparency
Alpha channel, Glossary
Brush opacity, Tool Options
Eraser tool, Eraser
Exporting images with transparency, Saving Images with Transparency
Representation, Display
Transparență
Blocare canal alfa, Utilizarea dialogului strat
Opacitate strat, Utilizarea dialogului strat
Păstrați transparența stratului, Utilizarea dialogului strat
Transparența stratului de fundal, Proprietățile stratului
Trasee
Dialog, Dialog trasee
Trece prin, Grupuri de straturi
Trusă cu unelte
Introducere, Trusa cu unelte
Tutorial, Caracteristici obișnuite, Modificarea dimensiunii unei imagini pentru ecran, Modificarea dimensiunii unei imagini pentru imprimare, Comprimarea imaginilor, Decuparea unei imagini, Găsiți informații despre imagine, Modificarea modului, Întoarcerea unei imagini, Rotirea unei imagini, Separarea unui obiect de fundalul său, cum se desenează linii drepte
Tutorials
Drawing a rectangle, Drawing Simple Objects
Drawing a straight line, Drawing Simple Objects

U

Undo, Undo
Undo History, Undo History
Unified Transform, Unified Transform
Unit Editor, Units
Unit of measurement, Units
Units, Units
URI, Glossary
URL, Glossary
Urmă fractal, Urmă fractal
Urmă fractal (învechit), Urmă fractal (învechit)
Using
Preferences
Image Import and Export, Image Import and Export
System Resources, System Resources

V

Valoare propagată, Valoare propagată
Value, Glossary
Value Invert, Value Invert
Values, Levels
Valuri, Valuri, Valuri
Van Gogh (LIC), Van Gogh (LIC)
Vânt, Vânt
Vârtej și prindere, Vârtej și prindere
VBR, Adding New Brushes
View
Introduction, Introduction to the „View” Menu
Padding color of canvas, Padding Color
Vignette, Vignette
Vivid light, Moduri straturis
Vizibilitate
Iconiță, Proprietățile stratului
Voronoi, Options

W

Warp Transform, Warp Transform
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Weave, Weave
Web
Images for the web, Preparing your Images for the Web
White point, Levels

X

Xach-Effect, Xach-Effect
XCF, Glossary
XDS, Trusa cu unelte
XMP, Glossary

Z

Zealous Crop, Zealous Crop
Zgomot CIE Ich, Zgomot CIE Ich
Zgomot HSV, Zgomot HSV
Zgomot RGB, Zgomot RGB
Zoom, Options, Zoom, Zoom