Stikordsregister

symboler

.gif, Eksportér billede som GIF
.jpeg, Eksportér billede som JPEG
.jpg, Eksportér billede som JPEG
.png, Ordliste
.psd, Ordliste
.xcf, Ordliste
.xcf.gz, Ordliste
8-bit, 16-bit, 32-bit, Advanced Options
“Visningsbestemt sort”, Ordliste

A

Åbn, Open…
Åbn placering, Open Location…
Abyss Policy, Indstillinger
Acquire, Opret
Adaptiv udjævning, Ordliste
Add Alpha channel, Tilføj alfakanal
Add Bevel, Add Bevel
Add Border, Add Border
Afslut GIMP, Afslut
Afspilning, Afspilning
Aftagelig linje, Aftagelige menuer
Aftagelige menuer, Aftagelige menuer
Alfa, Alfatærskel, Ordliste
Alfakanal, Ordliste
Align visible layers, Align Visible Layers…
Alpha Channel, Layer Properties
Anchor Layer, Anchor layer
Animation
Afspilning, Afspilning
Indstillinger for animeret GIF, Eksportér billede som GIF
Opret en animeret pensel, Dialogen GIH
Optimér, Optimér
Animeret pensel, Ordliste
Apply Layer Mask (command), Apply Layer Mask
Apply Lens, Apply Lens
Assign Color Profile, Assign Color Profile
Avistryk, Avistryk

B

Background layer, Layer Properties
Baggrundsfarve, Color Area
Baggrundsskygge, Baggrundsskygge
Bane
Flyt, Summary of Move tool actions
Skalér, Skalér
Snap to active path, Snap to Active Path
Baner
Dialog, Paths Dialog
Stroke, Bestryg bane
Værktøj, Baner
Basic Setup, Main Windows
Behind (paint mode), Paint Mode Examples
Beskær, Beskær
Beskær lag, Beskær lag
Bestryg markering, Bestryg markering
Bézier's curve, Baner
Billede, Images Dialog
Åbn, Open…
As layers, Open as Layers…
Open location, Open Location…
Open recent, Open Recent
Acquire an image, Opret
Active Image Thumbnail, Indstillinger
beskær, Beskær et billede
Beskær
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Værktøj, Beskær
Billedstørrelse
When creating, Basic Options
Canvas size, Lærredstørrelse
Close image, Luk
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Color modes
Menu, Tilstand
Convert
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB mode
Cut off image according to guides, Slice Using Guides
Export As, Export As…
gem, Komprimering af billeder
Grid and guides, Grids and Guides
Indstillinger
Default image, Default Image Preferences
information, Find information om dit billede
Kommentar, Advanced Options
Kurver, Kurver
Metadata, Metadata
Ny, New…
Opløsning
Setting when creating, Advanced Options
Paste as, Paste as New Image
Precision, Precision
Print size, Udskriftsstørrelse
Rektangler, Rektangler
Reload the image, Fortryd ændringer
Resize after zooming or scaling, Indstillinger
Rotér, Rotér et billede
Save image
Gem, Save File
Save a copy, Save a Copy…
Save as, Save as…
Skalér, Ændr billedstørrelsen for skærmen
skalér, Ændr billedets størrelse til udskrivning
skift tilstand, Skift tilstanden
Tekst, Tekst
Transformér, Transformér
Vend, Vend et billede
Billedegenskaber, Billedegenskaber
Billeder
Types, Image Types
Billedstørrelse, Indstillinger, Basic Options
Billedvindue
Menuer, Menuen “Vis”, Menuen “Billede”, Menuen “Farver”
Billedvinduer
Basic settings, Vindueshåndtering
Indstillinger, Billedvinduer, Udseende af billedvinduer
Black point, Levels
Bland, Bland
Blur/Sharpen, Blur/Sharpen
Blyant, Blyant
Blæk, Blæk
BMP, Ordliste
Bølger, Bølger, Bølger
Border Average, Border Average
bpp, Ordliste
Browser
Procedure, Procedurebrowseren
Udvidelsesmodul, Udvidelsesmodulbrowser
Brush, Pattern, Gradient area
Indstillinger, Indstillinger
Buffere
Copy named, Buffers Dialog
Cut named, Buffers Dialog
Dialog, Buffers Dialog
Named Buffers: Cut/Copy/Paste, Buffer
Paste named, Buffers Dialog
Bugs, Reporting Bugs and Requesting Enhancements
Burn, Layer Modes
Burn-In, Burn-In
Button
Script-Fu-generated, Standalone Scripts

C

Cage, The Cage Tool
Calibrate monitor, Fremvisning
Canvas
effect, Lærred
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Padding color, Padding Color
Snap to canvas, Snap to Canvas
Størrelse, Lærredstørrelse
Canvas effect, Lærred
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Chain icon, Layer Properties
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clip Warning, Clip Warning
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
Clipping
Transformér, Værktøjsindstillinger
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Sammensætning, Opbrydning , Recompose, Ordliste
Coffee Stain, Coffee Stain
Color area
Indstillinger, Indstillinger
Color Area, Color Area
Color Balance, Color Balance
Color Erase (paint mode), Paint Mode Examples
Color management, Display Calibration and Profiling
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Color profile, Display Calibration and Profiling
Color Selector, FG/BG Color Dialog
Color Temperature, Color Temperature
Colorize, Colorize
Colors
Desaturate
Desaturate, Desaturate
Sepia, Sepia
Tone Mapping
Retinex, Retinex
Command line Arguments, Command Line Arguments
Composition guides, Værktøjsindstillinger
Concepts, Basic Concepts
Convert to Color Profile, Convert to Color Profile
Copy Image Location, Copy Image Location
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Create Template, Create Template…
Crop to content, Crop Image, Beskær lag
Crop to selection, Crop Image
CSS Keywords, Using the “FG/BG color” dialog
Curves, Curves

D

Dagens tip, Dagens tip
Dashboard, Dashboard
Data folders
Indstillinger, Data Folders
Decor, Introduction
Desaturate, Desaturate
Diagonal Neighbors, Fuzzy selection (Magic wand)
Dialog
Prøvepunkter, Sample Points Dialog
Symmetry Painting, Symmetry Painting dialog
Difference, Layer Modes
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differential, Edge
Diffraction patterns (filter), Diffraktionsmønstre
Dilate, Dilate
Disable Layer Mask, Disable Layer Mask
Discard Color Profile, Discard Color Profile
Distance Map, Distance Map
Distort Selection, Distort
Divide, Layer Modes
Docking, Dialogs and Docking
Docks
Add Tab, Tab Menu
Add tab, A Brief Tutorial
Close tab, Tab Menu
Context Menu, Tab Menu
Detach tab, Tab Menu
Lock tab, Tab Menu
Preview size, Tab Menu
Tab menu, Tab Menu
Tab style, Tab Menu
View as List/Grid, Tab Menu
Dodge, Layer Modes
Dokumenthistorik, Document History Dialog
Dot for dot, Indstillinger
Dot for Dot, Dot for Dot
Drawable, Introduction to Layers
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layer, Duplicate layer
Dybdeforening, Dybdeforening
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Edge, Edge
Edge feathering (Selections), Indstillinger
Edge-Detect, Introduction
Edit Layer Mask, Edit Layer Mask
Editor, Markeringsredigering
Eksportér billede som GIF, Eksportér billede som GIF
Eksportér billede som JPEG, Eksportér billede som JPEG
Eksportér billede som MNG, Eksportér billede som MNG
Eksportér billede som PNG, Eksportér billede som PNG
Eksportér billede som TIFF, Eksportér billede som TIFF
Eksportér billeder, Gem/eksportér billeder
Eksportér fil, Eksportér fil
Ellipse Selection Tool, Ellipse Selection
Emboss (legacy), Emboss (legacy)
Enable Color Management, Enable Color Management
Enheder, Enheder
Enhedsstatus, Device Status Dialog
Erode, Erode
Error console, Fejlkonsol
EXIF, Ordliste
Export, Export…
Export As, Export As…
Exposure, Exposure
Extract Component, Extract Component
Eye Dropper, Farvevælger

F

Fane-menuer, Fane-menuer
Farve, Layer Modes, Color Management in GIMP, Ordliste
Additiv farvemodel, Ordliste
Adjust level colors, Levels
Color Balance, Color Balance
Color display, Display Filters
Colorize, Colorize
Deficient vision, Farveblindt syn
Grab color, Farvevælger
HTML-notation, Ordliste
Indekserede farver, Ordliste
Merging layer Modes, Layer Modes
Mætning, Ordliste
Padding color of canvas, Padding Color
Paletter, Palettes Dialog
Palettes (color map), Paletter
Rastersimulering, Ordliste
Selection by color, Select By Color
Subtraktiv farveblanding, Ordliste
Valør, Ordliste
Farve til alfa, Farve til alfa
Farveafbildning, Colormap Dialog
Rearrange, Rearrange Colormap
Set, Set Colormap
Farvedybde, Ordliste
Farveforbedring (forældet), Farveforbedring (forældet)
Farvemodel, Ordliste
Farveovergang, Farveovergang, Edge
Dialog, Gradients Dialog
Editor, The Gradient Editor
From palette, The “Palettes” pop-menu
New gradient, Using example for the Gradient Editor
Overview, Farveovergange
Toolbox Indicator Area, Tools Indicator Area
Værktøj, Farveovergang
Farveprofil, Farvestyring
Farver
Auto, The “Auto” Submenu
Border Average, Border Average
Color Temperature, Color Temperature
Components
Channel mixer, Kanalmixer
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Opbrydning, Opbrydning
Recompose image from its components, Recompose
Sammensætning, Sammensætning
Exchange colors, Farveudveksling
Exposure, Exposure
Farveforbedring (forældet), Farveforbedring (forældet)
Farveterningsanalyse, Farveterningsanalyse
Hed, Hot…
Hue-Chroma, Hue Chroma
Hvidbalance, Hvidbalance
Invertér, Invertér
Jævn palet, Jævn palet
Map
Gradient Map, Gradient Map
Palette Map, Palette Map
Mætning, Mætning
Prøvefarvelægning, Prøvefarvelægning
Rotér, Rotate Colors
Shadows and Highlights, Shadows-Highlights
Stretching, Automatic Color-Stretching
Stræk farverne i HSV-farverummet, Stræk HSV-kontrast
Stræk kontrast, Stræk kontrast
Udlign, Udlign
Value Invert, Value Invert
Farveskala, Ordliste
Farvestyring, Farvestyring, Indstillinger, Farvestyring, Ordliste
Farveterningsanalyse, Farveterningsanalyse
Farvetone, Layer Modes
Farveudveksling, Farveudveksling
Farvevælger, Farvevælger
Figurer, Figurer
Fil
New image, Creating new Files
Filer, Filer
Files
Åbn, Opening Files
Filformat, Ordliste
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filmstrimmel, Filmstrimmel
Filters
Add Bevel, Add Bevel
Add Border, Add Border
Artistic
Canvas effect, Lærred
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Clothify, Clothify
GIMPressionist, GIMPressionist, Orienteringskortredigering, Størrelseskortredigering
Glass Tile, Glass Tile
Introduction, Introduction
Kubisme, Kubisme
Oilify (legacy), Oilify (legacy)
Oliemaleri, Oliemaleri
Photocopy, Photocopy
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Baggrundsskygge, Baggrundsskygge
Blur, Introduction
Circular Motion, Circular Motion Blur
Gaussian Blur, Gaussian Blur
Linear Motion, Linear Motion Blur
Median Blur, Median Blur
Selective Gaussian, Selektiv gaussisk sløring
Små firkanter, Små firkanter
Tileable Blur, Tileable Blur
Zoom Motion, Zoom Motion Blur
Common functions
Gentag seneste, Gentag seneste
Introduction to filters, Introduction to the “Filters” Menu
Re-show last, Re-show Last
Reset all, Reset All Filters
Decor
Coffee Stain, Coffee Stain
Fuzzy Border, Fuzzy Border
Introduction, Introduction
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Avistryk, Avistryk
Emboss (legacy), Emboss (legacy)
Hvirvel og knibning, Hvirvel og knibning
Indgravering, Indgravering
Introduction, Introduction
Krusninger, Krusninger
Kurvebøjning, Kurvebøjning
Lens Distortion, Lens Distortion
Mosaik, Mosaik
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Relief, Relief
Skift, Skift
Video Degradation, Video
Vind, Vind
Edge Detect
Difference of Gaussians, Difference of Gaussians
Edge, Edge
Introduction, Introduction
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Fjern kornstøj, Fjern kornstøj
Fjern linjespring, Fjern linjespring
Fjern striber, Fjern striber
High Pass, High Pass
Introduction, Introduction
NL filter, Ikke-lineært filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Udjævning, Udjævning
Wavelet-decompose, Wavelet Decompose
Generic
Dilate, Dilate
Distance Map, Distance Map
Erode, Erode
Foldningsmatrix, Foldningsmatrix
GEGL graph, GEGL graph
Introduction, Introduction
Light and Shadow, Introduction
Apply Lens, Apply Lens
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lyseffekter
Perspektiv, Perspektiv
Supernova, Supernova
Udsmeltning, Udsmeltning
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
bump-map, Højdekort
Fliselæg, Fliselæg
Forskydning, Forskydning
Fractal Trace (legacy), Fractal Trace (legacy)
Fraktalafbildning, Fraktalafbildning
Illusion, Illusion
Introduction, Introduction
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Papirbrikker, Papirbrikker
Recursive Transform, Recursive Transform
Tile Seamless, Tile Seamless
Menu, Introduction to the “Filters” Menu
Render
Cell Noise, Cell Noise
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraktionsmønstre
Fast støj, Fast støj
Figurer, Figurer
Flamme, Flamme
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gitter, Gitter
Grid (legacy), Grid (legacy)
Introduction, Introduction
Kugledesigner, Kugledesigner
Lava, Lava
Line Nova, Line Nova
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Puslespil, Puslespil
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Skakbræt, Skakbræt
Spyrogimp, Spyrogimp
Støj
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduction, Introduction
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spred, Spred
Vignette, Vignette
filters
Distorts, Spherize
Filtre
Animation
Afspilning, Afspilning
Bland, Bland
Bølger, Bølger
Burn-In, Burn-In
Introduktion, Filtre til animation
Krusning, Krusning
Optimér, Optimér
Roterende kugle, Roterende kugle
Introduktion, Introduktion
Kombinering
Dybdeforening, Dybdeforening
Filmstrimmel, Filmstrimmel
Introduktion, Introduktion
Web
Clickable image, ImageMap
Introduktion, Webfiltre
Semi-Flatten, Semi-Flatten
Skive, Skive
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Fjern kornstøj, Fjern kornstøj
Fjern linjespring, Fjern linjespring
Fjern striber, Fjern striber
Flamme, Flamme
Flatten, Fladgør billede
Flip and Rotate, Flip and Rotate (0°)
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Fliselæg, Fliselæg
Floyd-Steinberg, Ordliste
Flyt, Flyt
Fog, Fog
Foldningsmatrix, Foldningsmatrix
Forén synlige lag, Forén synlige lag
Forgrundsfarve, Color Area
Forgrundsmarkering, Forgrundsmarkering
Forhåndsvisning
Filter, Introduktion
Navigation preview, Image Window
Navigation preview size, Grænseflade
Transformation tools, Værktøjsindstillinger
Forhåndsvisninger, Grænseflade
Tab preview size, Tab Menu
Formater
BMP, Ordliste
GBR, Tilføj nye pensler
GIF, Eksportér billede som GIF
GIH, Tilføj nye pensler
JPEG, Eksportér billede som JPEG
MNG, Eksportér billede som MNG
MYB, Tilføj nye pensler
PDF, Ordliste
PNG, Eksportér billede som PNG
PostScript, Ordliste
PSD, Ordliste
SVG, Ordliste
TGA, Ordliste
TIFF, Eksportér billede som TIFF
VBR, Tilføj nye pensler
XCF, Ordliste
Formørk kun, Layer Modes
Forøgende, Ordliste
Forskydning, Forskydning, Forskydning
Fortryd, Undoing, Fortryd
Fortrydelseshistorik, Undo History Dialog, Fortrydelseshistorik
Fotografering, Arbejd med billeder fra digitalkameraer
Fractal Explorer, Fractal Explorer
Fractal trace, Fraktalafbildning
Fractal trace (legacy), Fractal Trace (legacy)
Fremvisning
Dot for Dot, Dot for Dot
Full Screen, Full Screen
Indstillinger, Fremvisning
Full Screen, Full Screen
Fuzzy Border, Fuzzy Border
Fuzzy Selection, Fuzzy selection (Magic wand)

G

Gamma, Gamma, Levels, Ordliste
Gang, Layer Modes
Gaussian Blur, Gaussian Blur
GBR, Tilføj nye pensler
GEGL graph, GEGL graph
GEGL operation, GEGL-handling
Gem, Save File
Gem/eksportér billeder, Gem/eksportér billeder
Gennemsigtighed
Alfakanal, Ordliste
Background layer transparency, Layer Properties
Brush opacity, Værktøjsindstillinger
Eksportér billeder med gennemsigtighed, Gem billeder med gennemsigtighed
Eraser tool, Viskelæder
Keep Layer Transparency, Using the Layer dialog
Layer opacity, Using the Layer dialog
Lock Alpha channel, Using the Layer dialog
Representation, Fremvisning
Gentag, Gentag
Gentag seneste, Gentag seneste
Genveje, Lav genveje til menufunktioner
GIF, Eksportér billede som GIF, Ordliste
GIH, Tilføj nye pensler
GIMP
Bugs, Reporting Bugs and Requesting Enhancements
Historik, GIMP History
How to contribute, How to Contribute
Introduktion, Velkommen til GIMP
Kom videre når du sidder fast, Kom videre når du sidder fast
GIMP online, GIMP online
GIMPressionist, GIMPressionist, Orienteringskortredigering, Størrelseskortredigering
Gitter
Cell Noise, Cell Noise
configure, Configure Grid…
Default setting, Standardbilledgitter
Grid (legacy) filter, Grid (legacy)
Grid filter, Gitter
Lås til gitter, Lås til gitter
Overview, Grids and Guides
Perlin Noise, Perlin Noise
Show/Mask Grid, Show Grid
Simplex Noise, Simplex Noise
Glass Tile, Glass Tile
Gradient CSS code snippet, Using the “Gradients” dialog
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Grain extract, Layer Modes
Grain merge, Layer Modes
Gråtone
Convert to grayscale, Grayscale mode
Gråtoner
Oversigt, Ordliste
Grænseflade
Indstillinger, Grænseflade
Guide
Add by percent, New Guide (by Percent)
Flyt, Summary of Move tool actions
Tilføj, New Guide

H

Handle Transform, Handle Transform
Hard light, Layer Modes
Hed, Hot…
Hel, Hel
High Pass, High Pass
Histogram, Histogram dialog, Ordliste
Hjælp, Hjælpesystem, Hjælp
Dagens tip, Dagens tip
Konteksthjælp, Konteksthjælp
Menu, Introduktion til menuen “Hjælp”
Online, GIMP online
Oversigt, Om
Hjælpelinjer
Brug, Ordliste
Højdekort, Højdekort
HSV, Sammensætning, Opbrydning , Recompose
HSV Noise, HSV Noise
HTML-notation, Ordliste
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hukommelsesbuffer, Sådan indstilles hukommelsesbufferen (“tile cache”)
Hurl, Hurl
Hvidbalance, Hvidbalance
Hvirvel og knibning, Hvirvel og knibning

I

ICC profile, Color Management in GIMP
Icon Theme, Tema
IFS Fractal, IFS Fractal
Illusion, Illusion
Image hoses, Pensler
Image windows
Description, Image Window
ImageMap, ImageMap
Indekserede farver, Ordliste
Indent, Indstillinger
Indexed colors, Indexed mode
Indexed palette, Paletter
Indgravering, Indgravering
Indstillinger, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Tema
Image grid, Standardbilledgitter
Inputcontrollere, Inputcontrollere
Inputenheder, Inputenheder
Snapping, Image Window Snapping Behavior
Tema, Tema
Indsæt, Indsæt
Inputcontrollere, Inputcontrollere
Inputenheder, Inputenheder
Invert colors, Invertér
IPTC, Ordliste

K

Kanal, Basic Concepts, Opbrydning , Ordliste
Channel mask, Selection masks
Channel to Selection, Managing channels
Create a New Channel Mask, Managing channels
Delete Channel Mask, Managing channels
Dialog, Channels Dialog
Duplicate Channel Mask, Managing channels
Move Channel Mask, Managing channels
Redigér kanalegenskaber, Managing channels
Kanaler
Menu, Channels Context Menu
Kanalkodning, Ordliste
Kanalmixer, Kanalmixer
Kant, Kant
Klip, Klip
Klip navngivet, Buffers Dialog
Kloning, Kloning
Kommentar, Advanced Options
Kontekstmenuer, Kontekstmenuer
Kontrast, Kontrast, Stræk kontrast
Kopiér navngivet, Buffers Dialog
Krusning, Krusning
Kubisme, Kubisme
Kugledesigner, Kugledesigner
Kurvebøjning, Kurvebøjning
Kurver
Brug, Kurver
Kvantisering, Ordliste

L

Lag, Introduction to Layers, Opbrydning , Ordliste
Activate, Layer Properties
Anchor the floating layer, Anchor layer
Boundaries, Layer Properties
Cut (/Paste)
Cut layer content, Klip
Dialog, Layers Dialog
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Flyt, Summary of Move tool actions
Indsæt, Indsæt, Paste as New Layer, Paste As New Layer In Place, Paste as New Brush, Paste as New Pattern
Kopiér, Kopiér
Copy visible layers, Copy Visible
Linkage, Layer Properties
Mask managing
Add a mask, Tilføj lagmaske
Add layer mask to selection, Add Layer Mask to Selection
Anvend, Apply Layer Mask
Convert layer mask to a selection, Mask to Selection
Delete layer mask, Delete Layer Mask
Disable, Disable Layer Mask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Redigér, Edit Layer Mask
Show layer mask, Show Layer Mask
Subtract layer mask from selection, Subtract Layer Mask from Selection
Merge all layers, Fladgør billede
Modes, Layer Modes
Opret nye lag, Opret nye lag
Preview size, Tab Menu
Ryd
Clear layer content, Ryd
Size managing
Crop according to selection, Beskær lag
Crop to content, Beskær lag
Resize current layer and its content, Skalering af lag
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Skalér, Skalér
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Create a new layer, Nyt lag
Create a new layer from visible layers, New From Visible
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge current layer with the underlying layer, Merge Down
Merge visible layers, Forén synlige lag
Move current layer one position up, Raise Layer
Move current layer to the top of stack, Layer to Top
Next layer, Select Next Layer
Open image as layers, Open as Layers…
Previous layer, Select Previous Layer
Reverse layer order, The “Reverse Layer Order” command
Select top layer, Select Top Layer
Størrelse, Layer Properties
Sub-menu
Gennemsigtighed, The “Transparency” Submenu of the “Layer” menu
Mask, The “Mask” Submenu
Stack, “Stack” Submenu
Transformér, The “Transform” Submenu
Tekst, Kassér tekstoplysninger
Transformér
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Forskydning
Transparency managing
Add Alpha channel to background layer, Tilføj alfakanal
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Make colors transparent, Farve til alfa
Preserve anti-aliasing, Semi-flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract from Selection
Tærskel, Alfatærskel
Type, Layer Properties
Languages, Language, Grænseflade
Laplace, Edge, Laplace
Lås til gitter, Lås til gitter
Lasso, Free Selection (Lasso)
Lava, Lava
Layer boundary
Show/mask layer boundary, Show Layer Boundary
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layer groups, Layer Groups
Layer mask, Layer masks
Layer Modes
Burn, Layer Modes
Difference, Layer Modes
Divide, Layer Modes
Dodge, Layer Modes
Farve, Layer Modes
Farvetone, Layer Modes
Formørk kun, Layer Modes
Gang, Layer Modes
Grain extract, Layer Modes
Grain merge, Layer Modes
Hard light, Layer Modes
Lighten only, Layer Modes
Læg over, Layer Modes
Læg til, Layer Modes
Mætning, Layer Modes
Normal, Layer Modes
Opløs, Layer Modes
Skærm, Layer Modes
Soft light, Layer Modes
Subtrahér, Layer Modes
Værdi, Layer Modes
Lens Distortion, Lens Distortion
Lens Flare, Lens Flare
Levels tool, Levels
Lighten only, Layer Modes
Lighting effects, Lyseffekter
Line Nova, Line Nova
Line spacing, Indstillinger
Linear Motion Blur, Linear Motion Blur
Linje
Tegn en ret linje, Tegn enkle objekter
List search field, Tab Menu
Little Planet, Little Planet
Lock alpha channel, Using the Layer dialog
Lock pixels, Using the Layer dialog
Logo
Script-Fu-generated, Standalone Scripts
Long Shadow, Long Shadow
Luk, Luk
Lysne/brænde, Lysne/brænde
Læg over, Layer Modes
Læg til, Layer Modes

M

Magic Wand, Fuzzy selection (Magic wand)
Måleenheder, Enheder
Malerpensel, Malerpensel
Map Object, Map Object
Marching ants speed, Indstillinger
Markering
According to opacity, Alpha to Selection
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Change shape, Værktøjsindstillinger
Clear selection content, Ryd
Create a selection border, Kant
Create a selection from Path, From Path
Cut selection content, Klip
Delete selections, Intet
Distort, Distort
Editor, Markeringsredigering
Ellipse selection, Ellipse Selection
Feather selection edges, Udvisk
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection (command), Float
Flydende markering, Ordliste
Flyt markering, Flyt en markering
Forgrundsmarkering, Forgrundsmarkering
Free Selection, Free Selection (Lasso)
Fuzzy selection, Fuzzy selection (Magic wand)
Grow, Grow
Indsæt, Indsæt, Paste as New Layer, Paste As New Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invert selection, Invertér
Kopiér, Kopiér
Læg til/træk fra markering, Læg til eller træk fra markeringer
Modes, Indstillinger
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, Free Selection (Lasso)
Rectangle selection, Rectangle Selection
Remove Holes, Remove Holes
Remove the feathering of border selection, Skærp
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Selection boundary
Show/Mask selection boundary, Show Selection
Selection by color, Select By Color
Selection mask, Selection masks
Selection to Path
Advanced options, The “Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Skalér, Skalér
Stroke selection, Bestryg markering
Subtract non-transparent pixels, Subtract from Selection
Toggle QuickMask, Toggle QuickMask
Transform selection to path, To Path
Vælg alt, Vælg alt
Markeringer
Brug, Opret og brug markeringer
Markør, Pointer Dialog
Masker
Ekspresmaske
Brug ekspresmaske, Brug af ekspresmaske
Oversigt, Ordliste
Masks
Channel mask, Selection masks
Layer mask, Layer masks
Add to selection, Add Layer Mask to Selection
Anvend, Apply Layer Mask
Convert to a selection, Mask to Selection
Disable, Disable Layer Mask
Intersect with selection, Intersect Layer Mask with Selection
Overview, Layer Properties
Redigér, Edit Layer Mask
Slet, Delete Layer Mask
Subtract from selection, Subtract Layer Mask from Selection
Tilføj, Tilføj lagmaske
Vis, Show Layer Mask
Quick mask, Selection masks
Selection mask, Selection masks
Maze, Maze
Measure a distance, Opmål
Measure a surface, Opmål
Measure an angle, Opmål
Median Blur, Median Blur
Menu
Fil, Oversigt
Hjælp, Introduktion til menuen “Hjælp”
Menu-bar
Show/Mask menu bar, Show Menubar
Menuer
Filmenu, Menuen “Fil”
Filtre, Menuen “Filtre”
Indledning, Introduktion til menuer
Markering, Menuen “Marker”
Redigér, Menuen “Redigér”
Vinduer, Menuen “Vinduer”
Værktøjer, Menuen “Værktøjer”
Menus
Billede, Overview
Lag, Introduction to the “Layer” Menu
Merge Down, Merge Down
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Eksportér billede som MNG
Modes (color)
Gråtone, Grayscale mode
Indexed, Indexed mode
RGB, RGB mode
Modes (Colors)
Submenu, Tilstand
Modes of layers, Layer Modes
Moiré, Ordliste
Mono-mixer, Mono Mixer
Mønstre
Add a pattern to layer, Introduction
Clipboard pattern, The Clipboard pattern
Dialog, Patterns Dialog
Introduction, Mønstre
Kloning, Indstillinger
Script-Fu-generated, Standalone Scripts
Toolbox Indicator Area, Tools Indicator Area
Mosaik, Mosaik
Mouse cursors, Indstillinger
Mouse Scroll-Wheel, Værktøjsindstillinger
MYB, Tilføj nye pensler
MyPaint Brush, MyPaint Brush
Mætning, Layer Modes, Mætning, Ordliste

N

Navigation preview, Image Window
Navigering
Dialog, Navigation Dialog
Navigation button, Image Window
Preview size, Grænseflade
View Navigation window, Navigation Window
Neon, Neon
Nettet
Billeder til nettet, Forbered dine billeder til nettet
New image
Default setting, Default Image Preferences
New Image, New…
New instance, Language
New View, New View
NL filter, Ikke-lineært filter
Noise Reduction, Noise Reduction
Nonlinear filter, Ikke-lineært filter
Ny, New…
Nyt lag, Nyt lag

O

Oilify (legacy), Oilify (legacy)
Old Photo, Old Photo
Oliemaleri, Oliemaleri
Opacitet
Layers dialog, Using the Layer dialog
Pensel, Værktøjsindstillinger
Opbrydning, Opbrydning
Open as layers, Open as Layers…
Open Recent, Open Recent
Opløs, Layer Modes
Opløsning
Printing, Udskriftsstørrelse
Setting when creating, Advanced Options
Opmål, Opmål
Opstartsbillede, Tilpas opstartsbilledet
Ordliste, Ordliste

P

Padding color, Padding Color
Page Curl, Page Curl
Paint Modes
Behind, Paint Mode Examples
Color Erase, Paint Mode Examples
Paint Tools, Paint Tools
Palet
Dialog, Palettes Dialog
Duplicate, Using the Palettes dialog
Editor, Paletredigering
Import, The “Palettes” pop-menu
Introduction, Paletter
Menu, The “Palettes” pop-menu
Ny palet, Using the Palettes dialog
Opdatér, Using the Palettes dialog
Slet, Using the Palettes dialog
Palette Color Selector, Using the “FG/BG color” dialog
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Papirbrikker, Papirbrikker
Parasit, Ordliste
Pass Through, Layer Groups
Paste as new brush, Paste as New Brush
Paste as New Layer, Paste as New Layer
Paste as New Layer in Place, Paste As New Layer In Place
Paste as new pattern, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paste Named, Buffers Dialog
Paths
Transformér, Transforming Paths
PDF, Ordliste
Pensler, Brushes Dialog
Animated brushes
Introduction, Pensler
Clipboard brush, The Clipboard Brush
Dialog, Brushes Dialog
Farve, Pensler
Filformater, Tilføj nye pensler
Filter brush, Further Information
History brush, Further Information
Introduction, Pensler
Ordinary, Pensler
Parametric, Pensler
Tilføj ny, Tilføj nye pensler
Toolbox Indicator Area, Tools Indicator Area
Variér penselstørrelsen, Variér penselstørrelsen
Perspektiv, Perspektiv, Perspektiv
Perspektivkloning, Perspektivkloning
Photocopy, Photocopy
Pick, Pick
Pixel (billedpunkt), Ordliste
Plasma, Plasma
Plugins
Install, Installing New Plugins
Introduction, Plugins
Write, Writing Plugins
PNG, Eksportér billede som PNG, Ordliste
Polar Coordinates, Polar Coordinates
Polygonal Selection, Free Selection (Lasso)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Precision, Advanced Options, Precision
Predator, Predator
Preferences (command), The “Preferences” Command
Presets
Introduction, Presets
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
Prewitt compass, Edge
Printing
Print command, Print
Size and resolution, Udskriftsstørrelse
Procedure
Browser, Procedurebrowseren
Programudvidelser, Programudvidelser
Prøvefarvelægning, Prøvefarvelægning
Prøvepunkter, Sample Points Dialog, Show Sample Points
PSD, Ordliste
Puslespil, Puslespil
Python-Fu
Sub-menu, The “Python-Fu” Submenu

Q

Qbist, Qbist
QuickMask, The QuickMask

R

Rastersimulering, Ordliste
Re-show Last, Re-show Last
Rearrange Colormap, Rearrange Colormap
Recompose, Recompose
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Redigér skabelon, Redigér skabelon
Rektangel
Tegn et rektangel, Tegn enkle objekter
Rektangler, Rektangler
Add from selection, New Guides from Selection
Fjern, Remove all guides
Overview, Grids and Guides
Selection guides, Værktøjsindstillinger
Show/Mask Guides, Show Guides
Snap to Guides, Snap to Guides
Transformér, Værktøjsindstillinger
Relief, Relief
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Reset All, Reset All Filters
Resolution, Basic Concepts
Retinex, Retinex
Revert (command), Fortryd ændringer
RGB, RGB mode, Sammensætning, Opbrydning , Recompose, Ordliste
RGB Noise, RGB Noise
Ripple filter, Krusninger
Roberts, Edge
Røde øjne, Fjern røde øjne
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Rotation, Rotation
Rotér, Rotér, Arbitrary Rotation
Roterende kugle, Roterende kugle
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle
Rulers
Show/Mask rulers, Show Rulers
Running GIMP, Running GIMP
Ryd, Ryd

S

Sammensætning, Sammensætning, Opbrydning
Save a copy, Save a Copy…
Save as, Save as…
Save Color Profile to File, Save Color Profile to File
Scale layer, Skalering af lag
Scale Layer, selection contour or path, Skalér
Scene-henvist, Ordliste
Scissors tool, Intelligent Scissors
Screenshot, Screenshot
Script-Fu
Button, Standalone Scripts
Install, Installing Script-Fus
Introduction, Using Script-Fu Scripts
Logo, Standalone Scripts
Standalone, Standalone Scripts
Sub-menu, The “Script-Fu” Submenu
Vejledning, En vejledning til Script-Fu
Scroll-bars
Show/Mask scrollbars, Show Scrollbars
Selections
Common Features, Common Features
Concepts, The Selection
Selektiv gaussisk sløring, Selektiv gaussisk sløring
Semi-Flatten, Semi-Flatten
Send by Email, Send by Email
Sepia, Sepia
Set Colormap, Set Colormap
Setup, Starting GIMP the first time
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Show Grid, Show Grid
Show Guides, Show Guides
Show in File Manager, Show in File Manager
Show Layer Boundary, Show Layer Boundary
Show Layer Mask (command), Show Layer Mask
Show Menubar, Show Menubar
Show Rulers, Show Rulers
Show Scrollbars, Show Scrollbars
Show Selection, Show Selection
Show Statusbar, Show Statusbar
Shrink Wrap, Shrink Wrap
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Skabeloner, Templates Dialog
Skakbræt, Skakbræt
Skalér billede, Skalér billede
Skift, Skift
Skive, Skive
Skrifttyper
Dialog, Fonts Dialog
Problemer, Problemer med skrifttyper
Tilføj, Tilføj skrifttyper
Skærm, Layer Modes
Slice Using Guides, Slice Using Guides
Slide, Slide
Sliders, Værktøjsindstillinger
Slur, Slur
Små firkanter, Små firkanter
Snap to active path, Snap to Active Path
Snap to canvas, Snap to Canvas
Snap to Guides, Snap to Guides
Snapping, Image Window Snapping Behavior
Sobel, Edge, Sobel
Soft light, Layer Modes
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Solid noise, Fast støj
Space bar, Indstillinger, Activating the Tool
Spandudfyld, Spandudfyld
Spherize, Spherize
Spred, Spred
Sprøjtepensel, Sprøjtepensel
Spyrogimp, Spyrogimp
Stack, “Stack” Submenu
Status bar
Image window, Image Window
Indstillinger, Image Window Title and Statusbar
Show/Hide status bar, Show Statusbar
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Stoke path, Bestryg bane
Stor dynamisk rækkevidde (HDR), Ordliste
Straight Line, Key modifiers
Straighten, Opmål
Stræk HSV-kontrast, Stræk HSV-kontrast
Stræk kontrast, Stræk kontrast
Subtrahér, Layer Modes
Supernova, Supernova
SVG, Ordliste
Swap folder, Mapper
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
System Resources, System Resources

T

Tags, Tagging
TARGA, Ordliste
Tastaturgenveje, Grænseflade, Tastaturgenveje
Tegn, Sådan tegnes rette linjer
Tekst
Context Menu, Text Context Menu
Discard information, Kassér tekstoplysninger
Editing text, Text Management
Editor, Tekstredigering
Flyt, Summary of Move tool actions
Load from file, Tekstredigering
Managing Text Layer, Managing Text Layer
Skrifttyper, Tilføj skrifttyper
Teksteffekter, Teksteffekter
Text Area, Text Area
Text Toolbox, Text Toolbox
Værktøj, Tekst
Tema, Tema
Temp folder, Mapper
Template
Create Template, Create Template…
Menu, Basic Options
Redigér, Redigér skabelon
Text along Path, Text Context Menu
Text to Selection, The Text Commands
TGA, Ordliste
Threshold, Threshold
TIFF, Eksportér billede som TIFF, Ordliste
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Tilpas
Genveje, Lav genveje til menufunktioner
Opstartsbillede, Tilpas opstartsbilledet
Title bar
Indstillinger, Image Window Title and Statusbar
Transformér, Transformér
Clipping, Værktøjsindstillinger
Paths, Transforming Paths
Rektangler, Værktøjsindstillinger
Trapezér, Trapezér
Triangle Color Selector, Using the “FG/BG color” dialog
Tutorials
Create image, Creating new Files
New gradient, Using example for the Gradient Editor

U

Udjævning, Udjævning
Forklaring, Ordliste
Preserve anti-aliasing, Semi-flatten
Udlign, Udlign
Udskriftsstørrelse, Udskriftsstørrelse
Udskriv
Udskriv dine billeder, Udskriv dine billeder
Udsmeltning, Udsmeltning
Udtvær, Udtvær
Udtynding, Ordliste
Udvidelsesmoduler
Browser, Udvidelsesmodulbrowser
Definition, Ordliste
Unified Transform, Unified Transform
Unit of measurement, Enheder
URI, Ordliste
URL, Ordliste
Using
Indstillinger
Insane Options, Playground
Playground, Playground
System Resources, System Resources

V

Valør, Ordliste
Value Invert, Value Invert
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
VBR, Tilføj nye pensler
Vejledning, Almindelige opgaver, Ændr billedstørrelsen for skærmen, Ændr billedets størrelse til udskrivning, Komprimering af billeder, Beskær et billede, Find information om dit billede, Skift tilstanden, Vend et billede, Rotér et billede, Adskil et objekt fra dets baggrund, Sådan tegnes rette linjer
Vejledninger
Tegn en ret linje, Tegn enkle objekter
Tegn et rektangel, Tegn enkle objekter
Vend, Vend, Flip Horizontally; Flip Vertically
Video Degradation, Video
Vignette, Vignette
Vind, Vind
Vinduer
Baner, Paths Dialog
Billeder, Images Dialog
Buffere, Buffers Dialog
Color Selector, FG/BG Color Dialog
Docking, Dialogs and Docking
Dokumenthistorik, Document History Dialog
Enhedsstatus, Device Status Dialog
Farveafbildning, Colormap Dialog
Fortrydelseshistorik, Undo History Dialog
Gradient Dialog, Gradients Dialog
Histogram, Histogram dialog
Indstillinger, Preferences Dialog
Billedvinduer, Billedvinduer, Udseende af billedvinduer
Data folders, Data Folders
Farvestyring, Farvestyring
Fremvisning, Fremvisning
Grænseflade, Grænseflade
Hjælpesystem, Hjælpesystem
Mapper, Mapper
Title and Statusbar, Image Window Title and Statusbar
Værktøjsindstillinger, Værktøjsindstillinger
Værktøjskasse, Værktøjskasse
Window management, Vindueshåndtering
Introduction, Dialog Introduction
Kanaler, Channels Dialog
Lag, Layers Dialog
Markør, Pointer Dialog
Mønstre, Patterns Dialog
Paletter, Palettes Dialog
Pensler, Brushes Dialog
Skabeloner, Templates Dialog
Skrifttyper, Fonts Dialog
Vis
Introduction, Introduction to the “View” Menu
Padding color of canvas, Padding Color
Visibility
Icon, Layer Properties
Viskelæder, Viskelæder
Visningsbestemt, Ordliste
Visningsbestemt hvid, Ordliste
Voronoi, Indstillinger
Værdi, Layer Modes
Værdipropagering, Værdipropagering
Værktøjer
Bane, Baner
Beskær, Beskær
Blur/Sharpen, Blur/Sharpen
Blyant, Blyant
Blæk, Blæk
Brightness-Contrast, Brightness-Contrast
Cage Tool, The Cage Tool
Curves, Curves
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Ellipse Selection, Ellipse Selection
Farveovergang, Farveovergang
Farvevælger, Farvevælger
Flyt, Flyt
Forgrundsmarkering, Forgrundsmarkering
Free Selection, Free Selection (Lasso)
Fuzzy Selection, Fuzzy selection (Magic wand)
GEGL operation, GEGL-handling
Handle Transform, Handle Transform
Hel, Hel
Indstillinger, Værktøjsindstillinger
Justér, Justér
Kloning, Kloning
Levels, Levels
Lysne/brænde, Lysne/brænde
Mal, Paint Tools, Brush Tools (Pencil, Paintbrush, Airbrush)
Malerpensel, Malerpensel
Miscellaneous, Other
MyPaint Brush, MyPaint Brush
Opmål, Opmål
Pensel, Brush Tools (Pencil, Paintbrush, Airbrush)
Perspektiv, Perspektiv
Perspektivkloning, Perspektivkloning
Posterize, Posterize
Rectangle Selection, Rectangle Selection
Rotér, Rotér
Saks, Intelligent Scissors
Selection by color, Select By Color
Skalér, Skalér
Spandudfyld, Spandudfyld
Sprøjtepensel, Sprøjtepensel
Tekst, Tekst
Threshold, Threshold
Transform Tools, Transform Tools
Trapezér, Trapezér
Udtvær, Udtvær
Unified Transform, Unified Transform
Vend, Vend
Viskelæder, Viskelæder
Warp Transform, Warp Transform
Zoom, Zoom
Værktøjskasse, The Toolbox
Active image area, Active Image Area
Color Area, Color Area
Configuration, Indstillinger
Indicator Area, Tools Indicator Area
Indstillinger, Værktøjskasse
Introduction, The Toolbox
Paint Tools, Paint Tools

W

Warp Transform, Warp Transform
Watercolor Color Selector, Using the “FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Weave, Weave
White point, Levels

X

Xach-Effect, Xach-Effect
XCF, Ordliste
XDS, The Toolbox
XMP, Ordliste

Z

Zealous Crop, Zealous Crop
Zoom, Indstillinger, Zoom, Zoom
Zoom Motion Blur, Zoom Motion Blur