Indice analitico

A

A tutto schermo, A tutto schermo
Abbandona il profilo colore, Abbandona il profilo colore
Abilita gestione del colore, Abilita gestione del colore
Acquisizione, Crea
Adatta la finestra all'immagine, Adatta la finestra all'immagine
Aerografo, Aerografo
Affetta, Affetta
Affilatura, Affilatura
Agganciamento, Pannelli e finestre agganciabili
Aggiungi bordo, Aggiungi bordo
Aggiungi canale alfa, Aggiungi canale alfa
Aiuto, Sistema di aiuto, Aiuto
Aiuto contestuale, Contenuti dell'aiuto
Menu, Introduzione al menu «Aiuto»
Online, GIMP online
Panoramica, Informazioni
Suggerimenti del giorno, Suggerimenti del giorno
Alfa, Soglia alfa, Glossario
Allinea tutti i livelli visibili, Allinea livelli visibili...
Alta dinamica, Glossario
Ampliamento contrasto, Ampliamento contrasto
Ampliamento HSV, Ampliamento HSV
Analisi cubocolori, Analisi cubocolori
Àncora livello, Àncora livello
Angoli arrotondati, Angoli arrotondati
Animazione
Creare un pennello animato, La finestra di dialogo GIH
Esecuzione, Esecuzione
Opzioni GIF animate, Esportazione dell'immagine come GIF
Ottimizza, Ottimizza
Annulla, Annullamenti, Annulla
Anteprima
Anteprima navigazione, Finestra immagine
Dimensione anteprima di navigazione, Interfaccia
Filtro, Introduzione
Strumenti di trasformazione, Opzioni dello strumento
Anteprima navigazione, Finestra immagine
Anteprime, Interfaccia
Dimensione delle anteprime schede, Menu scheda
Antialias, Antialias
Antialiasing
Preserva l'anti-aliasing, Semi-appiattisci
Spiegazione, Glossario
Appiattisci, Appiattisci immagine
Applica la maschera di livello (comando), Applica maschera di livello
Applica lente, Applica lente
Apri, Apri...
Apri come livelli, Apri come livelli...
Apri posizione, Apri posizione...
Apri recenti, Apri recenti
Aquarelli : Selettore di colore, Uso del pannello «colore di PP/SF»
Area colore
Preferenze, Opzioni
Area dei colori, Area dei colori
Argomenti della riga di comando, Argomenti della riga di comando
Assegna il profilo colore, Assegna il profilo colore
Aumento del colore (tradizionale), Aumento del colore (tradizionale)
Avvertimento taglio, Avvertimento taglio

B

Bacchetta magica, Selezione fuzzy (bacchetta magica)
Barra degli strumenti, La barra degli strumenti
Area dei colori, Area dei colori
Area immagine attiva, Area immagine attiva
Area indicazione, Area indicazione strumenti
Strumenti di disegno, Strumenti di disegno
Barra dei menu, Barra dei menu
Mostra/nascondi la barra dei menu, Barra dei menu
Barra del titolo
Preferenze, Titolo finestra immagine e barra di stato
Barra dello stato
Preferenze, Titolo finestra immagine e barra di stato
Barra di stato, Barra di stato
Finestra immagine, Finestra immagine
Mostra/nascondi la barra di stato, Barra di stato
Barra spaziatrice, Attivazione dello strumento
Barra spazio, Opzioni
Barre di scorrimento
Mostra/nascondi le barre di scorrimento, Mostra le barre di scorrimento
Bianco riferito allo schermo, Glossario
Bilanciamento del bianco, Bilanciamento del bianco
Blocca i pixel, Uso del pannello «livelli»
Blocca il canale alfa, Uso del pannello «livelli»
BMP, Glossario
Bollenti, Bollenti...
Bordo, Bordo
Bordo frastagliato, Bordo frastagliato
bpp, Glossario
Brucia, Modalità del livello
Buffer
Buffer con nome: taglia/copia/incolla, Buffer
Copia con nome, Finestra di dialogo buffer
Incolla con nome, Finestra di dialogo buffer
Motivi, Finestra di dialogo buffer
Taglia con nome, Finestra di dialogo buffer
Burn-In, Burn-In
Bussola di Prewitt, Contorni

C

Cache tile, Come impostare la cache tile
Calibrazione monitor, Visualizzazione
Canale, Concetti base di GIMP, Scomponi
Canale a selezione, Gestione dei canali
Cancellazione di una maschera di canale, Gestione dei canali
Creazione di una nuova maschera di canale, Gestione dei canali
Duplicazione di una maschera di canale, Gestione dei canali
Maschera canale, Maschere di selezione
Modifica degli attributi di canale, Gestione dei canali
Motivi, Finestra di dialogo canali
Spostamento di una maschera di canale, Gestione dei canali
Canale alfa, Glossario
Canale alfa>, Proprietà del livello
Canali, Glossario
Menu, Menu dei canali
Cancella, Cancella
Cancella ogni altra riga o colonna, Cancella ogni altra riga
Cancellazione colore (modalità di disegno), Esempi i modalità di disegno
Caratteri
Aggiungi, Aggiungere font
Motivi, La finestra di dialogo caratteri
Problemi, Problemi con i caratteri
Cartella di scambio, Cartelle
Cartella file temporanei, Cartelle
Cartelle dati
Preferenze, Cartelle dati
Casuale, Casuale
Cerotto, Cerotto
Chiarore a gradiente, Chiarore a gradiente
Chiarore sfumato, Chiarore sfumato
Chiudi, Chiudi
Circuito, Circuito
Clona in prospettiva, Clona in prospettiva
CMYK, Componi, Scomponi , Ricomponi, Glossario
Codifica canali, Glossario
Color Balance, Color Balance
Colorazione a campione, Colorazione a campione
Colore, Modalità del livello, Gestione del colore in GIMP, Glossario
Adjust level colors, Livelli
Cattura il colore, Prelievo colore
Color Balance, Color Balance
Colore di riempimento della superficie, Colore di riempimento
Colore schermo, Mostra filtri
Colori indicizzati, Glossario
Colorizza, Colorizza
Deficit visivo, Deficit visivo di colore
Dithering, Glossario
Fusione delle modalità di livello, Modalità del livello
Modello di colore additivo, Glossario
Notazione HTML o esadecimale, Glossario
Saturazione, Glossario
Selezione per colore, Strumento di selezione per colore
Sintesi di colore sottrattiva, Glossario
Tavolozze (mappe di colore), Tavolozze
Valore, Glossario
Colore ad alfa, Colore ad alfa
Colore di primo piano, Area dei colori
Colore di riempimento, Colore di riempimento
Colore di sfondo, Area dei colori
Colore, modalità di, Glossario
Colore, profondità di, Glossario
Colorec
Tavolozze, Finestra di dialogo tavolozze
Colori
Ampliamento, Ampliamento colore automatico
Ampliamento colori nello spazio HSV, Ampliamento HSV
Ampliamento contrasto, Ampliamento contrasto
Analisi cubocolori, Analisi cubocolori
Aumento del colore (tradizionale), Aumento del colore (tradizionale)
Auto, Il sottomenu «Auto»
Bilanciamento del bianco, Bilanciamento del bianco
Bollenti, Bollenti...
Colorazione a campione, Colorazione a campione
Componenti
Componi, Componi
Mixer di canali, Mixer canali
Ricomponi immagine dai suoi componenti, Ricomponi
Scomponi, Scomponi
Desatura
Desatura, Desatura
Seppia, Seppia
Equalizza, Equalizza
Inverti, Inverti
Inverti valore, Inverti valore
Mappa
Mappa gradiente, Mappa gradiente
Mappa tavolozza, Mappa tavolozza
Mappatura tonale
Retinex, Retinex
Media del bordo, Media del bordo
Normalizza, Normalizza
Ruota, Ruota colori
Scambia colori, Scambio colore
Sfuma tavolozza, Sfuma tavolozza
Temperatura colore, Temperatura colore
Colori indicizzati, Modalità indicizzata
Colorizza, Colorizza
Commento, Opzioni avanzate
Componi, Componi, Scomponi
Concetti, Concetti base di GIMP
Console errori, Console errori
Contorni, Contorni
Contrasto, Contrasto, Ampliamento contrasto
Controllori di ingresso, Controllori di ingresso
Converti al profilo colore, Converti al profilo colore
Coordinate polari, Coordinate polari
Copia con nome, Finestra di dialogo buffer
Copia il visibile, Copia il visibile
Copia il visibile (livelli), Copia il visibile
Copia posizione immagine, Copia posizione immagine
Crea un modello, Crea un modello...
Cromatura scolpita, Cromatura scolpita
Cronologia annullamenti, Cronologia annullamenti
Cronologia documenti, Finestra cronologia documenti
Cubismo, Cubismo
Cursori, Opzioni dello strumento
Curva di Bézier, Tracciati
Curve, Curve

D

Decorativi, Introduzione
Deinterlaccia, Deinterlaccia
Delinea selezione, Delinea selezione
Delinea tracciato, Delinea tracciato
Desatura, Desatura
Designer sfera, Designer sfera
Destriscia, Destriscia
Diapositive, Diapositive
Dietro (modalità di disegno), Esempi i modalità di disegno
Difetti, Segnalazione difetti e richieste di miglioramenti
Differenza, Modalità del livello
Differenza di gaussiane, Differenza di gaussiane
Differenziale, Contorni
Diffusione, Diffusione
Dilata, Dilata
Dimensione di stampa, Dimensione di stampa
Dimensione immagine, Opzioni, Opzioni basilari
Dimensione margini del livello, Dimensione margini del livello
Dinamiche, Dinamiche
Disabilita maschera di livello, Disabilita maschera di livello
disegno, Come disegnare linee dritte
Disegno simmetrico, La finestra di dialogo di disegno simmetrico
Dispositivi di ingresso, Dispositivi di ingresso
Dissolvenza, Modalità del livello
Distorci la selezione , Distorci
Distorsione lente, Distorsione lente
Disturbo HSV, Disturbo HSV
Disturbo pieno, Disturbo pieno
Disturbo RGB, Disturbo RGB
Dithering, Glossario
Divisore, Modalità del livello
Drappeggia, Drappeggia
Duplica, Duplica
Duplica il livello, Duplica livello

E

Editor, Editor della selezione
Editor unità, Unità
Effetti luce, Effetti luce
Effetto giornale, Effetto giornale
Effetto pixel, Effetto pixel
Effetto tela, Applica tela
Effetto xach, Effetto xach
Elenco campo di ricerca, Menu scheda
Equalizza, Equalizza
Erodi, Erodi
Esci da GIMP, Esci
Esecuzione, Esecuzione
Eseguire GIMP, Eseguire GIMP
Esploratore CML, Esploratore CML
Esploratore frattali, Esploratore frattali
Esporta, Esporta...
Esporta come, Esporta come...
Esporta file, Esporta file
Esporta l'immagine come JPEG, Esporta l'immagine come JPEG
Esporta l'immagine come MNG, Esporta l'immagine come MNG
Esporta l'immagine come PNG, Esporta l'immagine come PNG
Esporta l'immagine come TIFF, Esporta l'immagine come TIFF
Esportazione dell'immagine come GIF, Esportazione dell'immagine come GIF
Esportazione delle immagini, Salvataggio / esportazione delle immagini
Estrazione grana, Modalità del livello
EXIF, Esporta l'immagine come JPEG, Glossario

F

Fiamme, Fiamme
File, File
Apri, Aprire file esistenti
Nuova immagine, Creazione di nuovi file
Filtri
Aggiungi bordo, Aggiungi bordo
Animazione
Burn-In, Burn-In
Esecuzione, Esecuzione
Globo che gira, Globo che gira
Introduzione, Filtri di animazione
Onde, Onde
Ondine, Ondine
Ottimizza, Ottimizza
Sfuma, Sfuma
Artistici
Chiarore sfumato, Chiarore sfumato
Cubismo, Cubismo
Drappeggia, Drappeggia
Effetto tela, Applica tela
Fotocopia, Fotocopia
Fumetto, Fumetto
GIMPressionista, GIMPressionista, Modifica della mappa di orientamento, Modifica della mappa dimensione
Introduzione, Introduzione
Onda, Onda
Pittura ad olio, Pittura ad olio
Predator, Predator
Van Gogh, Van Gogh (LIC)
Categoria
Introduzione, Filtri Web
Combina
Fusione di profondità, Fusione di profondità
Introduzione, Introduzione
Pellicola, Pellicola
Decorativi
Angoli arrotondati, Angoli arrotondati
Bordo frastagliato, Bordo frastagliato
Cromatura scolpita, Cromatura scolpita
Diapositive, Diapositive
Introduzione, Introduzione
Macchie di caffè, Macchie di caffè
Scolpitura, Scolpitura
Vecchia foto, Vecchia foto
Distorsione
Cancella ogni altra riga, Cancella ogni altra riga
Coordinate polari, Coordinate polari
Distorsione lente, Distorsione lente
Effetto giornale, Effetto giornale
Incisione, Incisione
Increspature, Increspature
Introduzione ai filtri di distorsione, Introduzione ai filtri di distorsione
Mosaico, Mosaico
Pagina arricciata, Pagina arricciata
Piega curva, Piega curva
Rilievo, Rilievo
Spostamento, Spostamento
Strisce, Strisce
Vento, Vento
Video, Video
Vortice e pizzico, Vortice e pizzico
Disturbo
Casuale, Casuale
Diffusione, Diffusione
Disturbo HSV, Disturbo HSV
Disturbo RGB, Disturbo RGB
Introduzione ai filtri di disturbo, Introduzione ai filtri di disturbo
Macchia, Macchia
Prelievo, Prelievo
Effetti luce, Introduzione
Effetti vetro, Introduzione
Funzioni comuni
Introduzione ai filtri, Introduzione al menu «Filtri»
Reimposta tutto, Reimposta tutti i filtri
Ri-mostra l'ultima, Ri-mostra l'ultima
Ripeti l'ultimo, Ripeti l'ultimo
Generici
Dilata, Dilata
Erodi, Erodi
Introduzione, Introduzione
Matrice di convoluzione, Matrice di convoluzione
Introduzione, Introduzione
Luce e ombra, Introduzione
Applica lente, Applica lente
Chiarore a gradiente, Chiarore a gradiente
Effetti luce, Effetti luce
Effetto xach, Effetto xach
Piastrelle di vetro, Piastrelle di vetro
Proietta ombra, Proietta ombra
Prospettiva, Prospettiva
Riflesso lenti, Riflesso lenti
Scintillio, Scintillio
Supernova, Supernova
Mappa
Fogli di carta, Fogli di carta
Illusione, Illusione
Introduzione ai filtri mappa, Introduzione ai filtri mappa
mappa a sbalzo, Mappa a sbalzo
Mappa su oggetto, Mappa su oggetto
Piastrella, Piastrella
Piastrelle piccole, Piastrelle piccole
Rendi senza giunzioni, Rendi senza giunzioni
Sposta, Sposta
Traccia frattale, Traccia frattale
Warp, Warp
Menu, Introduzione al menu «Filtri»
Miglioramento
Affilatura, Affilatura
Antialias, Antialias
Deinterlaccia, Deinterlaccia
Destriscia, Destriscia
Filtro NL, Filtro NL
Introduzione, Introduzione
Maschera di contrasto, Maschera di contrasto
Rimozione occhi rossi, Rimozione occhi rossi
Smacchiatura, Smacchiatura
Porta in rilievo, Porta in rilievo
Render
Circuito, Circuito
Composizione frattale, Frattale IFS
Designer sfera, Designer sfera
Diffrazione, Motivi di diffrazione
Disturbo pieno, Disturbo pieno
Esploratore CML, Esploratore CML
Esploratore frattali, Esploratore frattali
Fiamme, Fiamme
Gfig, Gfig
Griglia, Griglia
Introduzione, Introduzione
Labirinto, Labirinto
Lava, Lava
Linea Nova, Linea Nova
Nebbia, Nebbia
Nuvole a differenza, Nuvole a differenza
Plasma, Plasma
Puzzle, Puzzle
Scacchiera, Scacchiera
Spirografo, Spirografo
Texture casuali, QBista
Texture sinusoidali, Seno
Rilevamento contorni
Contorni, Contorni
Differenza di gaussiane, Differenza di gaussiane
Introduzione, Introduzione
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Sfocatura, Introduzione ai filtri di sfocatura
Effetto pixel, Effetto pixel
Movimento circolare, Sfumatura movimento circolare
Movimento lineare, Sfumatura movimento lineare
Movimento zoom, Sfumatura di movimento zoom
Selettiva Gaussiana, Sfocatura gaussiana selettiva
Sfocatura gaussiana, Sfocatura gaussiana
Sfocatura piastrellabile, Sfocatura piastrellabile
Web
Affetta, Affetta
Immagine cliccabile, Mappaimmagine
Semi-appiattisci, Semi-appiattisci
Filtro increspature, Increspature
Filtro NL, Filtro NL
Filtro nonlineare, Filtro NL
Finestra immagine
Menu, Il menu «Visualizza», Il menu «Immagine», Il menu «Colori»
Finestre, Finestra dell'istogramma, Finestra cronologia annullamenti
Buffer, Finestra di dialogo buffer
Canali, Finestra di dialogo canali
Caratteri, La finestra di dialogo caratteri
Cronologia documenti, Finestra cronologia documenti
Finestre, Finestra dell'istogramma, Finestra cronologia annullamenti, Finestra motivi
Immagini, La finestra di dialogo immagini
Introduzione, Introduzione alle finestre
Livelli, Finestra livelli
Mappa colori, Finestra mappa colori
Modelli, La finestra di dialogo modelli
Motivi, Finestra motivi
Motivo appunti, Il motivo appunti
Pannello gradiente, Finestra di dialogo gradienti
Pennelli, Finestra di dialogo pennelli
Preferenze, Finestra preferenze
Barre del titolo e dello stato, Titolo finestra immagine e barra di stato
Cartelle, Cartelle
Cartelle dati, Cartelle dati
Finestre immagine, Finestre immagine, Aspetto della finestra immagine
Gestione del colore, Gestione del colore
Gestione finestre, Gestione finestre
Interfaccia, Interfaccia
Opzioni strumenti, Opzioni strumenti
Sistema di aiuto, Sistema di aiuto
Strumenti, Strumenti
Visualizzazione, Visualizzazione
Puntatore, Finestra «puntatore»
Selettore colore, La finestra di dialogo «Colore PP/SF»
Stato dispositivo, Finestra stato dispositivi
Tavolozze, Finestra di dialogo tavolozze
Tracciati, Finestra di dialogo tracciati
Finestre di dialogo
Agganciamento, Pannelli e finestre agganciabili
Finestre immagine
Descrizione, Finestra immagine
Impostazioni di base, Gestione finestre
Preferenze, Finestre immagine, Aspetto della finestra immagine
Floyd-Steinberg, Glossario
Fogli di carta, Fogli di carta
Fondi in basso, Fondi in basso
Fondi livelli visibili, Fondi livelli visibili
Formati
BMP, Glossario
GBR, Aggiunta di nuovi pennelli
GIF, Esportazione dell'immagine come GIF
GIH, Aggiunta di nuovi pennelli
JPEG, Esporta l'immagine come JPEG
MNG, Esporta l'immagine come MNG
MYB, Aggiunta di nuovi pennelli
PDF, Glossario
PNG, Esporta l'immagine come PNG
PostScript, Glossario
PSD, Glossario
SVG, Glossario
TGA, Glossario
TIFF, Esporta l'immagine come TIFF
VBR, Aggiunta di nuovi pennelli
XCF, Glossario
Formato file, Glossario
Fotocopia, Fotocopia
Fotografia, Al lavoro con le fotografie digitali
Frattale IFS, Frattale IFS
Fumetto, Fumetto
Fusione di profondità, Fusione di profondità
Fusione grana, Modalità del livello

G

Gabbia, Lo strumento gabbia
Gamma, Gamma, Livelli, Glossario
Gamut, Glossario
GBR, Aggiunta di nuovi pennelli
Gestione del colore, Calibrazione e profilazione schermi video, Gestione del colore, Opzioni, Gestione del colore
Abbandona il profilo colore, Abbandona il profilo colore
Abilita gestione del colore, Abilita gestione del colore
Assegna il profilo colore, Assegna il profilo colore
Converti al profilo colore, Converti al profilo colore
Salva il profilo colore su file, Salva il profilo colore su file
Sottomenu, Gestione del colore
Gestione moduli, Moduli
Gfig, Gfig
Ghigliottina, Ghigliottina
GIF, Esportazione dell'immagine come GIF, Glossario
GIH, Aggiunta di nuovi pennelli
GIMP
Come contribuire, Come contribuire
Difetti, Segnalazione difetti e richieste di miglioramenti
Introduzione, Benvenuti a GIMP
La storia, La storia di GIMP
Sbloccare la situazione, Sbloccare la situazione
GIMP online, GIMP online
GIMPressionista, GIMPressionista, Modifica della mappa di orientamento, Modifica della mappa dimensione
Giustifica, Opzioni
Globo che gira, Globo che gira
Glossario, Glossario
Gradiente, Gradiente, Contorni
Area indicazione del pannello degli strumenti, Area indicazione strumenti
Dalla tavolozza, Il menu contestuale «tavolozze»
Editor, L'editor dei gradienti
Motivi, Finestra di dialogo gradienti
Nuovo gradiente, Esempio di utilizzo dell'editor dei gradienti
Strumento, Gradiente
Gradienti
Panoramica, Gradienti
Griglia
configura, Configura griglia...
Filtro Griglia, Griglia
Griglia magnetica, Griglia magnetica
Impostazioni predefinite, Griglia immagine predefinita
Mostra/nascondi la griglia, Mostra la griglia
Panoramica, Griglie e Guide
Griglia magnetica, Griglia magnetica
Gruppi di livelli, Gruppi di livelli
Gruppo di livelli
Nuovo, Nuovo gruppo di livelli
Guida
Aggiungi, Nuova guida
Aggiungi in percentuale, Nuova guida (in percentuale)
Spostamento, Indice delle azioni dello strumento di spostamento
Guide, Guide
Aggiungi dalla selezione, Nuove guide dalla selezione
Crea immagine, Creazione di nuovi file
Disegnare un rettangolo, Disegno di oggetti semplici
Disegnare una linea diritta, Disegno di oggetti semplici
Guide di selezione, Opzioni dello strumento
Guide magnetiche, Guide magnetiche
Mostra/nascondi le guide, Mostra le guide
Nuovo gradiente, Esempio di utilizzo dell'editor dei gradienti
Panoramica, Griglie e Guide
Rimuovi, Rimuovi tutte le guide
Trasforma, Opzioni dello strumento
Uso, Glossario
Guide di composizione, Opzioni dello strumento
Guide magnetiche, Guide magnetiche

I

I menu contestuali, I menu contestuali
Il pennello, Il pennello
Illusione, Illusione
Imagine
Taglierino
Strumento, Taglierino
Immagine, La finestra di dialogo immagini
Acquisizione di un'immagine, Crea
Apri, Apri...
Apri posizione, Apri posizione...
Apri recenti, Apri recenti
Come livelli, Apri come livelli...
cambia modalità, Cambio di modalità
Chiudi immagine, Chiudi
Commento, Opzioni avanzate
Converti
Alla modalità indicizzata, Modalità indicizzata
Alla modalità RGB, Modalità RGB
In scala di grigi, Modalità a scala di grigi
Dimensione immagine
Durante la creazione, Opzioni basilari
Dimensione superficie, Dimensione superficie
Dimensioni di stampa, Dimensione di stampa
Esporta come, Esporta come...
Gestione del colore
Abbandona il profilo colore, Abbandona il profilo colore
Abilita gestione del colore, Abilita gestione del colore
Assegna il profilo colore, Assegna il profilo colore
Converti al profilo colore, Converti al profilo colore
Menu, Gestione del colore
Salva il profilo colore su file, Salva il profilo colore su file
Griglia e guide, Griglie e Guide
Guide, Guide
Incolla come, Incolla come nuova immagine
informazioni, Ottenere informazioni sulle immagini
Miniatura immagine attiva, Opzioni
Modalità colore
Menu, Modalità
Nuovo, Nuovo...
Precisione, Precisione
Preferenze
Immagine predefinita, Preferenze immagine predefinita
Ricarica l'immagine, Ricarica
Ridimensiona ad ogni zoom o riscalatura, Opzioni
Rifletti, Riflettere un'immagine
Risoluzione
Impostazione durante la creazione, Opzioni avanzate
ritaglia, Ritagliare un'immagine
Ritaglio
Al contenuto, Ritaglia immagine
Alla selezione, Ritaglia immagine
Secondo il colore, Ritaglio preciso
Ruota, Ruotare un'immagine
salva, Compressione delle immagini
Salva immagine
Salva come, Salva come...
Salva una copia, Salva una copia...
Salva l'immagine
Salva, Salva il file
Scala, Cambiare le dimensioni di un'immagine per lo schermo
scala, Cambiare le dimensioni di un'immagine per la stampa
Taglia l'immagine secondo le guide, Ghigliottina
Testo, Testo
Tracciati, Tracciati
Trasforma, Trasforma
Immagini
Tipi, Tipi di immagine
Imposta la superficie ai livelli, Imposta la superficie ai livelli
Imposta la superficie alla selezione, Imposta la superficie alla selezione
Imposta mappa colori, Imposta mappa colori
Impostazione, Prima esecuzionde di GIMP
Impostazioni di base, Le finestre principali in GIMP
Incisione, Incisione
Inclina, Inclina
Incolla, Incolla
Incolla come novo pennello, Incolla come nuovo pennello
Incolla come nuovo livello, Incolla come nuovo livello
Incolla come nuovo livello sul posto, Incolla come nuovo livello sul posto
Incolla come nuovo motivo, Incolla come nuovo motivo
Incolla con nome, Finestra di dialogo buffer
Incolla nella selezione, Incolla nella selezione
Incolla nella selezione sul posto, Incolla nella selezione sul posto
Incolla sul posto, Incolla sul posto
Incrementale, Glossario
Indenta, Opzioni
Indicizzati (Colori -), Glossario
Interfaccia
Preferenze, Interfaccia
Interlinea, Opzioni
Inverti colori, Inverti
Inverti valore, Inverti valore
Istogramma, Glossario

L

L'icona catena, Proprietà del livello
La gomma, La gomma
La matita, La matita
Labirinto, Labirinto
Laplace, Contorni, Laplace
Lava, Lava
Lazo, Selezione a mano libera (lazo)
Limiti del livello, Limiti del livello
Mostra/nascondi i limiti del livello, Limiti del livello
Linea
Disegnare una linea diritta, Disegno di oggetti semplici
Linea di distacco, Menu staccabili
Linea Nova, Linea Nova
Linee diritte, Tasti modificatori
Lingue, Lingua, Interfaccia
Livelli, Livelli, Glossario
Concatenamento, Proprietà del livello
Creazione di nuovi livelli, Creazione di nuovi livelli
Fondi tutti i livelli, Appiattisci immagine
Livello, Scomponi
Àncora il livello fluttuante, Àncora livello
Cancella
Cancella il contenuto del livello, Cancella
Copia, Copia
Copia i livelli visibili, Copia il visibile
Dimensione, Proprietà del livello
Dimensioni anteprime, Menu scheda
Gestione della pila
Abbassa il livello, Abbassa il livello
Abbassa il livello corrente fino in fondo alla pila, Abbassa il livello fino in fondo
Allinea tutti i livelli visibili, Allinea livelli visibili...
Apri immagine come livelli, Apri come livelli...
Crea un nuovo livello, Nuovo livello
Crea un nuovo livello dai livelli visibili, Nuovo dal visibile
Duplica il livello, Duplica livello
Elimina il livello corrente, Elimina livello
Fondi il livello corrente con il livello sottostante, Fondi in basso
Fondi livelli visibili, Fondi livelli visibili
Inverti l'ordine dei livelli, Il comando «inverti l'ordine dei livelli»
Livello in fondo, Seleziona il livello di fondo
Livello precedente, Seleziona il livello precedente
Prossimo livello, Seleziona il livello successivo
Seleziona il livello in cima, Seleziona il livello in cima
Sposta il livello corrente di una posizione in su, Alza il livello
Sposta il livello corrente in cima alla pila, Alza il livello fino in cima
Gestione della trasparenza
Aggiungi aree non trasparenti alla selezione, Aggiungi il canale alfa alla selezione
Aggiungi canale alfa al livello di sfondo, Aggiungi canale alfa
Interseca le aree non trasparenti con la selezione, Interseca il canale alfa con la selezione
Preserva l'anti-aliasing, Semi-appiattisci
Rendi i colori trasparenti, Colore ad alfa
Rimuovi canale alfa, Rimuovi canale alfa
Seleziona secondo l'opacità, Alfa a selezione
Soglia, Soglia alfa
Sottrai i pixel non trasparenti dalla selezione, Sottrai dalla selezione
Gestione delle dimensioni
Ridimensiona il livello corrente alla dimensione immagine, Livello a dimensione immagine
Ridimensiona il livello corrente ed il suo contenuto, Scala livello
Ridimensiona il livello corrente ma non il suo contenuto, Dimensione margini del livello
Ritaglia ai contenuti, Ritaglia livello
Ritaglia alla selezione, Ritaglia livello
Gestione delle maschere
Aggiungi maschera di livello alla selezione, Aggiungi la maschera di livello alla selezione
Aggiungi una maschera, Aggiungi maschera di livello
Applica, Applica maschera di livello
Converto la maschera di livello in una selezione, Maschera a selezione
Disabilita, Disabilita maschera di livello
Elimina maschera di livello, Elimina maschera di livello
Interseca la maschera di livello con la selezione, Interseca la maschera di livello con la selezione
Modifica, Modifica maschera di livello
Mostra maschera di livello, Mostra maschera di livello
Sottrai la maschera di livello dalla selezione, Sottrai la maschera di livello dalla selezione
Incolla, Incolla, Incolla come nuovo livello, Incolla come nuovo livello sul posto, Incolla come nuovo pennello, Incolla come nuovo motivo
Limiti, Proprietà del livello
Modalità, Modalità del livello
Motivi, Finestra livelli
Riempi
Riempi con il colore di primopiano, Riempi con il colore di primopiano
Riempi con il colore di sfondo, Riempi con il colore di sfondo
Riempi con il motivo, Riempi con il motivo
Scala, Scala
Sottomenu
Maschera, Il sottomenu «maschera»
Pila, Sottomenu «Pila»
Trasforma, Il sottomenu «Trasforma»
Trasparenza, Il sottomenu «Trasparenza» del menu «Livello»
Spostamento, Indice delle azioni dello strumento di spostamento
Taglia (/incolla)
Taglia i contenuti del livello, Taglia
Testo, Abbandona informazioni sul testo
Tipo, Proprietà del livello
Trasforma
Rifletti orizzontalmente, Rifletti orizzontalmente
Rifletti verticalmente, Rifletti verticalmente
Rotazione, Ruota di 90° in senso orario, Ruota di 90° in senso antioriario, Ruota di 180°, Rotazione arbitraria
Sposta i contenuti del livello, Scostamento
Livello di sfondo, Proprietà del livello
Logotipo
Script-Fu generato, Script autonomi
Luce debole, Modalità del livello
Luce forte, Modalità del livello

M

Macchia, Macchia
Macchie di caffè, Macchie di caffè
Magnetismo, Comportamento magnetismo finestra immagine
Mappa a sbalzo, Mappa a sbalzo
Mappa colore
Imposta, Imposta mappa colori
Reimposta, Reimposta la mappa colori
Mappa colori, Finestra mappa colori
Mappa gradiente, Mappa gradiente
Mappa su oggetto, Mappa su oggetto
Mappa tavolozza, Mappa tavolozza
Mappaimmagine, Mappaimmagine
Marcature, Marcatura
Margini sfumati, Glossario
Margini sfumati (selezioni), Opzioni
Maschera di contrasto, Maschera di contrasto
Maschera di livello, Maschere di livello
Maschera veloce, La maschera veloce
Maschere
Maschera canale, Maschere di selezione
Maschera di livello, Maschere di livello
Aggiungi, Aggiungi maschera di livello
Aggiungi alla selezione, Aggiungi la maschera di livello alla selezione
Applica, Applica maschera di livello
Converti in una selezione, Maschera a selezione
Disabilita, Disabilita maschera di livello
Elimina, Elimina maschera di livello
Interseca con la selezione, Interseca la maschera di livello con la selezione
Modifica, Modifica maschera di livello
Mostra, Mostra maschera di livello
Panoramica, Proprietà del livello
Sottrai dalla selezione, Sottrai la maschera di livello dalla selezione
Maschera di selezione, Maschere di selezione
Maschera veloce, Maschere di selezione
Uso della maschera veloce, Uso della modalità maschera veloce
Panoramica, Glossario
Matrice delle dinamiche, La matrice delle dinamiche di disegno
Matrice di convoluzione, Matrice di convoluzione
Media del bordo, Media del bordo
Menu
Aiuto, Introduzione al menu «Aiuto»
File, Panoramica
Filtri, Il menu «Filtri»
Finestre, Il menu «Finestre»
Immagine, Panoramica
Introduzione, Introduzione ai menu
Livello, Introduzione al menu «Livello»
Menu file, Il menu «File»
Modifica, Il menu «Modifica»
Selezione, Il menu «Seleziona»
Strumenti, Il menu «Strumenti»
Menu scheda, Menu scheda
Menu staccabili, Menu staccabili
Misurare un angolo, Misurino
Misurare una distanza, Misurino
Misurare una superficie, Misurino
Misurino, Misurino
Mixer canali, Mixer canali
MNG, Esporta l'immagine come MNG
Modalità (colore)
Indicizzata, Modalità indicizzata
RGB, Modalità RGB
Scala di grigi, Modalità a scala di grigi
Modalità (Colori)
Sottomenu, Modalità
Modalità dei livelli, Modalità del livello
Modalità del livello
Brucia, Modalità del livello
Colore, Modalità del livello
Differenza, Modalità del livello
Dissolvenza, Modalità del livello
Divisore, Modalità del livello
Estrazione grana, Modalità del livello
Fusione grana, Modalità del livello
Luce debole, Modalità del livello
Luce forte, Modalità del livello
Moltiplicatore, Modalità del livello
Normale, Modalità del livello
Saturazione, Modalità del livello
Scherma, Modalità del livello
Scolora, Modalità del livello
Solo toni chiari, Modalità del livello
Solo toni scuri, Modalità del livello
Somma, Modalità del livello
Sottrazione, Modalità del livello
Sovrapposto, Modalità del livello
Tonalità, Modalità del livello
Valore, Modalità del livello
Modalità di disegno
Cancellazione colore, Esempi i modalità di disegno
Dietro, Esempi i modalità di disegno
Modelli, La finestra di dialogo modelli
Crea un modello, Crea un modello...
Menu, Opzioni basilari
Modello
Modifica, Modifica modello
Modifica maschera di livello, Modifica maschera di livello
Modifica modello, Modifica modello
Moduli, Moduli
Moiré, Glossario
Moltiplicatore, Modalità del livello
Mosaico, Mosaico
Mostra la griglia, Mostra la griglia
Mostra le barre di scorrimento, Mostra le barre di scorrimento
Mostra le guide, Mostra le guide
Mostra maschera di livello (comando), Mostra maschera di livello
Mostra nel gestore file, Mostra nel gestore file
Motivi
Aggiunta di un motivo ad un livello, Introduzione
Area indicazione del pannello degli strumenti, Area indicazione strumenti
Disegno simmetrico, La finestra di dialogo di disegno simmetrico
Introduzione, Motivi
Punti di campionamento, Finestra «punti di campionamento»
Script-Fu generato, Script autonomi
Strumento clona, Opzioni
Motivi di diffrazione (filtro), Motivi di diffrazione
Motivo appunti, Il motivo appunti
MYB, Aggiunta di nuovi pennelli

N

Navigatore
Plug-in, Navigatore Plug-In
Procedure, Il navigatore delle procedure
Navigazione
Dimensione anteprima, Interfaccia
Mostra la finestra di navigazione, Finestra di navigazione
Motivi, Finestra di navigazione
Pulsante di navigazione, Finestra immagine
Nebbia, Nebbia
Neon, Neon
Nero riferito allo schermo, Glossario
Normalizza, Normalizza
Notazione HTML o esadecimale, Glossario
Nuova immagine, Nuovo...
Impostazioni predefinite, Preferenze immagine predefinita
Nuova istanza, Lingua
Nuova vista, Nuova vista
Nuovo, Nuovo...
Nuovo livello, Nuovo livello
Nuvole a differenza, Nuvole a differenza

O

occhi rossi, Rimozione dell'effetto «occhi rossi»
Onda, Onda
Onde, Onde, Onde
Ondine, Ondine
Opacità
Pannello livelli, Uso del pannello «livelli»
Pennello, Opzioni dello strumento
Operazione GEGL, Operazione GEGL
Opzioni delle dinamiche, Opzioni delle dinamiche
Orientamento verticale/orizzontale, Opzioni basilari

P

Pagina arricciata, Pagina arricciata
Pannelli
Aggiungi scheda, Un breve tutorial
Pannelli agganciabili
Aggiungi scheda, Menu scheda
Blocco scheda, Menu scheda
Chiudi scheda, Menu scheda
Dimensioni anteprime, Menu scheda
Menu contestuale, Menu scheda
Menu scheda, Menu scheda
Mostra come elenco/griglia, Menu scheda
Stacca scheda, Menu scheda
Stile schede, Menu scheda
Parassita, Glossario
Parolechiavi CSS, Uso del pannello «colore di PP/SF»
Passa attraverso, Gruppi di livelli
PDF, Glossario
Pellicola, Pellicola
Pennelli, Finestra di dialogo pennelli
Area indicazione del pannello degli strumenti, Area indicazione strumenti
Colore, Pennelli
Creazione di nuovi, Aggiunta di nuovi pennelli
Creazione di un pennello a dimensione variabile, Creazione di un pennello a dimensione variabile
Formati di file, Aggiunta di nuovi pennelli
Introduzione, Pennelli
La cronologia del pennello, Informazioni aggiuntive
Motivi, Finestra di dialogo pennelli
Normali, Pennelli
Parametrici, Pennelli
Pennelli animati
Introduzione, Pennelli
Pennello appunti, Il pennello appunti
Pennello filtro, Informazioni aggiuntive
Pennelli animati, Pennelli, Glossario
Pennello appunti, Il pennello appunti
Pennello MyPaint, Pennello MyPaint
Pennello, Motivo, Area gradiente
Preferenze, Opzioni
Personalizzare
Schermata d'avvio, Personalizza l'immagine d'avvio
Scorciatoie, Creazione di scorciatoie alle funzioni nei menu
Piano disegnabile, Livelli
Piastrella, Piastrella
Piastrelle di vetro, Piastrelle di vetro
Piastrelle piccole, Piastrelle piccole
Piega curva, Piega curva
Pila, Sottomenu «Pila»
Pittura ad olio, Pittura ad olio
Pixel, Glossario
Plasma, Plasma
Plug-in
Navigatore, Navigatore Plug-In
Plugin
Definizione, Glossario
Installazione, Installazione di nuovi Plugin
Introduzione, Plugin
Scrittura, Scrittura dei plugin
PNG, Esporta l'immagine come PNG, Glossario
Porta in rilievo, Porta in rilievo
Posterizza, Posterizza
Precisione, Opzioni avanzate, Precisione
Predator, Predator
Preferenze, Finestra preferenze
Controllori di ingresso, Controllori di ingresso
Dispositivi di ingresso, Dispositivi di ingresso
Griglia immagine, Griglia immagine predefinita
Magnetismo, Comportamento magnetismo finestra immagine
Predefiniti finestre, Predefiniti finestre
Temi, Temi
Temi icone, Temi
Preferenze (comando), Il comando «preferenze»
Preimpostazioni
Finestra di dialogo preimpostazioni, Finestra di dialogo preimpostazioni strumenti
Introduzione, Preimpostazioni
L'editor delle preimpostazioni degli strumenti, L'editor delle preimpostazioni degli strumenti
Prelievo, Prelievo
Prelievo colore, Prelievo colore
Print
Comando di stampa, Stampa
Procedure
Navigatore, Il navigatore delle procedure
Profilo colore, Calibrazione e profilazione schermi video, Gestione del colore
profilo ICC, Gestione del colore in GIMP
Proietta ombra, Proietta ombra
Propagazione valore, Propagazione valore
Proprietà dell'immagine, Proprietà dell'immagine
Prospettiva, Prospettiva, Prospettiva
PSD, Glossario
Pulsante
Script-Fu generato, Script autonomi
Puntatore, Finestra «puntatore»
Puntatori del mouse, Opzioni
Punti di campionamento, Finestra «punti di campionamento», Punti di campionamento
Punto bianco, Livelli
Punto nero, Livelli
Punto per punto, Opzioni, Punto per punto
Puzzle, Puzzle
Python-Fu
Sottomenu, Il sottomenu «Python-Fu»

Q

QBista, QBista
Quantizzazione, Glossario

R

Reimposta la mappa colori, Reimposta la mappa colori
Reimposta tutto, Reimposta tutti i filtri
Rendi senza giunzioni, Rendi senza giunzioni
Retinex, Retinex
Rettangolo
Disegnare un rettangolo, Disegno di oggetti semplici
Rettangolo arrotondato, Rettangolo arrotondato
RGB, Modalità RGB, Componi, Scomponi , Ricomponi, Glossario
Ri-mostra l'ultima, Ri-mostra l'ultima
Ricarica (comando), Ricarica
Ricomponi, Ricomponi
Riempi aree trasparenti, Opzioni
Riempi con il colore di primopiano, Riempi con il colore di primopiano
Riempi con il colore di sfondo, Riempi con il colore di sfondo
Riempi con il motivo, Riempi con il motivo
Riempi contorno selezione, Riempi contorno selezione
Riempi tracciato, Riempi tracciato
Riempimento colore, Riempimento colore
Riferita allo schermo, Glossario
Riferiti alla scena, Glossario
Riflessione, Riflessione
Riflesso lenti, Riflesso lenti
Rifletti, Rifletti orizzontalmente; Rifletti verticalmente
Rifletti e ruota, Rifletti e ruota (0°)
Rifletti orizzontalmente (livello), Rifletti orizzontalmente
Rifletti verticalmente (livello), Rifletti verticalmente
Righelli, Righelli
Mostra/nascondi i righelli, Righelli
Rilevamento contorni, Introduzione
Rilievo, Rilievo
Rimozione occhi rossi, Rimozione occhi rossi
Rimuovi buchi, Rimuovi buchi
Rimuovi canale alfa, Rimuovi canale alfa
Ripeti, Ripeti
Ripeti l'ultimo, Ripeti l'ultimo
Risoluzione, Concetti base di GIMP
Impostazione durante la creazione, Opzioni avanzate
Stampa, Dimensione di stampa
Risorse di sistema, Risorse di sistema
Ritaglia ai contenuti, Ritaglia livello
Ritaglia al contenuto, Ritaglia immagine
Ritaglia alla selezione, Ritaglia immagine
Ritaglia livello, Ritaglia livello
Ritaglio
Trasforma, Opzioni dello strumento
Ritaglio di codice CSS del gradiente, Uso della finestra di dialogo dei «gradienti»
Ritaglio preciso, Ritaglio preciso
Roberts, Contorni
Rotazione, Rotazione, Rotazione
Rotellina del mouse, Opzioni dello strumento
Ruota, Rotazione arbitraria
Ruota colori, Ruota colori
Ruota di 180°, Ruota di 180°
Ruota di 90° in senso antioriario, Ruota di 90° in senso antioriario
Ruota di 90° in senso orario, Ruota di 90° in senso orario

S

Salva, Salva il file
Salva come, Salva come...
Salva il profilo colore su file, Salva il profilo colore su file
Salva una copia, Salva una copia...
Salvataggio / esportazione delle immagini, Salvataggio / esportazione delle immagini
Saturazione, Modalità del livello, Glossario
Scacchiera, Scacchiera
Scala di grigi
Converti in scala di grigi, Modalità a scala di grigi
Panoramica, Glossario
scala di grigi, Glossario
Scala immagine, Scala immagine
Scala livello, Scala livello
Scala livello, contorno sella selezione o tracciato, Scala
Scambio colore, Scambio colore
Scherma, Modalità del livello
Scherma/Brucia, Scherma/Brucia
Schermata, Schermata
Schermata d'avvio, Personalizza l'immagine d'avvio
Schermo
A tutto schermo, A tutto schermo
Punto per punto, Punto per punto
Scintillio, Scintillio
Scolora, Modalità del livello
Scolpitura, Scolpitura
Scomponi, Scomponi
Scorciatoie, Creazione di scorciatoie alle funzioni nei menu
Scostamento, Scostamento
Script-Fu
Autonomi, Script autonomi
Installazione, Installazione degli Script-Fu
Introduzione, Uso degli script Script-Fu
Logotipo, Script autonomi
Pulsante, Script autonomi
Script-fu
Guida, Una guida sugli Script-Fu
Sottomenu, Il sottomenu «Script-Fu»
Selettore colore, La finestra di dialogo «Colore PP/SF»
Selettore colore a triangolo, Uso del pannello «colore di PP/SF»
Seleziona
A tracciato, A tracciato
Allarga, Allarga
Bordi di selezione sfumati, Sfumata
Commuta maschera veloce, Commuta maschera veloce
Crea un bordo di selezione, Bordo
Dal tracciato, Dal tracciato
Definita, Definita
Distorci, Distorci
Editor, Editor della selezione
Impostazioni avanzate
Opzioni avanzate, Le «Impostazioni avanzate da selezione a tracciato»
Inverti, Inverti
Niente, Niente
Per colore, Per colore
Rettangolo arrotondato, Rettangolo arrotondato
Riduci alla dimensione della selezione, Riduci
Rimuovi buchi, Rimuovi buchi
Salva nel canale, Salva nel canale
Selezione fluttuante (comando), Fluttuante
Tutto, Tutto
Selezione, Selezione
Aggiungi canale alfa, Aggiungi il canale alfa alla selezione
Aggiungi maschera di livello alla selezione, Aggiungi la maschera di livello alla selezione
Aggiunta / Sottrazione selezioni, Aggiunta o sottrazione di selezioni
Àncoral la selezione fluttuante, Àncora livello
Bordo della selezione
Mostra/nascondi il bordo della selezione, Selezione
Cambia forma, Opzioni dello strumento
Cancella il contenuto della selezione, Cancella
Copia, Copia
Delinea selezione, Delinea selezione
Incolla, Incolla, Incolla come nuovo livello, Incolla come nuovo livello sul posto, Incolla come nuova immagine, Incolla come nuovo pennello, Incolla come nuovo motivo
Incolla nella selezione, Incolla nella selezione
Incolla nella selezione sul posto, Incolla nella selezione sul posto
Incolla sul posto, Incolla sul posto
Interseca con il canale alfa, Interseca il canale alfa con la selezione
Maschera di selezione, Maschere di selezione
Modalità, Opzioni
Riempi
Riempi con il colore di primopiano, Riempi con il colore di primopiano
Riempi con il colore di sfondo, Riempi con il colore di sfondo
Riempi con il motivo, Riempi con il motivo
Scala, Scala
Secondo l'opacità, Alfa a selezione
Selezione ellittica, Strumento di selezione ellittica
Selezione fuzzy, Selezione fuzzy (bacchetta magica)
Selezione libera, Selezione a mano libera (lazo)
Selezione per colore, Strumento di selezione per colore
Selezione poligonale, Selezione a mano libera (lazo)
Selezione rettangolare, Strumento di selezione rettangolare
Sottrai i pixel non trasparenti, Sottrai dalla selezione
Spostamento, Spostamento di una selezione
Strumento di selezione primo piano, Strumento di selezione primo piano
Taglia i contenuti della selezione, Taglia
Selezione fluttuante
Selezione fluttuante, Glossario
Selezione fuzzy, Selezione fuzzy (bacchetta magica)
Selezione poligonale, Selezione a mano libera (lazo)
Selezioni
Concetti, La selezione
Funzioni comuni, Funzioni comuni
Uso, Creazione e uso delle selezioni
Semi-appiattisci, Semi-appiattisci
Seno, Seno
Seppia, Seppia
Sfoca/Contrasta, Sfoca/Contrasta
Sfocatura gaussiana, Sfocatura gaussiana
Sfocatura gaussiana selettiva, Sfocatura gaussiana selettiva
Sfocatura piastrellabile, Sfocatura piastrellabile
Sfuma, Sfuma, Sfuma
Sfuma tavolozza, Sfuma tavolozza
Sfumatura di movimento zoom, Sfumatura di movimento zoom
Sfumatura movimento circolare, Sfumatura movimento circolare
Sfumatura movimento lineare, Sfumatura movimento lineare
Smacchiatura, Smacchiatura
Sobel, Contorni, Sobel
Solo toni chiari, Modalità del livello
Solo toni scuri, Modalità del livello
Somma, Modalità del livello
Sottrazione, Modalità del livello
Sovracampionamento, Glossario
Sovrapposto, Modalità del livello
Spedisci per email, Spedisci per email
Spirografo, Spirografo
Sposta, Sposta
Spostamento, Spostamento, Spostamento
Stampa
Dimensione e risoluzione, Dimensione di stampa
Stampa delle proprie foto, Stampa delle foto
Stato dispositivo, Finestra stato dispositivi
Stilo, Stilo
Strisce, Strisce
Strumenti
Aerografo, Aerografo
Cerotto, Cerotto
Clona in prospettiva, Clona in prospettiva
Color Balance, Color Balance
Colorizza, Colorizza
Configurazione, Opzioni
Curve, Curve
Dinamiche, Dinamiche
Disegna, Strumenti di disegno (matita, pennello, aerografo)
Disegno, Strumenti di disegno
Forbici, Forbici intelligenti
Gradiente, Gradiente
Il pennello, Il pennello
Inclina, Inclina
Introduzione, Il pannello strumenti
La gomma, La gomma
La matita, La matita
Livelli, Livelli
Luminosità-contrasto, Luminosità-contrasto
Matrice delle dinamiche, La matrice delle dinamiche di disegno
Misurino, Misurino
Operazione GEGL, Operazione GEGL
Opzioni delle dinamiche, Opzioni delle dinamiche
Pennello, Strumenti di disegno (matita, pennello, aerografo)
Pennello MyPaint, Pennello MyPaint
Posterizza, Posterizza
Preferenze, Opzioni strumenti, Strumenti
Prelievo colore, Prelievo colore
Prospettiva, Prospettiva
Riempimento colore, Riempimento colore
Riflessione, Riflessione
Rotazione, Rotazione
Scala, Scala
Scherma/Brucia, Scherma/Brucia
Selezione fuzzy, Selezione fuzzy (bacchetta magica)
Selezione libera, Selezione a mano libera (lazo)
Selezione per colore, Strumento di selezione per colore
Sfoca/Contrasta, Sfoca/Contrasta
Spostamento, Spostamento
Stilo, Stilo
Strumenti di trasformazione, Strumenti di trasformazione
Strumento clona, Strumento clona
Strumento di allineamento, Strumento di allineamento
Strumento di selezione ellittica, Strumento di selezione ellittica
Strumento di selezione primo piano, Strumento di selezione primo piano
Strumento di selezione rettangolare, Strumento di selezione rettangolare
Strumento gabbia, Lo strumento gabbia
Strumento sfumino, Strumento sfumino
Taglierino, Taglierino
Testo, Testo
Threshold, Threshold
Tonalità-saturazione, Tonalità-saturazione
Tracciato, Tracciati
Trasformazione ad appigli, Trasformazione ad appigli
Trasformazione unificata, Trasformazione unificata
Trasformazione warp, Trasformazione warp
Varie, Altri
Zoom, Zoom
Strumenti di disegno, Strumenti di disegno
Strumento clona, Strumento clona
Strumento di allineamento, Strumento di allineamento
Strumento di selezione ellittica, Strumento di selezione ellittica
Strumento di selezione primo piano, Strumento di selezione primo piano
Strumento forbici, Forbici intelligenti
Strumento livelli, Livelli
Strumento sfumino, Strumento sfumino
Suggerimenti del giorno, Suggerimenti del giorno
Superficie
Colore di riempimento, Colore di riempimento
Dimensione, Dimensione superficie
Imposta la dimensione della superficie ai livelli, Imposta la superficie ai livelli
Imposta la dimensione della superficie alla selezione, Imposta la superficie alla selezione
Superficie magnetica, Superficie magnetica
Superficie magnetica, Superficie magnetica
Supernova, Supernova
SVG, Glossario

T

Taglia, Taglia
Taglia con nome, Finestra di dialogo buffer
Taglierino, Taglierino
TARGA, Glossario
Tasti scorciatoia, Interfaccia, Tasti scorciatoia
Tavolozza
Aggiorna, Uso della finestra tavolozze
Duplica, Uso della finestra tavolozze
Editor, Editor tavolozza
Elimina, Uso della finestra tavolozze
Importa, Il menu contestuale «tavolozze»
Introduzione, Tavolozze
Menu, Il menu contestuale «tavolozze»
Motivi, Finestra di dialogo tavolozze
Nuova tavolozza, Uso della finestra tavolozze
Tavolozza : Selettore di colore, Uso del pannello «colore di PP/SF»
Tavolozza indicizzata, Tavolozze
Tela
effetto, Applica tela
Temi, Temi
Temi icone, Temi
Temperatura colore, Temperatura colore
Testo
Abbandona le informazioni, Abbandona informazioni sul testo
Abbellimento del testo, Abbellimento del testo
Area testo, Area testo
Caratteri, Aggiungere font
Carica da file, Editor di testi
Editor, Editor di testi
Gestione del livello di testo, Gestione del livello di testo
Il pannello strumenti del testo, Il pannello strumenti del testo
Menu contestuale, Menu contestuale testo
Modifica del testo, Gestione del testo
Spostamento, Indice delle azioni dello strumento di spostamento
Strumento, Testo
Testo a selezione, I comandi del testo
Testo lungo il tracciato, Menu contestuale testo
TGA, Glossario
Threshold, Threshold
TIFF, Esporta l'immagine come TIFF, Glossario
Tonalità, Modalità del livello
Tonalità-saturazione, Tonalità-saturazione
Traccia frattale, Traccia frattale
Tracciati
Delinea, Delinea tracciato
Motivi, Finestra di dialogo tracciati
Strumento, Tracciati
Trasforma, Trasformazione tracciati
Uso, Tracciati
Tracciato
Scala, Scala
Spostamento, Indice delle azioni dello strumento di spostamento
Tracciato attivo magnetico, Tracciato attivo magnetico
Tracciato attivo magnetico, Tracciato attivo magnetico
Transparenza
Rappresentazione, Visualizzazione
Trasforma, Trasforma
Guide, Opzioni dello strumento
Ritaglio, Opzioni dello strumento
Tracciati, Trasformazione tracciati
Trasformazione ad appigli, Trasformazione ad appigli
Trasformazione unificata, Trasformazione unificata
Trasformazione warp, Trasformazione warp
Trasparenza
Blocca il canale alfa, Uso del pannello «livelli»
Canale alfa, Glossario
Esportare immagini con trasparenze, Salvataggio di immagini con trasparenza
Mantieni la trasparenza del livello, Uso del pannello «livelli»
Opacità del livello, Uso del pannello «livelli»
Opacità pennello, Opzioni dello strumento
Strumento gomma, La gomma
Trasparenza del livello di sfondo, Proprietà del livello
Tremolio, Opzioni dello strumento
Tutorial, Utilizzi frequenti, Cambiare le dimensioni di un'immagine per lo schermo, Cambiare le dimensioni di un'immagine per la stampa, Compressione delle immagini, Ritagliare un'immagine, Ottenere informazioni sulle immagini, Cambio di modalità, Riflettere un'immagine, Ruotare un'immagine, Separazione di un oggetto dal suo sfondo, Come disegnare linee dritte

U

Unità, Unità
Unità di misura, Unità
URI, Glossario
URL, Glossario
Uso
Preferenze
Opzioni pazze, Terreno di gioco
Risorse di sistema, Risorse di sistema
Terreno di gioco, Terreno di gioco

V

Valore, Modalità del livello, Glossario
Valori, Livelli
Van Gogh (LIC), Van Gogh (LIC)
VBR, Aggiunta di nuovi pennelli
Vecchia foto, Vecchia foto
Velocità dell'animazione selezione, Opzioni
Vento, Vento
Vicini diagonali, Selezione fuzzy (bacchetta magica)
Video, Video
Visibilità
Icona, Proprietà del livello
Visualizza
Colore di riempimento della superficie, Colore di riempimento
Introduzione, Introduzione al menu«Visualizza»
Visualizzazione
Preferenze, Visualizzazione
Voronoi, Opzioni
Vortice e pizzico, Vortice e pizzico

W

Warp, Warp
Web
Immagini per il Web, Preparare immagini per Internet

Z

Zoom, Opzioni, Zoom, Zoom