Register

Symbolen

.gif, Afbeelding exporteren als GIF
.jpeg, Afbeelding exporteren als JPEG
.jpg, Afbeelding exporteren als JPEG
.png, Glossary
.psd, Glossary
.xcf, Glossary
.xcf.gz, Glossary
3D Transform, 3D Transform
8-bit, 16-bit, 32-bit, Advanced Options

A

Aanpassen
Opstartvenster, Opstartvenster Aanpassen
Sneltoetsen, Sneltoetsen voor Menuopties instellen
Abyss Policy, Opties
Achter (verfmodus), Voorbeelden van verfmodus
Achtergrond laag, Laag eigenschappen
Achtergrondkleur, Kleuren blok
Acquire, Create
Actieve pad magnetisch, Actieve pad magnetisch
Add Alpha channel, Add Alpha Channel
Add Bevel, Add Bevel
Add Border, Add Border
Afbeelding
Bijnijden
Gereedschap, Bijnijden
bijsnijden, Een afbeelding bijsnijden
de Modus veranderen, De Modus veranderen
Draaien, Afbeelding draaien
Grootte, De maten van de afbeelding aanpassen voor het beeldscherm
grootte, De grootte van de afbeelding instellen voor de printer
informatie, Informatie over je afbeelding vinden
opslaan, Afbeeldingen comprimeren
Paden, Paden
Raster en Hulplijnen, Rasters en Hulplijnen
Spiegelen, Een afbeelding spiegelen
Tekst, Tekst
Afbeelding exporteren als GIF, Afbeelding exporteren als GIF
Afbeelding exporteren als JPEG, Afbeelding exporteren als JPEG
Afbeelding exporteren als PNG, Afbeelding exporteren als PNG
Afbeelding exporteren als TIFF, Afbeelding exporteren als TIFF
Afbeelding opslaan als MNG, Afbeelding opslaan als MNG
Afbeeldingen
Soorten, Soorten afbeeldingen
Afbeeldingen Exporteren, Afbeeldingen Opslaan / Exporteren
Afbeeldingen Opslaan/Exporteren, Afbeeldingen Opslaan / Exporteren
Afbeeldingsvenster
Menu's, Het menu “Beeld”, Het menu “Afbeelding”, Het menu “Kleuren”
Afbeeldingsvensters
Beschrijving, Het Afbeeldingsvenster
Afdrukken
Je foto's afdrukken, Je Foto's Afdrukken
Afkapwaarschuwing, Afkapwaarschuwing
Afscheurlijn, Afscheurmenu's
Afscheurmenu's, Afscheurmenu's
Aftrekken, Laag Modus
Alfakanaal, Laag eigenschappen
Align visible layers, Align Visible Layers…
Alpha, Threshold Alpha, Glossary
Alpha channel, Glossary
Anchor Layer, Anchor layer
Animatie
Een variabel penseel maken, Het GIH dialoogvenster
Opties voor bewegende GIF's, Afbeelding exporteren als GIF
Animation
Optimize, Optimize
Playback, Playback
Antialias, Antialias
Antialiasing
Explanation, Glossary
Preserve anti-aliasing, Semi-flatten
Apply Layer Mask (command), Apply Layer Mask
Apply Lens, Apply Lens
Argumenten op de opdrachtregel, Argumenten op de Opdrachtregel
Assign Color Profile, Assign Color Profile

B

Bayer Matrix, Bayer Matrix
Bedekken, Laag Modus
Beeld
Introductie, Inleiding tot het menu “Beeld”
Opvulkleur van het canvas, Opvulkleur
Bestand
Nieuwe afbeelding, Nieuwe bestanden aanmaken
Bestanden, Bestanden
Openen, Bestanden openen
Bézier curve, Paden
Bijnijden, Bijnijden
Black point, Levels
Blend, Blend
Bloom, Bloom
BMP, Glossary
Border, Border
Border Average, Border Average
bpp, Glossary
Browser
Plug-In, Plug-In Browser
Procedure, The Procedure Browser
Brush, Pattern, Gradient area
Voorkeursinstellingen, Options
Brushes, Brushes Dialog
Clipboard brush, The Clipboard Brush
Dialog, Brushes Dialog
Buffers
Copy named, Buffers Dialog
Cut named, Buffers Dialog
Dialog, Buffers Dialog
Named Buffers: Cut/Copy/Paste, Buffer
Paste named, Buffers Dialog
Bugs, Defecten (Bugs) rapporteren en verzoeken om aanvullingen
Bump Map, Bump Map
Burn-In, Burn-In

C

Cache-geheugen, Het cache-geheugen instellen
Cage, The Cage Tool
Calibrate monitor, Display
Canvas
Canvasranden magnetisch, Canvasranden magnetisch
effect, Apply Canvas
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Opvulkleur, Opvulkleur
Size, Canvas Size
Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Canvas effect, Apply Canvas
Canvasranden magnetisch, Canvasranden magnetisch
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Center Image in Window, Center Image in Window
Channel, Decompose , Glossary
Channel mask, Selection masks
Channel to Selection, Managing channels
Create a New Channel Mask, Managing channels
Delete Channel Mask, Managing channels
Dialog, Channels Dialog
Duplicate Channel Mask, Managing channels
Edit Channel Attributes, Managing channels
Move Channel Mask, Managing channels
Channel encoding, Glossary
Channel Mixer, Channel Mixer
Channels
Menu, Channels Context Menu
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clear, Clear
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
Clipping
Transformeren, Tool Options
Close, Close
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Compose, Decompose , Recompose, Glossary
Coffee Stain, Coffee Stain
Color, Glossary
Additive color model, Glossary
Adjust level colors, Levels
Color Balance, Color Balance
Colorize, Colorize
Dithering, Glossary
HTML notation, Glossary
Indexed colors, Glossary
Palettes, Palettes Dialog
Saturation, Glossary
Selection by color, Select By Color
Subtractive color synthesis, Glossary
Value, Glossary
Color area
Voorkeursinstellingen, Options
Color Balance, Color Balance
Color depth, Glossary
Color Enhance (legacy), Color Enhance (legacy)
Color Exchange, Color Exchange
Color Management, Color Management, Options, Glossary
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Color model, Glossary
Color Profile, Color Management
Color Selector, FG/BG Color Dialog
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha
Colorcube Analysis, Colorcube Analysis
Colorize, Colorize
Colormap, Colormap Dialog
Rearrange, Rearrange Colormap
Set, Set Colormap
Colors
Auto, The “Auto” Submenu
Border Average, Border Average
Color enhance (legacy), Color Enhance (legacy)
Color Temperature, Color Temperature
Colorcube Analysis, Colorcube Analysis
Components
Channel mixer, Channel Mixer
Compose, Compose
Decompose, Decompose
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Recompose image from its components, Recompose
Desaturate
Desaturate, Desaturate
Sepia, Sepia
Equalize, Equalize
Exchange colors, Color Exchange
Export Histogram, Export Histogram
Exposure, Exposure
Hot, Hot…
Hue-Chroma, Hue Chroma
Invert, Invert
Map
Gradient Map, Gradient Map
Palette Map, Palette Map
Rotate, Rotate Colors
Sample Colorize, Sample Colorize
Saturation, Saturation
Shadows and Highlights, Shadows-Highlights
Smooth Palette, Smooth Palette
Stretch colors in HSV space, Stretch HSV
Stretch contrast, Stretch Contrast
Stretching, Automatic Color-Stretching
Value Invert, Value Invert
White balance, White Balance
Comment, Advanced Options
Compose, Compose, Decompose
Composition guides, Tool Options
Concepten, Basisprincipes van GIMP
Context menu's, Context Menu's
Contrast, Contrast, Stretch Contrast
Convert to Color Profile, Convert to Color Profile
Convolution Matrix, Convolution Matrix
Copy Image Location, Copy Image Location
Copy Named, Buffers Dialog
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Create Template, Create Template…
Crop Layer, Crop Layer
Crop to content, Crop Image, Crop Layer
Crop to selection, Crop Image
CSS Keywords, Using the “FG/BG color” dialog
Cubism, Cubism
Curve Bend, Curve Bend
Curves, Curves
Cut, Cut
Cut Named, Buffers Dialog

D

Dashboard, Dashboard
Data folders
Voorkeursinstellingen, Data Folders
Decompose, Decompose
Decor, Introduction
Deinterlace, Deinterlace
Dekking
Penseel, Gereedschapsopties
Delen, Laag Modus
Depth Merge, Depth Merge
Desaturate, Desaturate
Despeckle, Despeckle
Destripe, Destripe
Device Status, Device Status Dialog
Diagonal Neighbors, Fuzzy selection (Magic wand)
Dialog
Sample Points, Sample Points Dialog
Symmetry Painting, Symmetry Painting dialog
Dialogen
Voorkeursinstellingen, Voorkeursinstellingen
Color Management, Color Management
Data folders, Data Folders
Display, Display
Folders, Folders
Help System, Help System
Image Windows, Image Windows, Image Window Appearance
Interface, Interface
Title and Statusbar, Image Window Title and Statusbar
Tool Options, Tool Options
Toolbox, Toolbox
Window management, Window Management
Dialogs
Brushes, Brushes Dialog
Buffers, Buffers Dialog
Channels, Channels Dialog
Color Selector, FG/BG Color Dialog
Colormap, Colormap Dialog
Device Status, Device Status Dialog
Document History, Document History Dialog
Fonts, Fonts Dialog
Gradient Dialog, Gradients Dialog
Histogram, Histogram dialog
Images, Images Dialog
Introduction, Dialog Introduction
Layers, Layers Dialog
Palettes, Palettes Dialog
Paths, Paths Dialog
Patterns, Patterns Dialog
Pointer, Pointer Dialog
Templates, Templates Dialog
Undo History, Undo History Dialog
Dialoogschermen
Dokken of Vastzetten, Koppelen van dialoogvensters
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differential, Edge
Diffraction patterns (filter), Diffraction Patterns
Dilate, Dilate
Disable Layer Mask, Disable Layer Mask
Discard Color Profile, Discard Color Profile
Displace, Displace
Display
Voorkeursinstellingen, Display
Display-referred, Glossary
Display-referred black , Glossary
Display-referred white, Glossary
Distance Map, Distance Map
Distort Selection, Distort
Dithering, Glossary
Docks
Add tab, A Brief Tutorial
Document History, Document History Dialog
Menu, Document History Context Menu
Dokken
Als Lijst/Raster tonen, Tabmenu
Contextmenu, Tabmenu
Tab loskoppelen, Tabmenu
Tab sluiten, Tabmenu
Tab toevoegen, Tabmenu
Tab vergrendelen, Tabmenu
Tabmenu, Tabmenu
Tabstijl, Tabmenu
Voorbeeldgrootte, Tabmenu
Dokken of Vastzetten, Koppelen van dialoogvensters
Doordrukken, Laag Modus
Doordrukken / tegenhouden, Doordrukken / tegenhouden
Doorlaten, Groepen van Lagen
Dot for dot, Options
Draaien, Draaien
Drawable, Inleiding Lagen
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layer, Duplicate layer

E

Edge, Edge
Edge feathering (Selections), Opties
Edge-Detect, Introduction
Edit Layer Mask, Edit Layer Mask
Edit Template, Edit Template
Editor, Selection Editor
Een afstand meten, Passer
Een hoek meten, Passer
Een oppervlakte meten, Passer
Ellipse Selection Tool, Ellipse Selection
Emboss, Emboss
Emboss (legacy), Emboss (legacy)
Emmer, Emmer
Enable Color Management, Enable Color Management
Engrave, Engrave
Enkel donkerder maken, Laag Modus
Enkel Lichter maken, Laag Modus
Enkel Luma/helderheid donkerder, Laag Modus
Enkel Luma/helderheid lichter, Laag Modus
Equalize, Equalize
Erode, Erode
Error console, Error Console
EXIF, Glossary
Export, Export… and Overwrite…
Export As, Export As…
Export File, Export File
Export Histogram, Export Histogram
Exposure, Exposure
Extract Component, Extract Component

F

Feathering, Glossary
File format, Glossary
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filmstrip, Filmstrip
Filters
Add Bevel, Add Bevel
Add Border, Add Border
Animation
Blend, Blend
Burn-In, Burn-In
Optimize, Optimize
Playback, Playback
Rippling, Rippling
Spinning Globe, Spinning Globe
Waves, Waves
Animeren
Inleiding, Animeren Filters
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduction, Introduction
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Photocopy, Photocopy
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Blur, Introduction
Circular Motion, Circular Motion Blur
Focus Blur, Focus Blur
Gaussian Blur, Gaussian Blur
Lens Blur, Lens Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Pixelize, Pixelize
Selective Gaussian, Selective Gaussian Blur
Tileable Blur, Tileable Blur
Variable Blur, Variable Blur
Zoom Motion, Zoom Motion Blur
Combine
Depth Merge, Depth Merge
Filmstrip, Filmstrip
Introduction, Introduction
Common functions
Introduction to filters, Introduction to the “Filters” Menu
Laatste herhalen, Laatste herhalen
Re-show last, Re-show Last
Reset all, Reset All Filters
Decor
Coffee Stain, Coffee Stain
Fuzzy Border, Fuzzy Border
Introduction, Introduction
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Curve Bend, Curve Bend
Emboss, Emboss
Emboss (legacy), Emboss (legacy)
Engrave, Engrave
Introduction, Introduction
Kaleidoscope, Kaleidoscope
Lens Distortion, Lens Distortion
Mosaic, Mosaic
Newsprint, Newsprint
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Ripple, Ripple
Shift, Shift
Video Degradation, Video
Whirl and Pinch, Whirl and Pinch
Wind, Wind
Drop Shadow, Drop Shadow
Edge Detect
Difference of Gaussians, Difference of Gaussians
Edge, Edge
Image Gradient, Image Gradient
Introduction, Introduction
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
Destripe, Destripe
High Pass, High Pass
Introduction, Introduction
NL filter, NL Filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Generic
Convolution Matrix, Convolution Matrix
Dilate, Dilate
Distance Map, Distance Map
Erode, Erode
GEGL graph, GEGL graph
Introduction, Introduction
Normal Map, Normal Map
Inleiding, Inleiding
Light and Shadow, Introduction
Apply Lens, Apply Lens
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspective, Perspective
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
bump-map, Bump Map
Displace, Displace
Fractal Trace, Fractal Trace
Fractal Trace (legacy), Fractal Trace (legacy)
Illusion, Illusion
Introduction, Introduction
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Recursive Transform, Recursive Transform
Tile, Tile
Tile Seamless, Tile Seamless
Menu, Introduction to the “Filters” Menu
Noise
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduction, Introduction
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spread, Spread
Render
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid, Grid
Grid (legacy), Grid (legacy)
Introduction, Introduction
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Linear Sinusoidal textures, Linear Sinusoid
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spiral, Spiral
Spyrogimp, Spyrogimp
Vignette, Vignette
Web
Clickable image, ImageMap
Inleiding, Web Filters
Semi-Flatten, Semi-Flatten
Slice, Slice
filters
Distorts, Spherize
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Flame, Flame
Flatten, Flatten Image
Flip, Flip Horizontally; Flip Vertically
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, Glossary
Focus Blur, Focus Blur
Fog, Fog
Fonts
Dialog, Fonts Dialog
Foreground Select, Foreground Select
Formats
BMP, Glossary
PDF, Glossary
PostScript, Glossary
PSD, Glossary
SVG, Glossary
TGA, Glossary
XCF, Glossary
Fotografie, Werken met Foto's van een digitale camera
Fractal Explorer, Fractal Explorer
Fractal trace, Fractal Trace
Fractal trace (legacy), Fractal Trace (legacy)
Fuzzy Border, Fuzzy Border
Fuzzy Selection, Fuzzy selection (Magic wand)

G

Gamma, Gamma, Levels, Glossary
Gamut, Glossary
Gaussian Blur, Gaussian Blur
GBR, Nieuwe penselen toevoegen
GEGL bewerking, GEGL Bewerking
GEGL graph, GEGL graph
Gereedschap
3D Transform, 3D Transform
Bijnijden, Bijnijden
Cage Tool, The Cage Tool
Doordrukken / tegenhouden, Doordrukken / tegenhouden
Draaien, Draaien
Emmer, Emmer
Gum, Gum
Handle Transform, Handle Transform
Hellen, Hellen
Inktpot, Inktpot
Kleurverloop, Kleurverloop
Klonen, Klonen
Klonen met perspectief, Klonen met perspectief
MyPaint-penseel, MyPaint-penseel
Penseel, Penseelgereedschappen (Potlood, Penseel, Verfspuit), Penseel
Penseelgedrag, Penseelgedrag
Penseelgedrag matrix, De Penseelgedrag matrix
Perspectief, Perspectief
Potlood, Potlood
Repareren, Repareren
Schalen, Schalen
Smeren, Smeren
Spiegelen, Spiegelen
Tekenen, Penseelgereedschappen (Potlood, Penseel, Verfspuit)
Uitlijnen, Uitlijnen
Uitvloeiingsopties, Uitvloeiingsopties
Unified Transform, Unified Transform
Verfspuit, Verfspuit
Verplaatsen, Verplaatsen
Vervagen/Verscherpen, Vervagen/Verscherpen
Warp Transform, Warp Transform
Gereedschap opties instellen
Inleiding, Gereedschap opties instellen
Gereedschappen
Diversen, Andere
GEGL bewerking, GEGL Bewerking
Gereedschap groepen, Het gereedschapsvenster
Paden, Paden
Passer, Passer
Pipet, Pipet
Tekenen, Teken Gereedschappen
Tekst, Tekst
Transformeergereedschappen, Transformeergereedschappen
Zoomen, Zoomen
Gereedschapsvenster, Het gereedschapsvenster
Actieve afbeelding gebied, Actieve Afbeelding Gebied
Inleiding, De Gereedschapskist
Instellingen Blok, Gereedschap Instellingen Blok
Kleuren blok, Kleuren blok
Teken Gereedschappen, Teken Gereedschappen
Gfig, Gfig
GIF, Afbeelding exporteren als GIF, Glossary
GIH, Nieuwe penselen toevoegen
GIMP
Bugs, Defecten (Bugs) rapporteren en verzoeken om aanvullingen
Geschiedenis, De geschiedenis van GIMP
How to contribute, How to Contribute
Introductie, Welkom bij GIMP
Vastlopen oplossen, Inleiding
GIMP Online, GIMP online
GIMP opstarten, GIMP opstarten
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Glossary, Glossary
Gradient, Edge
Dialog, Gradients Dialog
Editor, The Gradient Editor
From palette, The “Palettes” context menu
New gradient, Using example for the Gradient Editor
Gradient CSS code snippet, Using the “Gradients” dialog
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Grayscale
Convert to grayscale, Grayscale mode
Overview, Glossary
Grid
Cell Noise, Cell Noise
configure, Configure Grid…
Default setting, Default Image Grid
Grid (legacy) filter, Grid (legacy)
Grid filter, Grid
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
Guide
Add, New Guide
Add by percent, New Guide (by Percent)
Guides, Guides
Add from selection, New Guides from Selection
Remove, Remove all guides
Selection guides, Tool Options
Using, Glossary
Guillotine, Slice Using Guides
Gum, Gum

H

Handle Transform, Handle Transform
Handleiding, Veelgebruikte taken, De maten van de afbeelding aanpassen voor het beeldscherm, De grootte van de afbeelding instellen voor de printer, Afbeeldingen comprimeren, Een afbeelding bijsnijden, Informatie over je afbeelding vinden, De Modus veranderen, Een afbeelding spiegelen, Afbeelding draaien, Een object scheiden van zijn achtergrond, Een rechte lijn trekken
Handleidingen
Afbeelding maken, Nieuwe bestanden aanmaken
Een rechte lijn tekenen, Eenvoudige vormen tekenen
Een rechthoek tekenen, Eenvoudige vormen tekenen
Hard licht, Laag Modus
Harde mix, Laag Modus
HEIF/HEIC, Afbeelding exporteren als HEIF/HEIC
Hellen, Hellen
Help, Help System, Help
Context help, Context Help
Menu, Inleiding op het menu “Help”
Online, GIMP online
Overview, About
Tip of the Day, Tip of the Day
High Dynamic Range, Glossary
High Pass, High Pass
Histogram, Histogram dialog, Glossary
Hot, Hot…
HSL, Decompose
HSL Kleur, Laag Modus
HSV, Compose, Decompose , Recompose
HSV Noise, HSV Noise
HSV Tint (Hue), Laag Modus
HSV Verzadiging (Saturation), Laag Modus
HSV Waarde (Value), Laag Modus
HTML notation, Glossary
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hulplijn
Verplaatsen, Summary of Move tool actions
Hulplijnen
Hulplijnen tonen/maskeren, Hulplijnen tonen
Kleef aan hulplijnen, Kleef aan hulplijnen
Overzicht, Rasters en Hulplijnen
Transformeren, Tool Options
Hulplijnen tonen, Hulplijnen tonen
Hurl, Hurl

I

ICC profile, Kleuren beheer in GIMP
Icon Theme, Icon Theme
IFS Fractal, IFS Fractal
Illusion, Illusion
Image, Images Dialog
Acquire an image, Create
Active Image Thumbnail, Options
Canvas size, Canvas Size
Close image, Close
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Color modes
Menu, Mode
Comment, Advanced Options
Convert
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB mode
Crop
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Cut off image according to guides, Slice Using Guides
Export As, Export As…
Guides, Guides
Image size
When creating, Basic Options
Metadata, Metadata
New, New…
Open, File Open…
As layers, Open as Layers…
Open location, Open Location…
Open recent, Open Recent
Paste as, Paste as New Image
Precision, Precision
Print size, Print Size
Reload the image, Revert
Resize after zooming or scaling, Options
Resolution
Setting when creating, Advanced Options
Save image
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Transform, Transform
Voorkeursinstellingen
Default image, Default Image Preferences
Image Gradient, Image Gradient
Image Hose, Glossary
Image Import and Export, Image Import and Export
Image Properties, Image Properties
Image size, Options, Basic Options
Image Windows
Basic settings, Window Management
Voorkeursinstellingen, Image Windows, Image Window Appearance
ImageMap, ImageMap
Incremental, Glossary
Indeling
GBR, Nieuwe penselen toevoegen
GIF, Afbeelding exporteren als GIF
GIH, Nieuwe penselen toevoegen
JPEG, Afbeelding exporteren als JPEG
MNG, Afbeelding opslaan als MNG
MYB, Nieuwe penselen toevoegen
PNG, Afbeelding exporteren als PNG
TIFF, Afbeelding exporteren als TIFF
VBR, Nieuwe penselen toevoegen
Indexed colors, Indexed mode
Indexed Colors, Glossary
Inktpot, Inktpot
Input Controllers, Input Controllers
Input Devices, Input Devices
Inspringen, Opties
Instellen, GIMP de eerste keer instellen
Instellingen, De Hoofdvensters van GIMP
Interface
Voorkeursinstellingen, Interface
Invert colors, Invert
IPTC, Glossary

K

Kaleidoscope, Kaleidoscope
Kanaal, Basisprincipes van GIMP
Ketting pictogram, Laag eigenschappen
Keyboard Shortcuts, Interface, Keyboard Shortcuts
Kleef aan hulplijnen, Kleef aan hulplijnen
Kleur, Kleuren beheer in GIMP
Kleurenblind, Kleurenblindheid
Kleurenscherm, Weergavefilters
Manieren van combineren van lagen, Laag Modus
Opvulkleur van het canvas, Opvulkleur
Pak een kleur, Pipet
Paletten (kleurenkaart), Paletten
Kleur profiel, Beeldscherm kalibratie en Profiel aanmaken
Kleur wissen, Laag Modus
Kleur wissen (teken modus), Voorbeelden van verfmodus
Kleurbeheer, Beeldscherm kalibratie en Profiel aanmaken, Kleurbeheer
Kleuren
Toonmappen
Retinex, Retinex
Kleuren blok, Kleuren blok
Kleurenkaart, Paletten
Kleurverloop, Kleurverloop
Gereedschap, Kleurverloop
Overzicht, Kleurverlopen
Klonen, Klonen
Klonen met perspectief, Klonen met perspectief
Korrel toevoegen, Laag Modus
Korrel weghalen, Laag Modus

L

Laag
Actieveren, Laag eigenschappen
Grenzen, Laag eigenschappen
Grootte, Laag eigenschappen
Modus, Laag Modus
Nieuwe lagen creëren, Nieuwe lagen creëren
Schalen, Schalen
Selecteren van een laag op het canvas, Groepen van Lagen
Type, Laag eigenschappen
Verplaatsen, Summary of Move tool actions
Voorbeeldgrootte, Tabmenu
Laag groepen, Groepen van Lagen
Laag Modus
Aftrekken, Laag Modus
Bedekken, Laag Modus
Delen, Laag Modus
Doordrukken, Laag Modus
Enkel donkerder maken, Laag Modus
Enkel Lichter maken, Laag Modus
Enkel Luma/Helderheid donkerder, Laag Modus
Enkel Luma/Helderheid lichter, Laag Modus
Hard licht, Laag Modus
Harde mix, Laag Modus
Helderheid, Laag Modus
HSL Kleur, Laag Modus
HSV Tint (Hue), Laag Modus
HSV Verzadiging (Saturation), Laag Modus
HSV Waarde (Value), Laag Modus
Kleur wissen, Laag Modus
Korrel toevoegen, Laag Modus
Korrel weghalen, Laag Modus
LCh Chroma, Laag Modus
LCh Kleur, Laag Modus
LCh Lichtheid, Laag Modus
LCh Tint (Hue), Laag Modus
Levendig licht, Laag Modus
Lineair doordrukken, Laag Modus
Lineair licht, Laag Modus
Normaal, Laag Modus
Oplossen, Laag Modus
Optellen, Laag Modus
Samenvoegen, Laag Modus
Scherm, Laag Modus
Splitsen, Laag Modus
Spotlicht, Laag Modus
Tegenhouden, Laag Modus
Uitsluiting, Laag Modus
Vermenigvuldigen, Laag Modus
Verschil, Laag Modus
Wissen, Laag Modus
Zacht licht, Laag Modus
Laaggrens tonen, Laaggrens tonen
Laaggrenzen tonen / verbergen, Laaggrens tonen
Laatste herhalen, Laatste herhalen
LAB, Decompose
Lagen, Inleiding Lagen
Koppeling, Laag eigenschappen
Languages, Interface
Laplace, Edge, Laplace
Lasso, Free Selection (Lasso)
Lava, Lava
Layer, Decompose , Glossary
Anchor the floating layer, Anchor layer
Clear
Clear layer content, Clear
Copy, Copy
Copy visible layers, Copy Visible
Cut (/Paste)
Cut layer content, Cut
Dialog, Layers Dialog
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Mask managing
Add a mask, Add Layer Mask
Add layer mask to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert layer mask to a selection, Mask to Selection
Delete layer mask, Delete Layer Mask
Disable, Disable Layer Mask
Edit, Edit Layer Mask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Show layer mask, Show Layer Mask
Subtract layer mask from selection, Subtract Layer Mask from Selection
Paste, Paste, Paste as New Layer, Paste As New Layer In Place, Paste as New Brush, Paste as New Pattern
Size managing
Crop according to selection, Crop Layer
Crop to content, Crop Layer
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Create a new layer, New Layer
Create a new layer from visible layers, New From Visible
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge all layers in the current layer group, Merge Layer Group
Merge current layer with the underlying layer, Merge Down
Merge visible layers, Merge Visible Layers
Move current layer one position up, Raise Layer
Move current layer to the top of stack, Layer to Top
Next layer, Select Next Layer
Open image as layers, Open as Layers…
Previous layer, Select Previous Layer
Reverse layer order, The “Reverse Layer Order” command
Select top layer, Select Top Layer
Sub-menu
Mask, The “Mask” Submenu
Stack, “Stack” Submenu
Transform, The “Transform” Submenu
Transparency, The “Transparency” Submenu of the “Layer” menu
Text, Discard Text Information
Transform
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add Alpha channel to background layer, Add Alpha Channel
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Make colors transparent, Color to Alpha
Preserve anti-aliasing, Semi-flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract from Selection
Threshold, Threshold Alpha
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layer mask, Layer masks
Layers
Merge all layers, Flatten Image
LCH, Decompose
LCh Chroma, Laag Modus
LCh Helderheid, Laag Modus
LCh Kleur, Laag Modus
LCh Lichtheid, Laag Modus
LCh Tint (Hue), Laag Modus
Lens Blur, Lens Blur
Lens Distortion, Lens Distortion
Lens Flare, Lens Flare
Lettertypen
Problemen, Letter problemen
Toevoegen, Lettertypen toevoegen
Levels tool, Levels
Levendig licht, Laag Modus
Lighting effects, Lighting Effects
Lijn
Een rechte lijn tekenen, Eenvoudige vormen tekenen
Lijst zoekveld, Tabmenu
Line Nova, Line Nova
Lineair doordrukken, Laag Modus
Lineair licht, Laag Modus
Linear Motion Blur, Linear Motion Blur
Linear Sinusoid, Linear Sinusoid
Linialen
Linialen tonen/verbergen, Linialen weergeven
Linialen weergeven, Linialen weergeven
Little Planet, Little Planet
Lock alpha channel, Using the Layer dialog
Lock pixels, Using the Layer dialog
Long Shadow, Long Shadow

M

Magic Wand, Fuzzy selection (Magic wand)
Map Object, Map Object
Marching ants speed, Options
Maskers
Laag masker
Overzicht, Laag eigenschappen
Snelmasker
Het Snelmasker gebruiken, Gebruik van het Snelmasker
Masks
Channel mask, Selection masks
Layer mask, Layer masks
Add, Add Layer Mask
Add to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert to a selection, Mask to Selection
Delete, Delete Layer Mask
Disable, Disable Layer Mask
Edit, Edit Layer Mask
Intersect with selection, Intersect Layer Mask with Selection
Show, Show Layer Mask
Subtract from selection, Subtract Layer Mask from Selection
Overview, Glossary
Quick mask, Selection masks
Selection mask, Selection masks
Maze, Maze
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Menu
Bestand, Overzicht
Help, Inleiding op het menu “Help”
Menu's
Bewerken, Het menu “Bewerken”
Filters, Het menu “Filters”
Gereedschappen, Het menu “Gereedschap”
Inleiding, Inleiding tot de menu's
Menu Bestand, Het menu “Bestand”
Selecteren, Menu “Selecteren”
Vensters, Menu “Vensters”
Menubalk
Menubalk tonen/maskeren, Menubalk tonen
Menubalk tonen, Menubalk tonen
Menus
Image, Overview
Layer, Introduction to the “Layer” Menu
Merge Down, Merge Down
Merge Layer Group, Merge Layer Group
Merge Visible Layers, Merge Visible Layers
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Afbeelding opslaan als MNG
Modes (color)
Grayscale, Grayscale mode
Indexed, Indexed mode
RGB, RGB mode
Modes (Colors)
Submenu, Mode
Module Manager, Modules
Modules, Modules
Modus van lagen, Laag Modus
Moiré, Glossary
Mono-mixer, Mono Mixer
Monsterpunten, Monsterpunten tonen
Mosaic, Mosaic
Mouse cursors, Options
Muiswiel, Gereedschapsopties
MYB, Nieuwe penselen toevoegen
MyPaint-penseel, MyPaint-penseel

N

Navigatie
Navigatie knop, Het Afbeeldingsvenster
Navigatievenster tonen, Navigatievenster
Navigatie voorbeeld, Het Afbeeldingsvenster
Navigation
Dialog, Navigation Dialog
Preview size, Interface
Neon, Neon
New, New…
New image
Default setting, Default Image Preferences
New Image, New…
New Layer, New Layer
Newsprint, Newsprint
Nieuw exemplaar, Taal
Nieuwe weergave, Nieuwe weergave
NL filter, NL Filter
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter
Normal Map, Normal Map

O

Offset, Offset
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Old Photo, Old Photo
Ongedaan maken, Ongedaan maken
Oogdruppelaar, Pipet
Opacity
Layers dialog, Using the Layer dialog
Open, File Open…
Open as layers, Open as Layers…
Open Location, Open Location…
Open Recent, Open Recent
Oplossen, Laag Modus
Opstartvenster, Opstartvenster Aanpassen
Optellen, Laag Modus
Opvulkleur, Opvulkleur
Overwrite, Export… and Overwrite…

P

Pad
Actieve pad magnetisch, Actieve pad magnetisch
Schalen, Schalen
Verplaatsen, Summary of Move tool actions
Paden
Gebruiken, Paden
Gereedschap, Paden
Page Curl, Page Curl
Palet
Inleiding, Paletten
Palette
Delete, Using the Palettes dialog
Dialog, Palettes Dialog
Duplicate, Using the Palettes dialog
Editor, Palette Editor
Import, The “Palettes” context menu
Menu, The “Palettes” context menu
New palette, Using the Palettes dialog
Refresh, Using the Palettes dialog
Palette Color Selector, Using the “FG/BG color” dialog
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Parasite, Glossary
Passer, Passer
Paste, Paste
Paste as new brush, Paste as New Brush
Paste as New Layer, Paste as New Layer
Paste as New Layer in Place, Paste As New Layer In Place
Paste as new pattern, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paste Named, Buffers Dialog
Paths
Dialog, Paths Dialog
Stroke, Stroke Path
Transformeren, Transforming Paths
Patronen
Gereedschapskist Instellingen Blok, Gereedschap Instellingen Blok
Inleiding, Patronen
Klonen, Opties
Patterns
Add a pattern to layer, Introduction
Clipboard pattern, The Clipboard pattern
Dialog, Patterns Dialog
Menu, Patterns Context Menu
PDF, Glossary
Penseel, Penseel
Penseelgedrag, Penseelgedrag
Menu, Dynamics Context Menu
Penseelgedrag matrix, De Penseelgedrag matrix
Penselen
Bestandsindelingen, Nieuwe penselen toevoegen
Changing brush size, Changing brush size
Eenvoudig, Penselen
Filter penseel, Meer informatie
Gereedschapskist Instellingen Blok, Gereedschap Instellingen Blok
Geschiedenis penseel, Meer informatie
Inleiding, Penselen
Kleur, Penselen
Parameters, Penselen
Toevoegen, Nieuwe penselen toevoegen
Veranderende penselen
Inleiding, Penselen
Perspectief, Perspectief
Perspective, Perspective
Photocopy, Photocopy
Pick, Pick
Pipet, Pipet
Pixel, Glossary
Pixelize, Pixelize
Plasma, Plasma
Playback, Playback
Plugins
Browser, Plug-In Browser
Definition, Glossary
PNG, Afbeelding exporteren als PNG, Glossary
Pointer, Pointer Dialog
Polar Coordinates, Polar Coordinates
Polygonal Selection, Free Selection (Lasso)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Potlood, Potlood
Precision, Advanced Options, Precision
Predator, Predator
Preferences (command), The “Preferences” Command
Presets
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
Preview
Navigation preview size, Interface
Previews, Interface
Prewitt compass, Edge
Print Size, Print Size
Printing
Print command, Print
Size and resolution, Print Size
Procedure
Browser, The Procedure Browser
PSD, Glossary
Punt voor punt, Punt voor punt
Python-Fu
Sub-menu, The “Python-Fu” Submenu

Q

Qbist, Qbist
Quantization, Glossary
Quit GIMP, Quit

R

Raster
Overzicht, Rasters en Hulplijnen
Raster magnetisch, Raster magnetisch
Raster tonen/verbergen, Raster tonen
Raster magnetisch, Raster magnetisch
Raster tonen, Raster tonen
Re-show Last, Re-show Last
Rearrange Colormap, Rearrange Colormap
Rechte lijn, Hulptoetsen
Rechthoek
Een rechthoek tekenen, Eenvoudige vormen tekenen
Rechtzetten, Passer
Recompose, Recompose
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Redo, Redo
Regelafstand, Opties
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Repareren, Repareren
Reset All, Reset All Filters
Resolutie, Basisprincipes van GIMP
Resolution
Printing, Print Size
Setting when creating, Advanced Options
Retinex, Retinex
Revert (command), Revert
RGB, RGB mode, Compose, Decompose , Recompose, Glossary
RGB Noise, RGB Noise
Ripple filter, Ripple
Rippling, Rippling
Roberts, Edge
Rode ogen, Rode ogen corrigeren
Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Rotation, Rotation
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle

S

Samenvoegen, Laag Modus
Sample Colorize, Sample Colorize
Sample Points, Sample Points Dialog
Saturation, Saturation, Glossary
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Save Color Profile to File, Save Color Profile to File
Scale Image, Scale Image
Scale layer, Scale Layer
Scale Layer, selection contour or path, Schalen
Scene-referred, Glossary
Scherm, Laag Modus
Punt voor punt, Punt voor punt
Volledig scherm, Volledig scherm
Schuifbalken, Gereedschapsopties
Schuifbalken tonen/maskeren, Schuifbalken tonen
Schuifbalken tonen, Schuifbalken tonen
Scissors tool, Intelligent Scissors
Screenshot, Screenshot
Script-Fu
(Deze Handleiding kreeg nog geen prioriteit van de vertaler), Een Script-Fu Handleiding
Inleiding, Gebruiken van Script-Fu Scripts
Installeren, Installing Script-Fu scripts
Sub-menu, The “Script-Fu” Submenu
Selectie
De vorm veranderen, Gereedschapsopties
Schalen, Schalen
Selectie verplaaten, Een selectie verplaaten
Selectiegrens
Selectiegrens tonen/maskeren, Selectie tonen
Toevoegen / Aftrekken van selecties, Selecties optellen en aftrekken
Selectie tonen, Selectie tonen
Selecties
Algemene Eigenschappen, Algemene Eigenschappen
Concepten, De selectie
Gebruiken, Selecties maken en gebruiken
Selection
According to opacity, Alpha to Selection
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Clear selection content, Clear
Copy, Copy
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Cut
Delete selections, None
Distort, Distort
Editor, Selection Editor
Ellipse selection, Ellipse Selection
Feather selection edges, Feather
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection, Glossary
Floating selection (command), Float
Foreground Select, Foreground Select
Free Selection, Free Selection (Lasso)
Fuzzy selection, Fuzzy selection (Magic wand)
Grow, Grow
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invert selection, Invert
Modes, Opties
Paste, Paste, Paste as New Layer, Paste As New Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, Free Selection (Lasso)
Rectangle selection, Rechthoekselectie Gereedschap
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Select All, Select All
Selection by color, Select By Color
Selection mask, Selection masks
Selection to Path
Advanced options, The “Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract from Selection
Toggle QuickMask, Toggle QuickMask
Transform selection to path, To Path
Selective Gaussian Blur, Selective Gaussian Blur
Semi-Flatten, Semi-Flatten
Send by Email, Send by Email
Sepia, Sepia
Set Colormap, Set Colormap
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Shift, Shift
Show Canvas Boundary, Show Canvas Boundary
Show in File Manager, Show in File Manager
Show Layer Mask (command), Show Layer Mask
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Slice, Slice
Slice Using Guides, Slice Using Guides
Slide, Slide
Slur, Slur
Smeren, Smeren
Smooth Palette, Smooth Palette
Snapping, Image Window Snapping Behavior
Snelmasker, Het Snelmasker
Sneltoetsen, Sneltoetsen voor Menuopties instellen
Sobel, Edge, Sobel
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Solid noise, Solid Noise
Space bar, Options
Sparkle, Sparkle
Spatiebalk, Activating the Tool
Sphere Designer, Sphere Designer
Spherize, Spherize
Spiegelen, Spiegelen
Spiegelen & draaien, Spiegelen & draaien (0°)
Spikkeleffect, Gereedschapsopties
Spinning Globe, Spinning Globe
Spiral, Spiral
Splitsen, Laag Modus
Spotlicht, Laag Modus
Spread, Spread
Spyrogimp, Spyrogimp
Stack, “Stack” Submenu
Status bar
Voorkeursinstellingen, Image Window Title and Statusbar
Statusbalk
Afbeeldingsvenster, Het Afbeeldingsvenster
Statusbalk tonen/verbergen, Statusbalk tonen
Statusbalk tonen, Statusbalk tonen
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Stretch Contrast, Stretch Contrast
Stretch HSV, Stretch HSV
Stroke path, Stroke Path
Stroke Selection, Stroke Selection
Stromende penselen, Penselen
Supernova, Supernova
Supersampling, Glossary
SVG, Glossary
Swap folder, Folders
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
System Resources, System Resources

T

Tab menu's, Tab menu's
Tags, Tagging
Talen, Taal
TARGA, Glossary
Tegenhouden, Laag Modus
Teken Gereedschappen, Teken Gereedschappen
Tekenen, Een rechte lijn trekken
Tekst
Bewerker, Tekstbewerker
Contextmenu, Contextmenu van tekst
Gereedschap, Tekst
Lettertypen, Lettertypen toevoegen
Tekst bewerken, Tekst Bewerken
Tekst Gereedschapsvenster, Tekst Gereedschapsvenster
Tekstbestand Openen, Tekstbewerker
Tekstlagen bewerken, Tekstlagen bewerken
Tekstvak, Tekstvak
Verfraaiende tekst, Verfraaiende Tekst
Verplaatsen, Summary of Move tool actions
Tekst langs pad, Contextmenu van tekst
Temp folder, Folders
Template
Create Template, Create Template…
Edit, Edit Template
Menu, Basic Options
Templates, Templates Dialog
Text
Discard information, Discard Text Information
Text to Selection, The Text Commands
TGA, Glossary
Theme, Theme
Threshold, Threshold
TIFF, Afbeelding exporteren als TIFF, Glossary
Tile, Tile
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Tip of the Day, Tip of the Day
Title bar
Voorkeursinstellingen, Image Window Title and Statusbar
Toolbox
Configuration, Options
Voorkeursinstellingen, Toolbox
Tools
Brightness-Contrast, Brightness-Contrast
Curves, Curves
Ellipse Selection, Ellipse Selection
Foreground Select, Foreground Select
Free Selection, Free Selection (Lasso)
Fuzzy Selection, Fuzzy selection (Magic wand)
Levels, Levels
Posterize, Posterize
Rechthoekselectie Gereedschap, Rechthoekselectie Gereedschap
Scissors, Intelligent Scissors
Selection by color, Select By Color
Threshold, Threshold
Voorkeursinstellingen, Tool Options
Toon alles, Toon alles
Transform, Transform
Transformeren
Clipping, Tool Options
Hulplijnen, Tool Options
Paths, Transforming Paths
Transparantie
Afbeeldingen met transparantie exporteren, Afbeeldingen met Transparantie Exporteren
Gum gereedschap, Gum
Penseeldekking, Gereedschapsopties
Transparantie van de achtergrond, Laag eigenschappen
Transparency
Alpha channel, Glossary
Keep Layer Transparency, Using the Layer dialog
Layer opacity, Using the Layer dialog
Lock Alpha channel, Using the Layer dialog
Representation, Display
Triangle Color Selector, Using the “FG/BG color” dialog
Tutorials
New gradient, Using example for the Gradient Editor

U

Uitbreidingen (Plug-in's)
Inleiding, Uitbreidingen (Plug-in's)
Installeren, Installatie van nieuwe uitbreidingen
Schrijven, Uitbreidingen maken
Uitlijnen, Uitlijnen, Opties
Uitsluiting, Laag Modus
Uitvloeiingsopties, Uitvloeiingsopties
Undo, Undo
Undo History, Undo History Dialog, Undo History
Unified Transform, Unified Transform
Unit Editor, Units
Unit of measurement, Units
Units, Units
URI, Glossary
URL, Glossary
Using
Voorkeursinstellingen
Image Import and Export, Image Import and Export
System Resources, System Resources

V

Value, Glossary
Value Invert, Value Invert
Value Propagate, Value Propagate
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Variable Blur, Variable Blur
VBR, Nieuwe penselen toevoegen
Venster naar afbeeldingsgrootte, Venster naar afbeeldingsgrootte
Verfmodi
Achter, Voorbeelden van verfmodus
Kleur wissen, Voorbeelden van verfmodus
Verfspuit, Verfspuit
Verloop
Gereedschapskist Instellingen Blok, Gereedschap Instellingen Blok
Vermenigvuldigen, Laag Modus
Verplaatsen, Verplaatsen
Verschil, Laag Modus
Vervagen/Verscherpen, Vervagen/Verscherpen
Video Degradation, Video
Vignette, Vignette
Volledig scherm, Volledig scherm
Voorbeeld
Composited preview, Tool Options
Filter, Inleiding
Navigatie voorbeeld, Het Afbeeldingsvenster
Transformation tools, Tool Options
Voorbeelden
Voorbeeldgrootte tab, Tabmenu
Voorgrondkleur, Kleuren blok
Voorkeursinstellingen, Voorkeursinstellingen
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, Default Image Grid
Input Controllers, Input Controllers
Input Devices, Input Devices
Snapping, Image Window Snapping Behavior
Theme, Theme
Voronoi, Options

W

Warp Transform, Warp Transform
Watercolor Color Selector, Using the “FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Waves, Waves, Waves
Weave, Weave
Web
Afbeeldingen voor het Web, Je afbeeldingen bewerken voor het Web
Whirl and Pinch, Whirl and Pinch
White Balance, White Balance
White point, Levels
Wind, Wind
Wissen, Laag Modus

X

Xach-Effect, Xach-Effect
XCF, Glossary
XDS, De Gereedschapskist
XMP, Glossary

Z

Zacht licht, Laag Modus
Zealous Crop, Zealous Crop
Zichtbaarheid
Pictogram, Laag eigenschappen
Zoom, Options
Zoom Motion Blur, Zoom Motion Blur
Zoomen, Zoomen, Zoomen