Stvarno kazalo

Simboli

.gif, Izvozi sliko kot GIF
.jpeg, Izvozi sliko kot JPEG
.jpg, Izvozi sliko kot JPEG
.png, Slovarček
.psd, Slovarček
.xcf, Slovarček
.xcf.gz, Slovarček
3D Transform, 3D Transform
8-bit, 16-bit, 32-bit, Napredne možnosti

A

Abyss Policy, Možnosti
Acquire, Ustvari
Addition, Načini plasti
Alfa, Prag alfa, Slovarček
Analiza barvne kocke, Analiza barvne kocke
Animacija
Možnosti za animirani GIF, Izvozi sliko kot GIF
Optimiziraj, Optimiziraj
Predvajanje, Predvajanje
Ustvarjanje animiranega čopiča, The GIH Dialog Box
Apply Lens, Apply Lens
Argumenti ukazne vrstice, Argumenti ukazne vrstice
Assign Color Profile, Assign Color Profile

B

Barva, Upravljanje z barvami v programu GIMP, Slovarček
Grab color, Kapalka
Indeksirane barve, Slovarček
Izbor po barvi, Izbor po barvi
Načini spajanja plasti, Načini plasti
Nasičenost, Slovarček
Notacija HTML, Slovarček
Odštevalna sinteza barv, Slovarček
Palete, Pogovorno okno Palete
Palettes (color map), Palete
Seštevalni barvni model, Slovarček
Stresanje, Slovarček
Vrednost, Slovarček
Barva ospredja, Color Area
Barva ozadja, Color Area
Barva v alfo, Barva v alfo
Barve
Analiza barvne kocke, Analiza barvne kocke
Color enhance (legacy), Color Enhance (legacy)
Color Temperature, Color Temperature
Export Histogram, Export Histogram
Exposure, Exposure
Hue-Chroma, Hue Chroma
Izenači, Izenači
Izmenjaj barve, Izmenjava barv
Komponente
Extract Component, Extract Component
Mešalec kanalov, Mešalec kanalov
Mono-mixer, Mono Mixer
Razstavi, Razstavi
Recompose image from its components, Ponovno sestavi
Skladaj, Skladaj
Map
Zemljevid palete, Zemljevid palete
Zemljevid preliva ..., Zemljevid preliva ...
Nasičenost, Nasičenost
Nastavitev beline, Nastavitev beline
Povprečje robu, Povprečje robu
Prebarvaj z vzorcem, Prebarvaj z vzorcem
Preobrni, Preobrni
Preobrni vrednosti, Preobrni vrednosti
Razširi barve v prostoru HSV, Razširi HSV
Raztegni kontrast, Raztegni kontrast
Samodejno, The “Auto” Submenu
Shadows and Highlights, Shadows-Highlights
Stretching, Automatic Color-Stretching
Vroče, Hot…
Zasukaj, Zasukaj barve
Zgladi paleto, Zgladi paleto
Barvna globina, Slovarček
Barvna pršilka, Barvna pršilka
Barvni model, Slovarček
Barvni obseg, Slovarček
Barvni profil, Display Calibration and Profiling, Color Management
Basic Setup, Glavna okna
Bayer Matrix, Bayer Matrix
Behind (paint mode), Primeri načinov slikanja
Besedilo
Discard information, Zavrži besedilne podatke
Editing text, Text Management
Kontekstni meni, Text Context Menu
Managing Text Layer, Managing Text Layer
Naloži iz datoteke, Urejevalnik besedila
Orodje, Besedilo
Ozaljšanje besedila, Ozaljšanje besedila
Pisave, Dodajanje pisav
Premakni, Summary of Move tool actions
Text Area, Text Area
Text Toolbox, Text Toolbox
Urejevalnik, Urejevalnik besedila
Besedilo v izbor, Besedilni ukazi
Bézier curve, Poti
Black point, Levels
Blend, Blend
Bližnjice, Vmesnik
BMP, Slovarček
bpp, Slovarček
Brskalnik
Procedura, Brskalnik procedur
Vtičnik, Brskalnik vstavkov
Brush, Pattern, Gradient area
Nastavitve, Možnosti

C

Cage, The Cage Tool
Canvas effect, Uporabi platno
Čarobna palica, Mehki izbor (Čarobna palica)
Cartoon (legacy), Cartoon (legacy)
Časopisni tisk, Časopisni tisk
Celozaslonsko, Celozaslonsko
Center Image in Window, Center Image in Window
Chain icon, Lastnosti plasti
Channel, Razstavi
Channel encoding, Slovarček
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circular Motion Blur, Circular Motion Blur
Clip Warning, Clip Warning
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
CML Explorer, CML Explorer
CMYK, Skladaj, Razstavi , Ponovno sestavi, Slovarček
Color
Adjust level colors, Levels
Color Balance, Color Balance
Color display, Pokaži filtre
Colorize, Colorize
Deficient vision, Pogled barvne slepote
Padding color of canvas, Padding Color
Color area
Nastavitve, Možnosti
Color Area, Color Area
Color Balance, Color Balance
Color Enhance (legacy), Color Enhance (legacy)
Color Erase, Načini plasti
Color Erase (paint mode), Primeri načinov slikanja
Color Management, Color Management, Možnosti
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Podmeni, Color Management
Save Color Profile to File, Save Color Profile to File
Color Selector, Pogovorno okno Barva ospredja/ozadja
Color Temperature, Color Temperature
Colorize, Colorize
Colors
Desaturate
Desaturate, Desaturate
Sepia, Sepia
Tone Mapping
Retinex, Retinex
Composition guides, Možnosti orodja
Convert to Color Profile, Convert to Color Profile
Čopiči, Pogovorno okno Čopiči
Animirani čopiči
Uvod, Čopiči
Barva, Čopiči
Changing brush size, Changing brush size
Clipboard brush, The Clipboard Brush
Dodaj novo, Dodajanje novih čopičev
Filter brush, Dodatne informacije
History brush, Dodatne informacije
Ordinary, Čopiči
Parametrični, Čopiči
Pogovorno okno, Pogovorno okno Čopiči
Toolbox Indicator Area, Tools Indicator Area
Uvod, Čopiči
Vrste datotek, Dodajanje novih čopičev
Copy Image Location, Copy Image Location
Create Template, Create Template…
Črnilo, Črnilo
Crop to content, Crop Image, Obreži plast
Črta
Risanje ravne črte, Risanje enostavnih predmetov
Črtasta Nova, Črtasta Nova
Curves, Curves

D

Dashboard, Dashboard
Data folders
Nastavitve, Data Folders
Datoteka
Nova slika, Ustvarjanje novih datotek
Datoteke, Datoteke
Odpri, Odpiranje datotek
Delno splošči, Delno splošči
Delovna mapa, Mape
Desaturate, Desaturate
Diagonal Neighbors, Mehki izbor (Čarobna palica)
Diferenčni, Obrobi
Diffraction patterns (filter), Vzorci loma
Discard Color Profile, Discard Color Profile
Display
Celozaslonsko, Celozaslonsko
Nastavitve, Display
Točka za točko, Točka za točko
Display-referred, Slovarček
Display-referred black , Slovarček
Display-referred white, Slovarček
Distance Map, Distance Map
Distort Selection, Popači
Divide, Načini plasti
Docks
Add tab, A Brief Tutorial
Dodaj izbočenost, Dodaj izbočenost
Dodaj kanal alfa, Dodaj kanal alfa
Dodaj obrobo, Dodaj obrobo
Draw, How to Draw Straight Lines
Drawable, Uvod v plasti
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Drsniki
Show/Mask scrollbars, Pokaži drsnika
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Edge feathering (Selections), Možnosti
Ellipse Selection Tool, Eliptični izbor
Emboss (legacy), Emboss (legacy)
Enable Color Management, Enable Color Management
Enote, Enote
Erase, Načini plasti
Exclusion, Načini plasti
EXIF, Slovarček
Export, Export…
Export As, Export As…
Export Histogram, Export Histogram
Export Images, Shranjevanje, izvažanje slik
Exposure, Exposure
Extract Component, Extract Component

F

Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Filmstrip, Filmstrip
Filter NL, Filter NL
filters
Popačenja, Spherize
Filtri
Animacija
Blend, Blend
Grbančenje, Grbančenje
Optimiziraj, Optimiziraj
Predvajanje, Predvajanje
Uvod, Animation Filters
Valovanje, Valovanje
Vrteči globus, Vrteči globus
Vžarjeno, Vžarjeno
Blur, Uvod
Circular Motion, Circular Motion Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Pikseliraj, Pikseliraj
Selektivno Gaussovo zabrisanje, Selektivno Gaussovo zabrisanje
Zabriši po Gaussu, Zabriši po Gaussu
Zabriši s tlakovanjem, Zabriši s tlakovanjem
Zoom Motion, Zoom Motion Blur
Common functions
Ponastavi vse, Ponastavi vse filtre
Ponovi zadnjega, Ponovi zadnjega
Ponovno pokaži zadnjega, Ponovno pokaži zadnjega
Uvod v filtre, Uvod v meni “Filtri”
Dodaj izbočenost, Dodaj izbočenost
Dodaj obrobo, Dodaj obrobo
Drop Shadow, Drop Shadow
Izboljšaj
Filter NL, Filter NL
High Pass, High Pass
Noise Reduction, Noise Reduction
Odstrani pege, Odstrani pege
Odstrani trakove, Odstrani trakove
Odstranitev učinka rdečih oči, Odstranitev učinka rdečih oči
Razpleti, Razpleti
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Uvod, Uvod
Wavelet-decompose, Wavelet Decompose
Zgladi robove, Zgladi robove
Light and Shadow
Apply Lens, Apply Lens
Long Shadow, Long Shadow
Meni, Uvod v meni “Filtri”
Okrasi
Izrezljaj po šabloni, Izrezljaj po šabloni
Kavni madež, Kavni madež
Kromiraj po šabloni, Kromiraj po šabloni
Nejasen rob, Nejasen rob
Slide, Slide
Stara fotografija, Stara fotografija
Uvod, Uvod
Zaobljeni robovi, Zaobljeni robovi
Popačenja
Časopisni tisk, Časopisni tisk
Emboss (legacy), Emboss (legacy)
Izkrivljenost leče, Izkrivljenost leče
Kaleidoscope, Kaleidoscope
Mozaik, Mozaik
Polar Coordinates, Polar Coordinates
Reliefno okrasi, Reliefno okrasi
Ripple, Ripple
Ukrivljanje slike, Ukrivljanje slike
Uvod, Uvod
Veter, Veter
Vgraviraj, Vgraviraj
Video Degradation, Video
Vrtinči in vščipni, Vrtinči in vščipni
Zamakni, Zamakni
Zavihaj, Zavihaj
Poslikaj
bump-map, Poslikaj odtis
Fractal Trace (legacy), Fractal Trace (legacy)
Iluzija, Iluzija
Little Planet, Little Planet
Panorama Projection, Panorama Projection
Papirnati tlakovci, Papirnati tlakovci
Poslikaj po predmetu, Poslikaj po predmetu
Recursive Transform, Recursive Transform
Sledenje fraktala, Sledenje fraktala
Tile Seamless, Tile Seamless
Tlakuj, Tlakuj
Uvod, Uvod
Zamakni, Zamakni
Prepoznava robov
Image Gradient, Image Gradient
Laplace, Laplace
Neon, Neon
Obrobi, Obrobi
Razlika po Gaussu, Razlika po Gaussu
Sobel, Sobel
Uvod, Uvod
Render
Fog, Fog
Splet
Clickable image, ImageMap
Delno splošči, Delno splošči
Nareži, Nareži
Uvod, Spletni filtri
Splošno
Distance Map, Distance Map
GEGL graph, GEGL graph
Konvolucijska matrika, Konvolucijska matrika
Normal Map, Normal Map
Razjedi, Razjedi
Razprostri, Razprostri
Uvod, Uvod
Šum
CIE lch, CIE lch Noise
Hurl, Hurl
Izberi, Izberi
Razširi, Razširi
Slur, Slur
Šum HSV, Šum HSV
Šum RGB, Šum RGB
Uvod, Uvod
Svetloba in senca, Uvod
Drop Shadow (legacy), Drop Shadow (legacy)
Odblesk leče, Odblesk leče
Odblesk s prelivi, Odblesk s prelivi
Perspektiva, Perspektiva
Supernova, Supernova
Svetlobni učinki, Svetlobni učinki
Xach-učinek, Xach-učinek
Zablešči, Zablešči
Umetniško
Canvas effect, Uporabi platno
Cartoon (legacy), Cartoon (legacy)
Fotokopiraj, Fotokopiraj
GIMPresionist , GIMPresionist , Urejevalnik orientacijskega zemljevida, Urejevalnik zemljevida z vrednostmi
Glass Tile, Glass Tile
Kubizem, Kubizem
Mehko žarenje, Mehko žarenje
Naolji, Naolji
Obleci, Obleci
Oilify (legacy), Oilify (legacy)
Roparica, Roparica
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow (legacy), Softglow (legacy)
Strip, Strip
Uvod, Uvod
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Upodobi
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard (legacy), Checkerboard (legacy)
CML Explorer, CML Explorer
Črtasta Nova, Črtasta Nova
Diffraction, Vzorci loma
Enakomeren šum, Enakomeren šum
Fractal Composition, Fraktal IFS
Gfig, Gfig
Grid (legacy), Grid (legacy)
Labirint, Labirint
Lava , Lava
Mreža, Mreža
Oblački razlik, Oblački razlik
Oblikovalec krogle, Oblikovalec krogle
Perlin Noise, Perlin Noise
Plamen, Plamen
Plazma, Plazma
Random textures, Qbist
Raziskovalec fraktalov, Raziskovalec fraktalov
Šahovnica, Šahovnica
Sestavljanka, Sestavljanka
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Spiro-gimp, Spiro-gimp
Uvod, Uvod
Vezje, Vezje
Uvod, Uvod
Vignette, Vignette
Združi
Filmstrip, Filmstrip
Uvod, Uvod
Združi globinsko, Združi globinsko
Flip & Rotate, Flip & Rotate (0°)
Flip horizontally (layer), Prezrcali vodoravno
Flip vertically (layer), Prezrcali navpično
Floyd-Steinberg, Slovarček
Fog, Fog
Formats
GBR, Dodajanje novih čopičev
GIF, Izvozi sliko kot GIF
GIH, Dodajanje novih čopičev
JPEG, Izvozi sliko kot JPEG
MNG, Izvozi sliko kot MNG
MYB, Dodajanje novih čopičev
PNG, Izvozi sliko kot PNG
TIFF, Izvozi sliko kot TIFF
VBR, Dodajanje novih čopičev
Fotografija, Delo s fotografijami digitalnega fotoaparata
Fotokopiraj, Fotokopiraj
Fractal trace, Sledenje fraktala
Fractal trace (legacy), Fractal Trace (legacy)
Fraktal IFS, Fraktal IFS

G

Gama, Gama, Slovarček
Gamma, Levels
GBR, Dodajanje novih čopičev
GEGL graph, GEGL graph
Gfig, Gfig
GIF, Izvozi sliko kot GIF, Slovarček
GIH, Dodajanje novih čopičev
Giljotina, Slice Using Guides
GIMP
Getting Unstuck, Uvod
How to contribute, How to Contribute
Hrošči, Sporočanje napak in zaprošanje za izboljšave
Uvod, Dobrodošli v GIMP
Zgodovina, Zgodovina projekta GIMP
GIMP na spletu, GIMP na spletu
GIMPresionist , GIMPresionist , Urejevalnik orientacijskega zemljevida, Urejevalnik zemljevida z vrednostmi
Glajenje robov
Preserve anti-aliasing, Delno splošči
Razlaga, Slovarček
Glass Tile, Glass Tile
Gradient CSS code snippet, Using the “Gradients” dialog
Gradniki, Gradniki
Grbančenje, Grbančenje
Guide
Premakni, Summary of Move tool actions

H

Handle Transform, Handle Transform
Hard mix, Načini plasti
HEIF/HEIC, Export Image as HEIF/HEIC
High Dynamic Range, Slovarček
High Pass, High Pass
Histogram, Pogovorno okno Histogram, Slovarček
Hitra maska, Hitra maska
Hrošči, Sporočanje napak in zaprošanje za izboljšave
HSL, Razstavi
HSL Color, Načini plasti
HSV, Skladaj, Razstavi , Ponovno sestavi
HSV Hue, Načini plasti
HSV Saturation, Načini plasti
HSV Value, Načini plasti
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hurl, Hurl

I

Icon Theme, Icon Theme
Iluzija, Iluzija
Image Gradient, Image Gradient
Image Hose, Slovarček
Image hoses, Čopiči
Image Import and Export, Image Import and Export
ImageMap, ImageMap
Indeksirana paleta, Palete
Indeksirane barve, Indexed mode, Slovarček
Indent, Možnosti
IPTC, Slovarček
Izberi, Izberi
Izbor
According to opacity, Alfa v izbor
Add / Subtract selections, Adding or subtracting selections
Create a selection border, Rob
Create a selection from Path, Iz poti
Dodaj kanal alfa, Add Alpha channel to Selection
Dodaj masko plasti izboru, Dodaj masko plasti izboru
Eliptični izbor, Eliptični izbor
Feather selection edges, Operjeno
Intersect with Alpha channel, Intersect Alpha channel with Selection
Izberi vse, Izberi vse
Izbor ospredja, Izbor ospredja
Izbor po barvi, Izbor po barvi, Po barvi
Izbor v pot
Napredne možnosti, Pogovorno okno “Napredne nastavitve izbora v pot”
Izbriši izbire, Brez
Izreži vsebino izbora, Izreži
Kopiraj, Kopiraj
Maska izbora, Maske izbora
Mehki izbor, Mehki izbor (Čarobna palica)
Mnogokotni izbor, Prosto izbiranje (Laso)
Načini, Možnosti
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Plavajoči izbor, Slovarček
Plavajoči izbor (ukaz), Plavajoče
Počisti vsebino izbora, Počisti
Popači, Popači
Povečaj, Povečaj
Pravokotni izbor, Pravokotni izbor
Premakni izbor, Premikanje izbora
Preobrni izbor, Preobrni
Prilepi, Prilepi, Prilepi kot novo plast, Paste As New Layer In Place, Prilepi kot novo sliko, Prilepi kot nov čopič, Prilepi kot nov vzorec
Prosto izbiranje, Prosto izbiranje (Laso)
Remove Holes, Remove Holes
Remove the feathering of border selection, Izostri
Selection boundary
Show/Mask selection boundary, Pokaži izbor
Shrani izbor v kanal, Shrani v kanal
Shrink the size of selection, Skrči
Spremeni merilo, Spremeni merilo
Spremeni obliko, Možnosti orodja
Stroke selection, Vleci poteze po izboru
Subtract non-transparent pixels, Odštej od izbora
Transform selection to path, V pot
Urejevalnik, Urejevalnik izbora
Vključi/izključi hitro masko, Vključi/izključi hitro masko
Zaobljen pravokotnik, Zaobljen pravokotnik
Zapolni
Zapolni z barvo ospredja, Napolni z barvo ozadja
Zapolni z barvo ozadja, Napolni z barvo ozadja
Zapolni z vzorcem, Napolni z vzorcem
Izbor ospredja, Izbor ospredja
Izbori
Common Features, Common Features
Koncepti, Izbor
Uporaba, Ustvarjanje in uporaba izborov
Izenači, Izenači
Izkrivljenost leče, Izkrivljenost leče
Izmenjalna mapa, Mape
Izmenjava barv, Izmenjava barv
Izmeri, Izmeri
Izmeri kot, Izmeri
Izmeri površino, Izmeri
Izmeri razdaljo, Izmeri
Izreži, Izreži
Izrezljaj po šabloni, Izrezljaj po šabloni
Izvozi datoteko, Izvozi datoteko
Izvozi sliko kot GIF, Izvozi sliko kot GIF
Izvozi sliko kot JPEG, Izvozi sliko kot JPEG
Izvozi sliko kot MNG, Izvozi sliko kot MNG
Izvozi sliko kot PNG, Izvozi sliko kot PNG
Izvozi sliko kot TIFF, Izvozi sliko kot TIFF

K

Kaleidoscope, Kaleidoscope
Kalibriraj zaslon, Display
Kanal, Osnovni koncepti, Slovarček
Izbriši masko kanala, Upravljanje s kanali
Kanal v izbor, Upravljanje s kanali
Maska kanala, Maske izbora
Podvoji masko kanala, Upravljanje s kanali
Pogovorno okno, Pogovorno okno Kanali
Premakni masko kanala, Upravljanje s kanali
Uredi atribute kanala, Upravljanje s kanali
Ustvari novo masko kanala, Upravljanje s kanali
Kanal alfa, Lastnosti plasti, Slovarček
Kanali
Meni, Kontekstni meni kanalov
Kapalka, Kapalka
Katalog barv, Pogovorno okno kataloga barv
Nastavi, Nastavi katalog barv
Prerazporedi, Prerazporedi katalog barv
Kavni madež, Kavni madež
Kazalec, Pogovorno okno Kazalec
Keyboard Shortcuts, Keyboard Shortcuts
Ključne besede CSS, Using the “FG/BG color” dialog
Kloniraj, Kloniraj
Kloniranje v perspektivi, Kloniranje v perspektivi
Komentar, Napredne možnosti
Koncepti, Osnovni koncepti
Kontekstni meniji, Kontekstni meniji
Kontrast, Kontrast, Raztegni kontrast
Konvolucijska matrika, Konvolucijska matrika
Konzola za napake, Konzola za napake
Kopiraj imenovano, Pogovorno okno Medpomnilniki
Kopiraj vidno, Kopiraj vidno
Kopiraj vidno (plasti), Kopiraj vidno
Krmarjenje
Gumb krmarjenja, Okno slike
Pogovorno okno, Pogovorno okno Krmar
Pokaži okno Krmarja, Okno krmarja
Velikost predogleda, Vmesnik
Kromiraj po šabloni, Kromiraj po šabloni
Kubizem, Kubizem
Kvantizacija, Slovarček

L

LAB, Razstavi
Labirint, Labirint
Laplace, Obrobi, Laplace
Laso, Prosto izbiranje (Laso)
Lastnosti slike, Lastnosti slike
Lava , Lava
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layer groups, Layer Groups
LCH, Razstavi
LCh Chroma, Načini plasti
LCh Color, Načini plasti
LCh Hue, Načini plasti
LCh Lightness, Načini plasti
LCh Luminance, Načini plasti
Levels tool, Levels
Linear burn, Načini plasti
Linear light, Načini plasti
Linear Motion Blur, Linear Motion Blur
List search field, Tab Menu
Little Planet, Little Planet
Lock alpha channel, Uporaba pogovornega okna Plast
Lock pixels, Uporaba pogovornega okna Plast
Ločljivost, Osnovni koncepti
Določanje ob ustvarjanju, Napredne možnosti
Tiskanje, Velikost tiskanja
Long Shadow, Long Shadow
Luma/luminance darken only, Načini plasti
Luma/luminance lighten only, Načini plasti

M

Marching ants speed, Možnosti
Maska plasti, Maske plasti
Maske
Hitra maska, Maske izbora
Upoarba hitre maske, Uporaba načina hitre maske
Maska izbora, Maske izbora
Maska kanala, Maske izbora
Maska plasti, Maske plasti
Dodaj, Dodaj masko plasti
Dodaj izboru, Dodaj masko plasti izboru
Izbriši, Izbriši masko plasti
Odštej od izbora, Odštej masko plasti od izbora
Onemogoči, Onemogoči masko plasti
Pokaži, Pokaži masko plasti
Pregled, Lastnosti plasti
Presekaj z izborom, Intersect Layer Mask with Selection
Pretvori v izbor, Maska v izbor
Uporabi, Uporabi masko plasti
Uredi, Uredi masko plasti
Pregled, Slovarček
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Medpomnilnik za tlakovanje, How to Set Your Tile Cache
Medpomnilniki
Izreži imenovano, Pogovorno okno Medpomnilniki
Kopiraj imenovano, Pogovorno okno Medpomnilniki
Named Buffers: Cut/Copy/Paste, Medpomnilnik
Pogovorno okno, Pogovorno okno Medpomnilniki
Prilepi imenovano, Pogovorno okno Medpomnilniki
Mehka svetloba, Načini plasti
Mehki izbor, Mehki izbor (Čarobna palica)
Mehko žarenje, Mehko žarenje
Meje plasti
Show/mask layer boundary, Pokaži meje plasti
Meni
Datoteka, Pregled
Pomoč, Introduction to the “Help” Menu
Meniji
Filtri, Meni “Filtri”
Izbor, The “Select” Menu
Meni Datoteka, Meni “Datoteka”
Okna, “Windows” Menu
Orodja, Meni “Orodja”
Plast, Introduction to the “Layer” Menu
Slika, Pregled
Uredi, Meni “Uredi”
Uvod, Predstavitev menijev
Menijska vrstica
Show/Mask menu bar, Pokaži menijsko vrstico
Merge, Načini plasti
Merge Down, Merge Down
Merska enota, Enote
Mešalec kanalov, Mešalec kanalov
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Izvozi sliko kot MNG
Mnogokotni izbor, Prosto izbiranje (Laso)
Modes (color)
Indeksirana, Indexed mode
RGB, Način RGB
Sivinsko, Grayscale mode
Modes (Colors)
Podmeni, Način
Moiré, Slovarček
Mono-mixer, Mono Mixer
Mouse cursors, Možnosti
Mouse Scroll-Wheel, Možnosti orodja
Mozaik, Mozaik
Mreža
Cell Noise, Cell Noise
configure, Configure Grid…
Grid (legacy) filter, Grid (legacy)
Grid filter, Mreža
Perlin Noise, Perlin Noise
Pregled, Mreže in vodila
Pripni na mrežo, Pripni na mrežo
Privzeta nastavitev, Privzeta mreža slike
Show/Mask Grid, Pokaži mrežo
Simplex Noise, Simplex Noise
MYB, Dodajanje novih čopičev
MyPaint Brush, MyPaint Brush

N

Načini plasti, Načini plasti
Addition, Načini plasti
Color Erase, Načini plasti
Divide, Načini plasti
Erase, Načini plasti
Exclusion, Načini plasti
Hard mix, Načini plasti
HSL Color, Načini plasti
HSV Hue, Načini plasti
HSV Saturation, Načini plasti
HSV Value, Načini plasti
LCh Chroma, Načini plasti
LCh Color, Načini plasti
LCh Hue, Načini plasti
LCh Lightness, Načini plasti
Linear burn, Načini plasti
Linear light, Načini plasti
Luma/Luminance darken only, Načini plasti
Luma/Luminance lighten only, Načini plasti
Luminance, Načini plasti
Mehka svetloba, Načini plasti
Merge, Načini plasti
Normal, Načini plasti
Odštej, Načini plasti
Odstrani zrnatost, Načini plasti
Ostra svetloba, Načini plasti
Ožgi, Načini plasti
Pin light, Načini plasti
Pomnoži, Načini plasti
Posvetli, Načini plasti
Prekrij, Načini plasti
Prelij, Načini plasti
Razlika, Načini plasti
Samo posvetli, Načini plasti
Samo potemni, Načini plasti
Screen, Načini plasti
Split, Načini plasti
Spoji zrnatost, Načini plasti
Vivid light, Načini plasti
Načini slikanja
Barvno brisanje, Primeri načinov slikanja
Hrbtna, Primeri načinov slikanja
Nadvzrorčenje, Slovarček
Nagni, Nagni
Naolji, Naolji
Napolni z vzorcem, Napolni z vzorcem
Naraščajoče, Slovarček
Nareži, Nareži
Nasičenost, Nasičenost, Slovarček
Nastavi katalog barv, Nastavi katalog barv
Nastavitev beline, Nastavitev beline
Nastavitve, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, Privzeta mreža slike
Snapping, Image Window Snapping Behavior
Tema, Tema
Vhodne naprave, Vhodne naprave
Vhodni kontrolniki, Vhodni kontrolniki
Nasvet dneva, Nasvet dneva
Nejasen rob, Nejasen rob
Nelinearni filter, Filter NL
Neon, Neon
New instance, Jezik
Noise Reduction, Noise Reduction
Normal Map, Normal Map
Notacija HTML, Slovarček
Nov, New…
Nov pogled, Nov pogled
Nova plast, Nova plast
Nova slika, New…
Privzeta nastavitev, Privzete nastavitve slike

O

Oblački razlik, Oblački razlik
Obleci, Obleci
Oblikovalec krogle, Oblikovalec krogle
Obojestransko poravnaj, Možnosti
Obreži, Obreži
Obreži plast, Obreži plast
Obreži pristrano, Obreži pristrano
Obreži v izbor, Crop Image
Obrobi, Obrobi
Odblesk leče, Odblesk leče
Odblesk s prelivi, Odblesk s prelivi
Odpri, File Open…
Odpri kot plasti, Open as Layers…
Odpri naslov, Open Location…
Odpri nedavne, Odpri nedavne
Odrezanost
Preoblikuj, Možnosti orodja
Odštej, Načini plasti
Odstrani kanal alfa, Odstrani kanal alfa
Odstrani pege, Odstrani pege
Odstrani trakove, Odstrani trakove
Odstrani zrnatost, Načini plasti
Odstranitev učinka rdečih oči, Odstranitev učinka rdečih oči
Offset, Offset
Oilify (legacy), Oilify (legacy)
Okna slik
Nastavitve, Okna slik, Videz okna slike
Opis, Okno slike
Osnovne nastavitve, Upravljanje oken
Okno slike
Meniji, Meni “Pogled”, Meni “Slika”, Meni “Barve”
Okrasi, Uvod
Onemogoči masko plasti, Onemogoči masko plasti
Operacija GEGL, Operacija GEGL
Operjeno, Slovarček
Orodja
3D Transform, 3D Transform
Barva, Orodja barvanja, Brush Tools (Pencil, Paintbrush, Airbrush)
Barvna pršilka, Barvna pršilka
Besedilo, Besedilo
Brightness-Contrast, Brightness-Contrast
Cage Tool, The Cage Tool
Čopič, Brush Tools (Pencil, Paintbrush, Airbrush)
Črnilo, Črnilo
Curves, Curves
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Eliptični izbor, Eliptični izbor
Handle Transform, Handle Transform
Izbor ospredja, Izbor ospredja
Izbor po barvi, Izbor po barvi
Izmeri, Izmeri
Kapalka, Kapalka
Kloniraj, Kloniraj
Kloniranje v perspektivi, Kloniranje v perspektivi
Levels, Levels
Mehki izbor, Mehki izbor (Čarobna palica)
MyPaint Brush, MyPaint Brush
Nagni, Nagni
Nastavitve, Možnosti orodja
Obreži, Obreži
Operacija GEGL, Operacija GEGL
Orodja preoblikovanja, Orodja preoblikovanja
Perspektiva, Perspektiva
Poravnaj, Poravnaj
Posterize, Posterize
Posvetli/potemni, Posvetli/potemni
Poti, Poti
Pravokotni izbor, Pravokotni izbor
Preliv, Preliv
Premakni, Premakni
Prezrcali, Prezrcali
Prosto izbiranje, Prosto izbiranje (Laso)
Radirka, Radirka
Razmaži, Razmaži
Razno, Drugo
Škarje, Pametne škarje
Slikarski čopič, Slikarski čopič
Spremeni merilo, Spremeni merilo
Svinčnik, Svinčnik
Threshold, Threshold
Tool groups, Orodjarna
Unified Transform, Unified Transform
Warp Transform, Warp Transform
Zabriši/izostri, Zabriši/izostri
Zaceli, Zaceli
Zapolni s kanglico, Zapolni s kanglico
Zasukaj, Zasukaj
Zoom, Zoom
Orodja barvanja, Orodja barvanja
Orodjarna, Orodjarna
Active image area, Active Image Area
Color Area, Color Area
Configuration, Možnosti
Indicator Area, Tools Indicator Area
Nastavitve, Orodjarna
Orodja barvanja, Orodja barvanja
Uvod, Orodjarna
Ostra svetloba, Načini plasti
Ožgi, Načini plasti

P

Padding color, Padding Color
Paleta
Izbriši, Uporaba pogovornega okna Palete
Meni, Pojavni meni “Palete”
Nova paleta, Uporaba pogovornega okna Palete
Osveži, Uporaba pogovornega okna Palete
Podvoji, Uporaba pogovornega okna Palete
Pogovorno okno, Pogovorno okno Palete
Urejevalnik, Urejevalnik palet
Uvod, Palete
Uvozi, Pojavni meni “Palete”
Palette Color Selector, Using the “FG/BG color” dialog
Panorama Projection, Panorama Projection
Papirnati tlakovci, Papirnati tlakovci
Parasite, Slovarček
Pass Through, Layer Groups
Paste as New Layer in Place, Paste As New Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paths
Preoblikuj, Transforming Paths
PDF, Slovarček
Perspektiva, Perspektiva, Perspektiva
Pikseliraj, Pikseliraj
Pin light, Načini plasti
Pipeta, Kapalka
Pisave
Dodaj, Dodajanje pisav
Pogovorno okno, Pogovorno okno Pisave
Težave, Težave s pisavami
Plamen, Plamen
Plast, Razstavi , Slovarček
Activate, Lastnosti plasti
Besedilo, Zavrži besedilne podatke
Cut (/Paste)
Izreži vsebino plasti, Izreži
Kopiraj, Kopiraj
Kopiraj vidne plasti, Kopiraj vidno
Mask managing
Dodaj masko, Dodaj masko plasti
Dodaj masko plasti izboru, Dodaj masko plasti izboru
Intersect layer mask with selection, Intersect Layer Mask with Selection
Izbriši masko plasti, Izbriši masko plasti
Odštej masko plasti od izbora, Odštej masko plasti od izbora
Onemogoči, Onemogoči masko plasti
Pokaži masko plasti, Pokaži masko plasti
Pretvori masko plasti v izbor, Maska v izbor
Uporabi, Uporabi masko plasti
Uredi, Uredi masko plasti
Meje, Lastnosti plasti
Načini, Načini plasti
On-canvas layer selection, Layer Groups
Počisti
Počisti vsebino plasti, Počisti
Podmeni
Maska, Podmeni “Maska”
Preoblikuj, The “Transform” Submenu
Prosojnost, The “Transparency” Submenu of the “Layer” menu
Sklad, Podmeni “Sklad”
Pogovorno okno, Pogovorno okno Plasti
Premakni, Summary of Move tool actions
Preoblikuj
Prevrni navpično, Prezrcali navpično
Prevrni vodoravno, Prezrcali vodoravno
Rotation, Zasukaj za 90° v SUK, Zasukaj za 90° v NSUK, Zasukaj za 180°, Poljubni zasuk
Shift layer content, Offset
Prilepi, Prilepi, Prilepi kot novo plast, Paste As New Layer In Place, Prilepi kot nov čopič, Prilepi kot nov vzorec
Size managing
Crop according to selection, Obreži plast
Crop to content, Obreži plast
Resize current layer and its content, Spremeni merilo plasti
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Plast na velikost slike
Spremeni merilo, Spremeni merilo
Stack managing
Dvojnik plasti, Podvoji plast
Izberi vrhnjo plast, Izberi vrhnjo plast
Izbriši trenutno plast, Izbriši plast
Lower current layer to the bottom of stack, Plast na dno
Merge current layer with the underlying layer, Merge Down
Move current layer one position up, Dvigni plast
Naslednja plast, Izberi naslednjo plast
Odpri sliko kot plasti, Open as Layers…
Plast na dnu, Izberi plast na dnu
Poravnaj vidne plasti, Align Visible Layers…
Prejšnja plast, Izberi prejšnjo plast
Premakni to plast na vrh sklada plasti, Plast na vrh
Preobrni zaporedje plasti, The “Reverse Layer Order” command
Spoji vidne plasti, Spoji vidne plasti
Spusti plast, Spusti plast
Ustvari novo plast, Nova plast
Ustvari novo plast iz vidnih plasti, Novo iz vidnega
Transparency managing
Add Alpha channel to background layer, Dodaj kanal alfa
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Naredi barve prosojne, Barva v alfo
Odstrani kanal alfa, Odstrani kanal alfa
Prag, Prag alfa
Preserve anti-aliasing, Delno splošči
Selection according to opacity, Alfa v izbor
Subtract non-transparent pixels from selection, Odštej od izbora
Ustvarjanje novih plasti, Ustvarjanje novih plasti
Velikost, Lastnosti plasti
Velikost predogleda, Tab Menu
Vrsta, Lastnosti plasti
Zapolni
Zapolni z barvo ospredja, Napolni z barvo ozadja
Zapolni z barvo ozadja, Napolni z barvo ozadja
Zapolni z vzorcem, Napolni z vzorcem
Zasidraj plavajočo plast, Zasidraj plast
Plast ozadja, Lastnosti plasti
Plasti, Uvod v plasti
Linkage, Lastnosti plasti
Spoji vse plasti, Splošči sliko
Platno
effect, Uporabi platno
Padding color, Padding Color
Prilagodi velikost platna izboru, Prilagodi platno izboru
Prilagodi velikost platna plastem, Prilagodi platno plastem
Pripni na rob platna, Pripni na rob platna
Velikost, Velikost platna
Plazma, Plazma
PNG, Izvozi sliko kot PNG, Slovarček
Počisti, Počisti
Podvoji, Podvoji
Podvoji plast, Podvoji plast
Poganjanje GIMP-a, Poganjanje GIMP-a
Pogled
Padding color of canvas, Padding Color
Uvod, Introduction to the “View” Menu
Pogovorna okna
Color Selector, Pogovorno okno Barva ospredja/ozadja
Čopiči, Pogovorno okno Čopiči
Histogram, Pogovorno okno Histogram
Kanali, Pogovorno okno Kanali
Katalog barv, Pogovorno okno kataloga barv
Kazalec, Pogovorno okno Kazalec
Medpomnilniki, Pogovorno okno Medpomnilniki
Nastavitve, Preferences Dialog
Color Management, Color Management
Data folders, Data Folders
Display, Display
Mape, Mape
Možnosti orodja, Možnosti orodja
Okna slik, Okna slik, Videz okna slike
Orodjarna, Orodjarna
Sistem pomoči, Sistem pomoči
Title and Statusbar, Image Window Title and Statusbar
Upravljanje oken, Upravljanje oken
Vmesnik, Vmesnik
Palete, Pogovorno okno Palete
Pisave, Pogovorno okno Pisave
Plasti, Pogovorno okno Plasti
Pogovorno okno Prelivi, Pogovorno okno Prelivi
Poti, Pogovorno okno Poti
Predloge, Pogovorno okno Predloge
Sidranje, Pogovorna okna in sidranje
Slike, Pogovorno okno Slike
Stanje naprav, Pogovorno okno Stanje naprav
Uvod, Dialog Introduction
Vzorci, Pogovorno okno Vzorci
Zgodovina dokumenta, Pogovorno okno Zgodovina dokumenta
Zgodovina razveljavitev, Pogovorno okno Zgodovina razveljavitev
Pogovorno okno
Symmetry Painting, Symmetry Painting dialog
Vzorčne točke, Pogovorno okno Vzorčne točke
Pojavni zaslon, Customize Splash-Screen
Pokaži drsnika, Pokaži drsnika
Pokaži izbor, Pokaži izbor
Pokaži masko plasti (ukaz), Pokaži masko plasti
Pokaži meje plasti, Pokaži meje plasti
Pokaži menijsko vrstico, Pokaži menijsko vrstico
Pokaži mrežo, Pokaži mrežo
Pokaži ravnila, Pokaži ravnila
Pokaži vodila, Pokaži vodila
Pokaži vrstico stanja, Pokaži vrstico stanja
Polar Coordinates, Polar Coordinates
Pomnoži, Načini plasti
Pomoč, Sistem pomoči, Pomoč
Kontekstna pomoč, Kontekstna pomoč
Meni, Introduction to the “Help” Menu
Nasvet dneva, Nasvet dneva
Pregled, O programu
V spletu, GIMP na spletu
Ponastavi vse, Ponastavi vse filtre
Ponovi, Ponovi
Ponovi zadnjega, Ponovi zadnjega
Ponovno pokaži zadnjega, Ponovno pokaži zadnjega
Ponovno sestavi, Ponovno sestavi
Poravnaj, Poravnaj
Poravnaj vidne plasti, Align Visible Layers…
Portrait/Landscape mode, Osnovne nastavitve
Poslikaj odtis, Poslikaj odtis
Poslikaj po predmetu, Poslikaj po predmetu
Posterize, Posterize
Posvetli, Načini plasti
Posvetli/potemni, Posvetli/potemni
Pot
Premakni, Summary of Move tool actions
Pripni na aktivno pot, Pripni na aktivno pot
Spremeni merilo, Spremeni merilo
Poti
Orodje, Poti
Pogovorno okno, Pogovorno okno Poti
Poteza, Vleci poteze po poti
Uporaba, Poti
Povprečje robu, Povprečje robu
Pravokotnik
Risanje pravokotnika, Risanje enostavnih predmetov
Prebarvaj z vzorcem, Prebarvaj z vzorcem
Precision, Napredne možnosti, Precision
Predloga
Create Template, Create Template…
Meni, Osnovne nastavitve
Uredi, Uredi predlogo
Predloge, Pogovorno okno Predloge
Predogled
Composited preview, Možnosti orodja
Filter, Uvod
Navigation preview size, Vmesnik
Predogled krmarjenja, Okno slike
Transformation tools, Možnosti orodja
Predogled krmarjenja, Okno slike
Predogledi, Vmesnik
Velikost predogleda zavihka, Tab Menu
Predvajanje, Predvajanje
Preferences (command), The “Preferences” Command
Prekrij, Načini plasti
Prekrivnost
Čopič, Možnosti orodja
Pogovorno okno plasti, Uporaba pogovornega okna Plast
Prelij, Načini plasti
Preliv, Preliv, Obrobi
Iz palete, Pojavni meni “Palete”
Nov preliv, Using example for the Gradient Editor
Orodje, Preliv
Pogovorno okno, Pogovorno okno Prelivi
Pregled, Prelivi
Toolbox Indicator Area, Tools Indicator Area
Urejevalnik, Urejevalnik prelivov
Premakni, Premakni
Preoblikuj, Preoblikuj
Odrezanost, Možnosti orodja
Paths, Transforming Paths
Vodila, Možnosti orodja
Preobrni barve, Preobrni
Preobrni vrednosti, Preobrni vrednosti
Prepoznaj robove, Uvod
Prerazporedi katalog barv, Prerazporedi katalog barv
Presets
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
Uvod, Presets
Preslednica, Možnosti, Aktiviranje orodja
Prewittov kompas, Obrobi
Prezrcali, Prezrcali, Flip Horizontally; Flip Vertically
Prilagodi
Pojavni zaslon, Customize Splash-Screen
Tipke za bližnjice, Določanje tipk za bližnjice do menijskih funkcij
Prilagodi platno izboru, Prilagodi platno izboru
Prilagodi platno plastem, Prilagodi platno plastem
Prilepi, Prilepi
Prilepi imenovano, Pogovorno okno Medpomnilniki
Prilepi kot nov čopič, Prilepi kot nov čopič
Prilepi kot nov vzorec, Prilepi kot nov vzorec
Prilepi kot novo plast, Prilepi kot novo plast
Pripni na aktivno pot, Pripni na aktivno pot
Pripni na mrežo, Pripni na mrežo
Pripni na rob platna, Pripni na rob platna
Pripni na vodila, Pripni na vodila
Procedura
Brskalnik, Brskalnik procedur
Profil ICC, Upravljanje z barvami v programu GIMP
Prosojnost
Lock Alpha channel, Uporaba pogovornega okna Plast
Ohrani prosojnost plasti, Uporaba pogovornega okna Plast
Orodje Radirka, Radirka
Prekrivnost čopiča, Možnosti orodja
Prekrivnost plasti, Uporaba pogovornega okna Plast
Prosojnost plasti ozadja, Lastnosti plasti
prosojnostjo
Exporting images with transparency, Shranjevanje slik s prosojnostjo
Kanal alfa, Slovarček
Representation, Display
PSD, Slovarček
Python-Fu
Podmeni, Podmeni “Python-Fu”

Q

Qbist, Qbist

R

Radirka, Radirka
Ravnila
Show/Mask rulers, Pokaži ravnila
Raziskovalec fraktalov, Raziskovalec fraktalov
Razjedi, Razjedi
Razlika, Načini plasti
Razlika po Gaussu, Razlika po Gaussu
Razmaži, Razmaži
Razmik vrstic, Možnosti
Razpleti, Razpleti
Razprostri, Razprostri
Razširi, Razširi
Razširi HSV, Razširi HSV
Razširi vrednost, Razširi vrednost
Razstavi, Razstavi
Raztegni kontrast, Raztegni kontrast
Razveljavi, Razveljavljanje, Razveljavi
Recursive Transform, Recursive Transform
Reliefno okrasi, Reliefno okrasi
Remove Holes, Remove Holes
Retinex, Retinex
Revert (command), Povrni
RGB, Način RGB, Skladaj, Razstavi , Ponovno sestavi, Slovarček
Ripple filter, Ripple
Rob, Rob
Roberts, Obrobi
Roparica, Roparica
Rotation, Rotation

S

Šahovnica, Šahovnica
Samo posvetli, Načini plasti
Samo potemni, Načini plasti
Save Color Profile to File, Save Color Profile to File
Scale Layer, selection contour or path, Spremeni merilo
Scene-referred, Slovarček
Scissors tool, Pametne škarje
Screen, Načini plasti
Screenshot, Screenshot
Selektivno Gaussovo zabrisanje, Selektivno Gaussovo zabrisanje
Send by Email, Send by Email
Sepia, Sepia
Sestavljanka, Sestavljanka
Setup, Prvi zagon programa GIMP
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Show All, Show All
Show in File Manager, Show in File Manager
Shrani, Save File
Shrani kopijo, Save a Copy…
Shrani kot, Save as…
Shranjevanje, izvažanje slik, Shranjevanje, izvažanje slik
Sidranje, Pogovorna okna in sidranje
Sidrišča
Dodaj zavihek, Tab Menu
Kontekstni meni, Tab Menu
Odcepi zavihek, Tab Menu
Pokaži kot seznam/mrežo, Tab Menu
Slog zavihkov, Tab Menu
Tab menu, Tab Menu
Velikost predogleda, Tab Menu
Zakleni zavihek, Tab Menu
Zapri zavihek, Tab Menu
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Sivinsko
Convert to grayscale, Grayscale mode
Pregled, Slovarček
Sklad, Podmeni “Sklad”
Skladaj, Skladaj, Razstavi
Skrči z ovijanjem, Skrči z ovijanjem
Skript-Fu
Install, Installing Script-Fu scripts
Podmeni, Podmeni “Skript-Fu”
Uvod, Uporaba skriptov Script-Fu
Vodnik, Vodnik Skript-Fu
Slice Using Guides, Slice Using Guides
Slide, Slide
Sliders, Možnosti orodja
Slika, Pogovorno okno Slike
Acquire an image, Ustvari
Active Image Thumbnail, Možnosti
Barvni načini
Meni, Način
Besedilo, Besedilo
change Mode, Change the Mode
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Meni, Color Management
Save Color Profile to File, Save Color Profile to File
crop, Crop An Image
Cut off image according to guides, Slice Using Guides
Export As, Export As…
information, Find Info About Your Image
Komentar, Napredne možnosti
Ločljivost
Določanje ob ustvarjanju, Napredne možnosti
Metadata, Metadata
Mreže in vodila, Mreže in vodila
Nastavitve
Privzeta slika, Privzete nastavitve slike
Nov, New…
Obreži
Glede na barvo, Obreži pristrano
Orodje, Obreži
To content, Crop Image
V izbor, Crop Image
Odpri, File Open…
Kot plasti, Open as Layers…
Odpri naslov, Open Location…
Odpri nedavne, Odpri nedavne
Ponovno naloži sliko, Povrni
Poti, Poti
Precision, Precision
Preoblikuj, Preoblikuj
Pretvori
To grayscale, Grayscale mode
To indexed mode, Indexed mode
V način RGB, Način RGB
Prezrcali, Flip An Image
Prilepi kot, Prilepi kot novo sliko
Resize after zooming or scaling, Možnosti
save, Compressing Images
Save image
Shrani, Save File
Scale, Change the Size of an Image for the screen
scale, Change the Size of an Image for print
Shrani sliko
Shrani kopijo, Save a Copy…
Shrani kot, Save as…
Velikost platna, Velikost platna
Velikost slike
Pri ustvarjanju, Osnovne nastavitve
Velikost za tiskanje, Velikost tiskanja
Vodila, Vodila
Zaprite sliko, Zapri
Zasukaj, Rotate An Image
Slikarski čopič, Slikarski čopič
Slike
Vrste, Vrste slik
slikovna točka, Slovarček
Slovarček, Slovarček
Slur, Slur
Snapping, Image Window Snapping Behavior
Sobel, Obrobi, Sobel
Softglow (legacy), Softglow (legacy)
Solid noise, Enakomeren šum
Spherize, Spherize
Spiro-gimp, Spiro-gimp
Splet
Slike za splet, Priprava slik za splet
Split, Načini plasti
Splošči, Splošči sliko
Spoji vidne plasti, Spoji vidne plasti
Spoji zrnatost, Načini plasti
Spremeni merilo plasti, Spremeni merilo plasti
Spremeni merilo slike, Spremeni merilo slike
Stanje naprav, Pogovorno okno Stanje naprav
Stara fotografija, Stara fotografija
Status bar
Nastavitve, Image Window Title and Statusbar
Straight Line, Key modifiers
Straighten, Izmeri
Stresanje, Slovarček
Strip, Strip
Stroke path, Vleci poteze po poti
Šum HSV, Šum HSV
Šum RGB, Šum RGB
Supernova, Supernova
Svetlobni učinki, Svetlobni učinki
SVG, Slovarček
Svinčnik, Svinčnik
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
System Resources, System Resources

T

Tab menus, Tab menus
Tags, Tagging
TARGA, Slovarček
Tear-off line, Tear-off menus
Tear-off menus, Tear-off menus
Tema, Tema
Text along Path, Text Context Menu
TGA, Slovarček
Threshold, Threshold
TIFF, Izvozi sliko kot TIFF, Slovarček
Tile Seamless, Tile Seamless
Tipke za bližnjice, Določanje tipk za bližnjice do menijskih funkcij
Tiskanje
Tiskanje fotografij, Tiskanje fotografij
Ukaz za tiskanje, Natisni
Velikost in ločljivost, Velikost tiskanja
Title bar
Nastavitve, Image Window Title and Statusbar
Tlakuj, Tlakuj
Točka za točko, Možnosti, Točka za točko
Triangle Color Selector, Using the “FG/BG color” dialog

U

Učinek rdečih oči, Odstranjevanje učinka rdečih oči
Ukrivljanje slike, Ukrivljanje slike
Unified Transform, Unified Transform
Uporabi masko plasti (ukaz), Uporabi masko plasti
Upravljalnik gradnikov, Gradniki
Upravljanje barv, Display Calibration and Profiling, Slovarček
Upravljanje z barvami, Upravljanje z barvami
Uredi masko plasti, Uredi masko plasti
Uredi predlogo, Uredi predlogo
Urejevalnik, Urejevalnik izbora
Urejevalnik enot, Enote
URI, Slovarček
URL, Slovarček
Using
Nastavitve
Image Import and Export, Image Import and Export
System Resources, System Resources

V

Valovanje, Valovanje, Valovanje
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
VBR, Dodajanje novih čopičev
Velikost slike, Možnosti, Osnovne nastavitve
Velikost tiskanja, Velikost tiskanja
Veter, Veter
Vezje, Vezje
Vgraviraj, Vgraviraj
Vhodne naprave, Vhodne naprave
Vhodni kontrolniki, Vhodni kontrolniki
Video Degradation, Video
Vidnost
Ikona, Lastnosti plasti
Vignette, Vignette
Vivid light, Načini plasti
Vleci poteze po izboru, Vleci poteze po izboru
Vmesnik
Nastavitve, Vmesnik
Vodila, Vodila
Add from selection, Nova vodila iz izbora
Odstrani, Odstrani vsa vodila
Pregled, Mreže in vodila
Preoblikuj, Možnosti orodja
Pripni na vodila, Pripni na vodila
Selection guides, Možnosti orodja
Show/Mask Guides, Pokaži vodila
Uporaba, Slovarček
Vodilo
Add by percent, Novo vodilo (v odstotkih)
Dodaj, Novo vodilo
Vodnik, Common Tasks, Change the Size of an Image for the screen, Change the Size of an Image for print, Compressing Images, Crop An Image, Find Info About Your Image, Change the Mode, Flip An Image, Rotate An Image, Separating an Object From Its Background, How to Draw Straight Lines
Vodniki
Nov preliv, Using example for the Gradient Editor
Risanje pravokotnika, Risanje enostavnih predmetov
Risanje ravne črte, Risanje enostavnih predmetov
Ustvari sliko, Ustvarjanje novih datotek
Voronoi, Možnosti
Vrednost, Slovarček
Vroče, Hot…
Vrsta datoteke, Slovarček
Vrste zapisa
BMP, Slovarček
PDF, Slovarček
PostScript, Slovarček
PSD, Slovarček
SVG, Slovarček
TGA, Slovarček
XCF, Slovarček
Vrstica stanja
Okno slike, Okno slike
Pokaži/skrij vrstico stanja, Pokaži vrstico stanja
Vrteči globus, Vrteči globus
Vrtinči in vščipni, Vrtinči in vščipni
Vtičnik
Definicija, Slovarček
Vtičniki
Brskalnik, Brskalnik vstavkov
Install, Nameščanje novih vtičnikov
Uvod, Vtičniki
Write, Pisanje vtičnikov
Vžarjeno, Vžarjeno
Vzorci
Clipboard pattern, The Clipboard pattern
Kloniraj, Možnosti
Plasti dodaj masko, Uvod
Pogovorno okno, Pogovorno okno Vzorci
Toolbox Indicator Area, Tools Indicator Area
Uvod, Vzorci
Vzorčne točke, Pogovorno okno Vzorčne točke, Pokaži vzorčne točke

W

Warp Transform, Warp Transform
Watercolor Color Selector, Using the “FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Weave, Weave
White point, Levels

X

Xach-učinek, Xach-učinek
XCF, Slovarček
XDS, Orodjarna
XMP, Slovarček

Z

Zablešči, Zablešči
Zabriši po Gaussu, Zabriši po Gaussu
Zabriši s tlakovanjem, Zabriši s tlakovanjem
Zabriši/izostri, Zabriši/izostri
Zaceli, Zaceli
Zamakni, Zamakni, Zamakni
Zaobljen pravokotnik, Zaobljen pravokotnik
Zaobljeni robovi, Zaobljeni robovi
Zapolni s kanglico, Zapolni s kanglico
Zapolni z barvo ospredja, Napolni z barvo ozadja
Zapolni z barvo ozadja, Napolni z barvo ozadja
Zapri, Zapri
Zapri GIMP, Izhod
Zasidraj plast, Zasidraj plast
Zasukaj, Zasukaj, Poljubni zasuk
Zasukaj barve, Zasukaj barve
Zasukaj za 180°, Zasukaj za 180°
Zasukaj za 90° v NSUK, Zasukaj za 90° v NSUK
Zasukaj za 90° v SUK, Zasukaj za 90° v SUK
Zavihaj, Zavihaj
Združi globinsko, Združi globinsko
Zemljevid palete, Zemljevid palete
Zemljevid preliva ..., Zemljevid preliva ...
Zgladi paleto, Zgladi paleto
Zgladi robove, Zgladi robove
Zgodovina dokumenta, Pogovorno okno Zgodovina dokumenta
Zgodovina razveljavitev, Pogovorno okno Zgodovina razveljavitev, Zgodovina razveljavitev
Zoom, Možnosti, Zoom, Zoom
Zoom Motion Blur, Zoom Motion Blur