색인

Symbols

.gif, Export Image as GIF
.jpeg, Export Image as JPEG
.jpg, Export Image as JPEG
.png, 용어집
.psd, 용어집
.xcf, 용어집
.xcf.gz, 용어집
8-bit, 16-bit, 32-bit, Advanced Options
강좌, 자주 하는 편집 작업, 이미지의 크기 바꾸기 (화면용), 이미지의 크기 바꾸기 (인쇄용), 이미지 압축하기, 이미지 잘라내기, 이미지 정보 확인하기, 모드 바꾸기, 이미지 뒤집기, 이미지 회전하기, 원하는 개체만 선택하여 분리하기, 직선 그리기
사각형 그리기, 간단한 물체 그리기
이미지 새로 만들기, 새 파일 만들기
직선 그리기, 간단한 물체 그리기
강한 빛, 레이어 모드
격자
개요, 모눈과 안내선
경계 흐릿하게 하기(선택), Options
경로
Using(사용하기), 경로
곱하기, 레이어 모드
그라디언트, 그라디언트
Tool, 그라디언트
Toolbox Indicator Area, Tools Indicator Area
그리기, 직선 그리기
그리기 모드
뒤쪽으로, Paint Mode Examples
색상 지우기, Paint Mode Examples
글꼴
문제, 글꼴 문제
추가, 글꼴 추가하기
기본 개념들, 김프의 기본 개념들
기본설정, 김프의 주요 화면
김프
Bugs, Reporting Bugs and Requesting Enhancements
How to contribute, How to Contribute
소개, 김프에 오신 것을 환영합니다
역사, 김프 역사
김프 실행하기, 김프 실행하기
김프 온라인, 김프 온라인
나누기, 레이어 모드
내비게이션
내비게이션 버튼, 이미지 창
내비게이션 미리 보기, 이미지 창
단축키, 메뉴 단축키 만들기
닷지(Dodge), 레이어 모드
대화 상자
Brushes, Brushes Dialog
Buffers, Buffers Dialog
Channels, Channels Dialog
Color Selector, FG/BG Color Dialog
Colormap, Colormap Dialog
Device Status, Device Status Dialog
Document History, Document History Dialog
Fonts, Fonts Dialog
Gradient Dialog, Gradients Dialog
Histogram, Histogram dialog
Images, Images Dialog
Introduction, Dialog Introduction
Layers, Layers Dialog
Palettes, Palettes Dialog
Paths, Paths Dialog
Patterns, Patterns Dialog
Pointer, Pointer Dialog
Sample Points, Sample Points Dialog
Symmetry Painting, Symmetry Painting dialog
Templates, Templates Dialog
도킹, 대화 상자와 도킹
실행 취소 이력, 실행 취소 대화 상자
더하기, 레이어 모드
덧씌우기, 레이어 모드
도구
Airbrush, Airbrush
Align, Align
Blur/Sharpen, Blur/Sharpen
Cage Tool, The Cage Tool
Clone, Clone
Color Picker, Color Picker
Crop, Crop
Dodge/Burn, Dodge/Burn
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Eraser, Eraser
Flip, Flip
Free Selection, 자유 선택 도구(올가미)
Fuzzy Selection, 연속적인 선택(마법 지팡이)
GEGL operation, GEGL Operation
Handle Transform, Handle Transform
Heal, Heal
Ink, Ink
Measure, Measure
Miscellaneous, Other
Move, Move
MyPaint Brush, MyPaint Brush
Paint, Paint Tools
Paintbrush, Paintbrush
Path, Paths
Perspective, Perspective
Perspective Clone, Perspective Clone
Rotate, Rotate
Selection by color, Select By Color
Shear, Shear
Smudge, Smudge
Text, Text
Unified Transform, Unified Transform
Warp Transform, Warp Transform
Zoom, Zoom
가위 도구, Intelligent Scissors
그라디언트, 그라디언트
물체 선택 도구, 물체 선택 도구
변형 도구, 변형 도구
붓, Brush Tools (Pencil, Paintbrush, Airbrush)
사각 선택 도구, 사각 선택 도구
연필, 연필
채우기 도구, 채우기 도구
크기 조절, 크기 조절
타원형 선택 도구, 타원형 선택 도구
페인트, Brush Tools (Pencil, Paintbrush, Airbrush)
도구 상자, 도구 상자
Active image area, Active Image Area
Color Area, Color Area
Indicator Area, Tools Indicator Area
Paint Tools, Paint Tools
소개, 기본 도구 상자
도구상자
Configuration, 옵션
Preferences(기본 설정), 도구상자
도움말, 도움말
개요, 정보
메뉴, Introduction to the “Help” Menu
문맥 도움말, 문맥 도움말
오늘의 팁, 오늘의 팁
온라인, 김프 온라인
도킹, 대화 상자와 도킹
독(docks)
목록/격자로 보기, 탭 메뉴
미리 보기 크기, 탭 메뉴
보조 메뉴, 탭 메뉴
탭 닫기, 탭 메뉴
탭 떼어내기, 탭 메뉴
탭 메뉴, 탭 메뉴
탭 잠그기, 탭 메뉴
탭 추가, 탭 메뉴
탭 형태, 탭 메뉴
떼어내기 메뉴, 떼어내기 메뉴
떼어내기 선, 떼어내기 메뉴
레이어, 레이어 소개
새 레이어 만들기, 새 레이어 만들기
연결, 레이어의 속성
레이어 모드, 레이어 모드
강한 빛, 레이어 모드
곱하기, 레이어 모드
나누기, 레이어 모드
닷지(Dodge), 레이어 모드
더하기, 레이어 모드
덧씌우기, 레이어 모드
명암, 레이어 모드
밝은 색만, 레이어 모드
번(Burn), 레이어 모드
부드러운 빛, 레이어 모드
분해, 레이어 모드
빼기, 레이어 모드
색상, 레이어 모드
색조, 레이어 모드
어두운 색만, 레이어 모드
일반, 레이어 모드
질감 드러내기, 레이어 모드
질감 합치기, 레이어 모드
차이점, 레이어 모드
채도, 레이어 모드
화면, 레이어 모드
로고
Script-Fu-생성기, 독립형 스크립트
메뉴
도구, “도구” 메뉴
도움말, Introduction to the “Help” Menu
선택, “선택” 메뉴
소개, 메뉴 소개
창, “창” 메뉴
파일, 개요
파일 메뉴, “파일” 메뉴
편집, “편집” 메뉴
필터, “필터” 메뉴
명암, 레이어 모드
목록 검색 필드, 탭 메뉴
무늬
Script-Fu-생성기, 독립형 스크립트
소개, 무늬
물체 선택 도구, 물체 선택 도구
미리 보기
내비게이션 미리 보기, 이미지 창
탭의 미리보기 크기, 탭 메뉴
미리보기, 인터페이스
필터, 소개
밝은 색만, 레이어 모드
배경 레이어, 레이어의 속성
버튼
Script-Fu-생성기, 독립형 스크립트
번(Burn), 레이어 모드
보기
아이콘, 레이어의 속성
부드러운 빛, 레이어 모드
분해, 레이어 모드
불투명도
붓, Tool Options
Add New(새로 만들기), 새 붓 추가하기
File formats(파일 형식), 새 붓 추가하기
Parametric(파라매트릭),
색상,
소개,
움직이는 붓
소개,
일반 붓,
크기 조절이 가능한 브러쉬 만들기, 크기 조절이 가능한 브러쉬 만들기
브라우저
프로시저, 프로시저 브라우저
플러그인, 프러그인 브라우저
빼기, 레이어 모드
사각형
사각형 그리기, 간단한 물체 그리기
사용자 정의
단축키, 메뉴 단축키 만들기
스플래시 화면, 초기 화면 변경하기
상태 표시줄
이미지 창, 이미지 창
새 인스턴스, 지원하는 언어
색상, 레이어 모드, 김프에서의 색상 관리
Grab color, Color Picker
Selection by color, Select By Color
레이어 모드 합치기, 레이어 모드
팔레트(색상 맵), 팔레트
색상 관리, 화면 측정과 프로필 만들기, 색상 관리, 옵션
색상 프로필, 화면 측정과 프로필 만들기
색조, 레이어 모드
직선 그리기, 간단한 물체 그리기
선택
기본 개념들, 선택
일반적인 특징, 일반적인 특징
선택의 점선이 움직이는 속도, 옵션
설치, 김프 처음 시작하기
스왑 폴더, 폴더
스페이스 바, 옵션
스페이스바, 도구 선택하기
스플래시 화면, 초기 화면 변경하기
실행 취소, 실행 취소하기
실행 취소 이력, 실행 취소 대화 상자
안내선
개요, 모눈과 안내선
안티알리아싱(Antialiasing)
설명, 용어집
어두운 색만, 레이어 모드
연관 메뉴, 연관 메뉴
연필, 연필
오늘의 팁, 오늘의 팁
용어집, 용어집
웹 이미지, 웹용 이미지 만들기
이미지
격자와 안내선, 모눈과 안내선
경로, 경로
뒤집기 도구, 이미지 뒤집기
모드 바꾸기, 모드 바꾸기
이미지 유형, 이미지 타입
잘라내기, 이미지 잘라내기
저장, 이미지 압축하기
정보, 이미지 정보 확인하기
크기 조정, 이미지의 크기 바꾸기 (화면용), 이미지의 크기 바꾸기 (인쇄용)
텍스트, 텍스트
회전 도구, 이미지 회전하기
이미지 창
Basic settings, 창 관리
Preferences(기본 설정), 이미지 창, 이미지 창 모양
메뉴, “보기” 메뉴, “이미지” 메뉴, “색상” 메뉴
설명, 이미지 창
인덱스 팔레트, 팔레트
인터페이스
Preferences(기본 설정), 인터페이스
임시 폴더, 폴더
입력 장치, 입력 장치
입력 제어기, 입력 제어기
지터(Jitter), Tool Options
직선, Key modifiers
질감 드러내기, 레이어 모드
질감 합치기, 레이어 모드
차이점, 레이어 모드
채널, 김프의 기본 개념들
채도, 레이어 모드
채우기 도구, 채우기 도구
체인 아이콘, 레이어의 속성
퀵마스크, The QuickMask
퀵마스크 사용하기
퀵마스트 이용하기, Using QuickMask Mode
키보드 단축키, 인터페이스
타일 캐쉬, 타일 캐쉬 설정하는 방법
탭 메뉴, 탭 메뉴
테마, 테마
텍스트
Editing text, 텍스트 관리
Managing Text Layer, Managing Text Layer
Text Area, Text Area
Text Toolbox, Text Toolbox
글꼴, 글꼴 추가하기
보조 메뉴, Text Context Menu
텍스트 꾸미기, 텍스트 꾸미기
투명 표현
Representation, 화면
투명도
Alpha Channel(알파 채널), 용어집
Exporting images with transparency, 투명한 부분이 있는 이미지 저장하기
배경 레이어 투명도, 레이어의 속성
파일, 파일
새 이미지, 새 파일 만들기
열기, 파일 열기
팔레트
소개, 팔레트
프로시저
브라우저, 프로시저 브라우저
프리셋
소개, 프리셋
플러그인
설치, 새 플러그인 설치하기
소개, 플러그인
작성하기, 플러그인 작성하기
플러그인 모음
브라우저, 프러그인 브라우저
필터
소개, 소개
애니메이션
소개, 애니메이션 필터
소개, 웹 필터
해상도, 김프의 기본 개념들
화면, 레이어 모드
Preferences(기본 설정), 화면

A

Abyss Policy, Options
Acquire, Create
Add Alpha channel, Add Alpha Channel
Add Bevel, Add Bevel
Add Border, Add Border
Airbrush, Airbrush
Align, Align
Align visible layers, Align Visible Layers…
Alpha, Threshold Alpha
Alpha Channel(알파 채널), 레이어의 속성, 용어집
Alpha(알파), 용어집
Anchor Layer, Anchor layer
Animation
Optimize, Optimize
Playback, Playback
Animation(애니메이션)
Animated GIF options(움직이는 GIF 옵션), Export Image as GIF
움직이는 붓 만들기, GIH 대화 상자
Antialias, Antialias
Antialiasing
Preserve anti-aliasing, Semi-flatten
Apply Layer Mask (command), Apply Layer Mask
Apply Lens, Apply Lens
Assign Color Profile, Assign Color Profile

B

Background color, Color Area
Behind (paint mode), Paint Mode Examples
Bézier's curve, Paths
Black point, Levels
Blend, Blend
Blur/Sharpen, Blur/Sharpen
BMP, 용어집
Border, Border
Border Average, Border Average
bpp, 용어집
Brush, Pattern, Gradient area
Preferences(기본 설정), 옵션
Brushes, Brushes Dialog
Clipboard brush, The Clipboard Brush
Filter brush, 더 자세한 정보
History brush, 더 자세한 정보
Toolbox Indicator Area, Tools Indicator Area
대화 상자, Brushes Dialog
Brushes(붓),
Buffers
Copy named, Buffers Dialog
Cut named, Buffers Dialog
Named Buffers: Cut/Copy/Paste, Buffer
Paste named, Buffers Dialog
대화 상자, Buffers Dialog
Bugs, Reporting Bugs and Requesting Enhancements
Bump Map, Bump Map
Burn-In, Burn-In

C

Cage, The Cage Tool
Calibrate monitor, 화면
Canvas
effect, Apply Canvas
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Padding color, Padding Color
Size, Canvas Size
Snap to canvas, Snap to Canvas
Canvas effect, Apply Canvas
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Channel, Decompose , 용어집
Channel mask, Selection masks
Channel to Selection, Managing channels
Create a New Channel Mask, Managing channels
Delete Channel Mask, Managing channels
Duplicate Channel Mask, Managing channels
Edit Channel Attributes, Managing channels
Move Channel Mask, Managing channels
대화 상자, Channels Dialog
Channel encoding, 용어집
Channel Mixer, Channel Mixer
Channels
Menu, Channels Context Menu
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clear, Clear
Clip Warning, Clip Warning
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
Clipping
Transform, Tool Options
Clone, Clone
Close, Close
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Compose, Decompose , Recompose, 용어집
Coffee Stain, Coffee Stain
Color, 용어집
Additive color model, 용어집
Adjust level colors, Levels
Color Balance, Color Balance
Color display, Display Filters
Colorize, Colorize
Deficient vision, Color Deficient Vision
Dithering, 용어집
HTML notation, 용어집
Indexed colors, 용어집
Padding color of canvas, Padding Color
Palettes, Palettes Dialog
Saturation, 용어집
Subtractive color synthesis, 용어집
Value, 용어집
Color area
Preferences(기본 설정), 옵션
Color Area, Color Area
Color Balance, Color Balance
Color depth, 용어집
Color Enhance (legacy), Color Enhance (legacy)
Color Erase (paint mode), Paint Mode Examples
Color Exchange, Color Exchange
Color Management, Color Management, 용어집
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Color model, 용어집
Color Picker, Color Picker
Color Profile, 색상 관리
Color Selector, FG/BG Color Dialog
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha
Colorcube Analysis, Colorcube Analysis
Colorize, Colorize
Colormap, Colormap Dialog
Rearrange, Rearrange Colormap
Set, Set Colormap
Colors
Auto, The “Auto” Submenu
Border Average, Border Average
Color enhance (legacy), Color Enhance (legacy)
Color Temperature, Color Temperature
Colorcube Analysis, Colorcube Analysis
Components
Channel mixer, Channel Mixer
Compose, Compose
Decompose, Decompose
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Recompose image from its components, Recompose
Desaturate
Desaturate, Desaturate
Sepia, Sepia
Equalize, Equalize
Exchange colors, Color Exchange
Exposure, Exposure
Hot, Hot…
Hue-Chroma, Hue Chroma
Invert, Invert
Map
Gradient Map, Gradient Map
Palette Map, Palette Map
Rotate, Rotate Colors
Sample Colorize, Sample Colorize
Saturation, Saturation
Shadows and Highlights, Shadows-Highlights
Smooth Palette, Smooth Palette
Stretch colors in HSV space, Stretch HSV
Stretch contrast, Stretch Contrast
Stretching, Automatic Color-Stretching
Tone Mapping
Retinex, Retinex
Value Invert, Value Invert
White balance, White Balance
Command line Arguments(명령줄 인수), 명령줄 인수
Comment, Advanced Options
Compose, Compose, Decompose
Composition guides, Tool Options
Contrast, Contrast, Stretch Contrast
Convert to Color Profile, Convert to Color Profile
Convolution Matrix, Convolution Matrix
Copy Image Location, Copy Image Location
Copy Named, Buffers Dialog
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Create Template, Create Template…
Crop, Crop
Crop Layer, Crop Layer
Crop to content, Crop Image, Crop Layer
Crop to selection, Crop Image
CSS Keywords, Using the “FG/BG color” dialog
Cubism, Cubism
Curve Bend, Curve Bend
Curves, Curves
Cut, Cut
Cut Named, Buffers Dialog

D

Dashboard, Dashboard
Data folders
Preferences(기본 설정), 데이터 폴더
Decompose, Decompose
Decor, Introduction
Deinterlace, Deinterlace
Depth Merge, Depth Merge
Desaturate, Desaturate
Despeckle, Despeckle
Destripe, Destripe
Device Status, Device Status Dialog
Diagonal Neighbors, 연속적인 선택(마법 지팡이)
Dialogs(대화상자)
Preferences(기본 설정), 기본 설정 대화상자
Data folders, 데이터 폴더
Title and Statusbar, 이미지 창 제목표시줄과 상태표시줄
Window management, 창 관리
도구 옵션, 도구 옵션
도구상자, 도구상자
도움말 시스템, 도움말 시스템
색상 관리, 색상 관리
이미지 창, 이미지 창, 이미지 창 모양
인터페이스, 인터페이스
폴더, 폴더
화면, 화면
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differential, Edge
Diffraction patterns (filter), Diffraction Patterns
Dilate, Dilate
Disable Layer Mask, Disable Layer Mask
Discard Color Profile, Discard Color Profile
Displace, Displace
Display
Dot for Dot, Dot for Dot
Full Screen, Full Screen
Display-referred, 용어집
Display-referred black , 용어집
Display-referred white, 용어집
Distance Map, Distance Map
Distort Selection, Distort
Dithering, 용어집
Docks
Add tab, A Brief Tutorial
Document History, Document History Dialog
Dodge/Burn, Dodge/Burn
Dot for dot, 옵션
Dot for Dot, Dot for Dot
Drawable, 레이어 소개
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layer, Duplicate layer
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Edge, Edge
Edge-Detect, Introduction
Edit Layer Mask, Edit Layer Mask
Edit Template, Edit Template
Editor, Selection Editor
Ellipse Selection Tool, 타원형 선택 도구
Emboss, Emboss
Emboss (legacy), Emboss (legacy)
Enable Color Management, Enable Color Management
Engrave, Engrave
Equalize, Equalize
Eraser, Eraser
Erode, Erode
Error console, Error Console
EXIF, 용어집
Export, Export…
Export As, Export As…
Export File, Export File
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Images, Save / Export Images
Exposure, Exposure
Extract Component, Extract Component
Eye Dropper, Color Picker

F

Feathering, 용어집
File format, 용어집
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filmstrip, Filmstrip
Filters
Add Bevel, Add Bevel
Add Border, Add Border
Animation
Blend, Blend
Burn-In, Burn-In
Optimize, Optimize
Playback, Playback
Rippling, Rippling
Spinning Globe, Spinning Globe
Waves, Waves
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Cartoon (legacy), Cartoon (legacy)
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduction, Introduction
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Photocopy, Photocopy
Predator, Predator
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Blur, Introduction
Circular Motion, Circular Motion Blur
Gaussian Blur, Gaussian Blur
Linear Motion, Linear Motion Blur
Median Blur, Median Blur
Pixelize, Pixelize
Selective Gaussian, Selective Gaussian Blur
Tileable Blur, Tileable Blur
Zoom Motion, Zoom Motion Blur
Combine
Depth Merge, Depth Merge
Filmstrip, Filmstrip
Introduction, Introduction
Common functions
Introduction to filters, Introduction to the “Filters” Menu
Re-show last, Re-show Last
Repeat Last, Repeat Last
Reset all, Reset All Filters
Decor
Coffee Stain, Coffee Stain
Fuzzy Border, Fuzzy Border
Introduction, Introduction
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Curve Bend, Curve Bend
Emboss, Emboss
Emboss (legacy), Emboss (legacy)
Engrave, Engrave
Introduction, Introduction
Lens Distortion, Lens Distortion
Mosaic, Mosaic
Newsprint, Newsprint
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Ripple, Ripple
Shift, Shift
Video Degradation, Video
Whirl and Pinch, Whirl and Pinch
Wind, Wind
Drop Shadow, Drop Shadow
Edge Detect
Difference of Gaussians, Difference of Gaussians
Edge, Edge
Introduction, Introduction
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
Destripe, Destripe
High Pass, High Pass
Introduction, Introduction
NL filter, NL Filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Generic
Convolution Matrix, Convolution Matrix
Dilate, Dilate
Distance Map, Distance Map
Erode, Erode
GEGL graph, GEGL graph
Introduction, Introduction
Light and Shadow, Introduction
Apply Lens, Apply Lens
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspective, Perspective
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
bump-map, Bump Map
Displace, Displace
Fractal Trace, Fractal Trace
Fractal Trace (legacy), Fractal Trace (legacy)
Illusion, Illusion
Introduction, Introduction
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Recursive Transform, Recursive Transform
Tile, Tile
Tile Seamless, Tile Seamless
Menu, Introduction to the “Filters” Menu
Noise
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduction, Introduction
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spread, Spread
Render
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid, Grid
Grid (legacy), Grid (legacy)
Introduction, Introduction
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spyrogimp, Spyrogimp
Vignette, Vignette
Web
Clickable image, ImageMap
Semi-Flatten, Semi-Flatten
Slice, Slice
filters
Distorts, Spherize
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Flame, Flame
Flatten, Flatten Image
Flip, Flip, Flip Horizontally; Flip Vertically
Flip and Rotate, Flip and Rotate (0°)
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, 용어집
Fog, Fog
Fonts
대화 상자, Fonts Dialog
Foreground color, Color Area
Formats
BMP, 용어집
PDF, 용어집
PostScript, 용어집
PSD, 용어집
SVG, 용어집
TGA, 용어집
XCF, 용어집
Formats(형식)
GBR, 새 붓 추가하기
GIF, Export Image as GIF
GIH, 새 붓 추가하기
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, 새 붓 추가하기
PNG, Export Image as PNG
TIFF, Export Image as TIFF
VBR, 새 붓 추가하기
Fractal Explorer, Fractal Explorer
Fractal trace, Fractal Trace
Fractal trace (legacy), Fractal Trace (legacy)
Full Screen, Full Screen
Fuzzy Border, Fuzzy Border
Fuzzy Selection, 연속적인 선택(마법 지팡이)

G

Gamma, Gamma, Levels, 용어집
Gamut, 용어집
Gaussian Blur, Gaussian Blur
GBR, 새 붓 추가하기
GEGL graph, GEGL graph
GEGL operation, GEGL Operation
Gfig, Gfig
GIF, Export Image as GIF, 용어집
GIH, 새 붓 추가하기
GIMP(김프)
문제 해결, 문제 해결
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Gradient, Edge
Editor, The Gradient Editor
From palette, The “Palettes” pop-menu
New gradient, Using example for the Gradient Editor
대화 상자, Gradients Dialog
Gradient CSS code snippet, Using the “Gradients” dialog
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Gradient(그라디언트)
개요, 그라디언트
Grayscale
Convert to grayscale, Grayscale mode
Overview, 용어집
Grid
Cell Noise, Cell Noise
configure, Configure Grid…
Default setting, 기본 이미지 격자
Grid (legacy) filter, Grid (legacy)
Grid filter, Grid
Perlin Noise, Perlin Noise
Show/Mask Grid, Show Grid
Simplex Noise, Simplex Noise
Snap to Grid, Snap to Grid
Guide
Add, New Guide
Add by percent, New Guide (by Percent)
Move, Summary of Move tool actions
Guides, Guides
Add from selection, New Guides from Selection
Remove, Remove all guides
Selection guides, Tool Options
Show/Mask Guides, Show Guides
Snap to Guides, Snap to Guides
Transform, Tool Options
Using, 용어집

H

Handle Transform, Handle Transform
Heal, Heal
Help, 도움말 시스템
High Dynamic Range, 용어집
High Pass, High Pass
Histogram, Histogram dialog, 용어집
Hot, Hot…
HSV, Compose, Decompose , Recompose
HSV Noise, HSV Noise
HTML notation, 용어집
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hurl, Hurl

I

ICC 프로필, 김프에서의 색상 관리
Icon Theme, 테마
IFS Fractal, IFS Fractal
Illusion, Illusion
Image, Images Dialog
Acquire an image, Create
Canvas size, Canvas Size
Close image, Close
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Enable Color Management, Enable Color Management
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Color modes
Menu, Mode
Comment, Advanced Options
Convert
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB mode
Crop
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Tool, Crop
Cut off image according to guides, Slice Using Guides
Export As, Export As…
Guides, Guides
Image size
When creating, Basic Options
Metadata, Metadata
New, New…
Open, Open…
As layers, Open as Layers…
Open location, Open Location…
Open recent, Open Recent
Paste as, Paste as New Image
Precision, Precision
Print size, Print Size
Reload the image, Revert
Resolution
Setting when creating, Advanced Options
Save image
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Transform, Transform
Image Hose, 용어집
Image Properties, Image Properties
Image size, 옵션, Basic Options
Image(이미지)
Active Image Thumbnail, 옵션
Preferences(기본 설정)
Default image, 기본 이미지 설정
Resize after zooming or scaling, 옵션
ImageMap, ImageMap
Incremental, 용어집
Indent, Options
Indexed colors, Indexed mode
Indexed Colors, 용어집
Ink, Ink
Invert colors, Invert
IPTC, 용어집

J

Jigsaw, Jigsaw
JPEG, Export Image as JPEG, 용어집
Justify, Options

K

Keyboard Shortcuts, Keyboard Shortcuts

L

Languages, 인터페이스
Languages(지원하는 언어), 지원하는 언어
Laplace, Edge, Laplace
Lasso, 자유 선택 도구(올가미)
Lava, Lava
Layer, Decompose , 용어집
Anchor the floating layer, Anchor layer
Clear
Clear layer content, Clear
Copy, Copy
Copy visible layers, Copy Visible
Cut (/Paste)
Cut layer content, Cut
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Mask managing
Add a mask, Add Layer Mask
Add layer mask to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert layer mask to a selection, Mask to Selection
Delete layer mask, Delete Layer Mask
Disable, Disable Layer Mask
Edit, Edit Layer Mask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Show layer mask, Show Layer Mask
Subtract layer mask from selection, Subtract Layer Mask from Selection
Move, Summary of Move tool actions
Paste, Paste, Paste as New Layer, Paste As New Layer In Place, Paste as New Brush, Paste as New Pattern
Size managing
Crop according to selection, Crop Layer
Crop to content, Crop Layer
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Create a new layer, New Layer
Create a new layer from visible layers, New From Visible
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge current layer with the underlying layer, Merge Down
Merge visible layers, Merge Visible Layers
Move current layer one position up, Raise Layer
Move current layer to the top of stack, Layer to Top
Next layer, Select Next Layer
Open image as layers, Open as Layers…
Previous layer, Select Previous Layer
Reverse layer order, The “Reverse Layer Order” command
Select top layer, Select Top Layer
Sub-menu
Mask, The “Mask” Submenu
Stack, “Stack” Submenu
Transform, The “Transform” Submenu
Transparency, The “Transparency” Submenu of the “Layer” menu
Text, Discard Text Information
Transform
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add Alpha channel to background layer, Add Alpha Channel
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Make colors transparent, Color to Alpha
Preserve anti-aliasing, Semi-flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract from Selection
Threshold, Threshold Alpha
대화 상자, Layers Dialog
크기 조절, 크기 조절
Layer boundary
Show/mask layer boundary, Show Layer Boundary
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layer groups, 레이어 그룹
Layer mask, Layer masks
Layer(레이어)
Activate, 레이어의 속성
Type(유형), 레이어의 속성
경계, 레이어의 속성
모드, 레이어 모드
미리 보기 크기, 탭 메뉴
크기, 레이어의 속성
Layers
Merge all layers, Flatten Image
Lens Distortion, Lens Distortion
Lens Flare, Lens Flare
Levels tool, Levels
Lighting effects, Lighting Effects
Line Nova, Line Nova
Line spacing, Options
Linear Motion Blur, Linear Motion Blur
Little Planet, Little Planet
Lock alpha channel, Using the Layer dialog
Lock pixels, Using the Layer dialog
Long Shadow, Long Shadow

M

Magic Wand, 연속적인 선택(마법 지팡이)
Map Object, Map Object
Masks
Channel mask, Selection masks
Layer mask, Layer masks
Add, Add Layer Mask
Add to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert to a selection, Mask to Selection
Delete, Delete Layer Mask
Disable, Disable Layer Mask
Edit, Edit Layer Mask
Intersect with selection, Intersect Layer Mask with Selection
Show, Show Layer Mask
Subtract from selection, Subtract Layer Mask from Selection
Overview, 용어집
Quick mask, Selection masks
Selection mask, Selection masks
Masks(마스크)
레이어 마스크
개요, 레이어의 속성
Maze, Maze
Measure, Measure
Measure a distance, Measure
Measure a surface, Measure
Measure an angle, Measure
Median Blur, Median Blur
Menu-bar
Show/Mask menu bar, Show Menubar
Menus
Image, Overview
Layer, Introduction to the “Layer” Menu
Merge Down, Merge Down
Merge Visible Layers, Merge Visible Layers
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Export Image as MNG
Modes (color)
Grayscale, Grayscale mode
Indexed, Indexed mode
RGB, RGB mode
Modes (Colors)
Submenu, Mode
Module Manager, Modules
Modules, Modules
Moiré, 용어집
Mono-mixer, Mono Mixer
Mosaic, Mosaic
Mouse cursors, 옵션
Mouse Scroll-Wheel, Tool Options
Move, Move
MYB, 새 붓 추가하기
MyPaint Brush, MyPaint Brush

N

Navigation
Preview size, 인터페이스
View Navigation window, Navigation Window
대화 상자, Navigation Dialog
Neon, Neon
New, New…
New image
Default setting, 기본 이미지 설정
New Image, New…
New Layer, New Layer
New View, New View
Newsprint, Newsprint
NL filter, NL Filter
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter

O

Offset, Offset
Oilify, Oilify
Oilify (legacy), Oilify (legacy)
Old Photo, Old Photo
Opacity
Layers dialog, Using the Layer dialog
Open, Open…
Open as layers, Open as Layers…
Open Location, Open Location…
Open Recent, Open Recent

P

Padding color, Padding Color
Page Curl, Page Curl
Paint Tools, Paint Tools
Paintbrush, Paintbrush
Palette
Delete, Using the Palettes dialog
Duplicate, Using the Palettes dialog
Editor, Palette Editor
Import, The “Palettes” pop-menu
Menu, The “Palettes” pop-menu
New palette, Using the Palettes dialog
Refresh, Using the Palettes dialog
대화 상자, Palettes Dialog
Palette Color Selector, Using the “FG/BG color” dialog
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Parasite, 용어집
Pass Through, 레이어 그룹
Paste, Paste
Paste as new brush, Paste as New Brush
Paste as New Layer, Paste as New Layer
Paste as New Layer in Place, Paste As New Layer In Place
Paste as new pattern, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paste Named, Buffers Dialog
Path
Move, Summary of Move tool actions
Snap to active path, Snap to Active Path
크기 조절, 크기 조절
Paths
Stroke, Stroke Path
Tool, Paths
Transform, Transforming Paths
대화 상자, Paths Dialog
Patterns
Add a pattern to layer, Introduction
Clipboard pattern, The Clipboard pattern
Clone, Options
Toolbox Indicator Area, Tools Indicator Area
대화 상자, Patterns Dialog
PDF, 용어집
Perspective, Perspective, Perspective
Perspective Clone, Perspective Clone
Photocopy, Photocopy
Photography, 디지털 카메라로 찍은 사진 편집하기
Pick, Pick
Pixel, 용어집
Pixelize, Pixelize
Plasma, Plasma
Playback, Playback
Plugins
Definition, 용어집
PNG, Export Image as PNG, 용어집
Pointer, Pointer Dialog
Polar Coordinates, Polar Coordinates
Polygonal Selection, 자유 선택 도구(올가미)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Precision, Advanced Options, Precision
Predator, Predator
Preferences (command), The “Preferences” Command
Preferences(기본 설정), 기본 설정 대화상자
Dialog defaults, Dialog Defaults
Icon Theme, 테마
Image grid, 기본 이미지 격자
Snapping, Image Window Snapping Behavior
입력 장치, 입력 장치
입력 제어기, 입력 제어기
테마, 테마
Presets
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
Preview
Navigation preview size, 인터페이스
Transformation tools, Tool Options
Prewitt compass, Edge
Print Size, Print Size
Printing
Print command, Print
Size and resolution, Print Size
Printing(인쇄하기)
Printing your photos(사진 인쇄하기), 사진 인쇄하기
PSD, 용어집
Python-Fu
Sub-menu, The “Python-Fu” Submenu

Q

Qbist, Qbist
Quantization, 용어집
Quit GIMP, Quit

R

Re-show Last, Re-show Last
Rearrange Colormap, Rearrange Colormap
Recompose, Recompose
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Red-eyes(적목 현상), 적목 현상 제거
Redo, Redo
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Repeat Last, Repeat Last
Reset All, Reset All Filters
Resolution
Printing, Print Size
Setting when creating, Advanced Options
Retinex, Retinex
Revert (command), Revert
RGB, RGB mode, Compose, Decompose , Recompose, 용어집
RGB Noise, RGB Noise
Ripple filter, Ripple
Rippling, Rippling
Roberts, Edge
Rotate, Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Rotation, Rotation
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle
Rulers
Show/Mask rulers, Show Rulers

S

Sample Colorize, Sample Colorize
Sample Points, Sample Points Dialog, Show Sample Points
Saturation, Saturation, 용어집
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Save Color Profile to File, Save Color Profile to File
Save/Export Images, Save / Export Images
Scale Image, Scale Image
Scale layer, Scale Layer
Scale Layer, selection contour or path, 크기 조절
Scene-referred, 용어집
Scissors tool, Intelligent Scissors
Screenshot, Screenshot
Script-Fu
Sub-menu, The “Script-Fu” Submenu
강좌, Script-Fu 강좌
단독 실행형 스크립트, 독립형 스크립트
로고, 독립형 스크립트
버튼, 독립형 스크립트
설치, Script-Fu 설치하기
소개, Script-Fu 스크립트 사용하기
Scroll-bars
Show/Mask scrollbars, Show Scrollbars
Selection
According to opacity, Alpha to Selection
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Change shape, Tool Options
Clear selection content, Clear
Copy, Copy
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Cut
Delete selections, None
Distort, Distort
Editor, Selection Editor
Ellipse selection, 타원형 선택 도구
Feather selection edges, Feather
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection, 용어집
Floating selection (command), Float
Free Selection, 자유 선택 도구(올가미)
Fuzzy selection, 연속적인 선택(마법 지팡이)
Grow, Grow
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invert selection, Invert
Modes, Options
Paste, Paste, Paste as New Layer, Paste As New Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, 자유 선택 도구(올가미)
Rectangle selection, 사각 선택 도구
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Select All, Select All
Selection boundary
Show/Mask selection boundary, Show Selection
Selection by color, Select By Color
Selection mask, Selection masks
Selection to Path
Advanced options, The “Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract from Selection
Toggle QuickMask, Toggle QuickMask
Transform selection to path, To Path
물체 선택 도구, 물체 선택 도구
크기 조절, 크기 조절
Selection(선택)
Move selection(선택 이동), 선택 이동하기
선택 더하기/빼기, 선택 더하기/빼기
Selections(선택)
Using(사용하기), 선택 만들기와 사용하기
Selective Gaussian Blur, Selective Gaussian Blur
Semi-Flatten, Semi-Flatten
Send by Email, Send by Email
Sepia, Sepia
Set Colormap, Set Colormap
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Shear, Shear
Shift, Shift
Show Grid, Show Grid
Show Guides, Show Guides
Show in File Manager, Show in File Manager
Show Layer Boundary, Show Layer Boundary
Show Layer Mask (command), Show Layer Mask
Show Menubar, Show Menubar
Show Rulers, Show Rulers
Show Scrollbars, Show Scrollbars
Show Selection, Show Selection
Show Statusbar, Show Statusbar
Shrink Wrap, Shrink Wrap
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Slice, Slice
Slice Using Guides, Slice Using Guides
Slide, Slide
Sliders, Tool Options
Slur, Slur
Smooth Palette, Smooth Palette
Smudge, Smudge
Snap to active path, Snap to Active Path
Snap to canvas, Snap to Canvas
Snap to Grid, Snap to Grid
Snap to Guides, Snap to Guides
Snapping, Image Window Snapping Behavior
Sobel, Edge, Sobel
Softglow, Softglow
Softglow (legacy), Softglow (legacy)
Solid noise, Solid Noise
Sparkle, Sparkle
Sphere Designer, Sphere Designer
Spherize, Spherize
Spinning Globe, Spinning Globe
Spread, Spread
Spyrogimp, Spyrogimp
Stack, “Stack” Submenu
Status bar
Preferences(기본 설정), 이미지 창 제목표시줄과 상태표시줄
Show/Hide status bar, Show Statusbar
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Stoke path, Stroke Path
Straighten, Measure
Stretch Contrast, Stretch Contrast
Stretch HSV, Stretch HSV
Stroke Selection, Stroke Selection
Supernova, Supernova
Supersampling, 용어집
SVG, 용어집
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting dialog
System Resources, System Resources

T

Tags, Tagging
TARGA, 용어집
Template
Create Template, Create Template…
Edit, Edit Template
Menu, Basic Options
Templates, Templates Dialog
Text
Discard information, Discard Text Information
Editor, Text Editor
Load from file, Text Editor
Move, Summary of Move tool actions
Tool, Text
Text along Path, Text Context Menu
Text to Selection, The Text Commands
TGA, 용어집
Threshold, Threshold
TIFF, Export Image as TIFF, 용어집
Tile, Tile
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Title bar
Preferences(기본 설정), 이미지 창 제목표시줄과 상태표시줄
Tools
Brightness-Contrast, Brightness-Contrast
Curves, Curves
Levels, Levels
Posterize, Posterize
Preferences(기본 설정), 도구 옵션
Threshold, Threshold
Transform, Transform
Clipping, Tool Options
Guides, Tool Options
Paths, Transforming Paths
Transparency
Brush opacity, Tool Options
Eraser tool, Eraser
Keep Layer Transparency, Using the Layer dialog
Layer opacity, Using the Layer dialog
Lock Alpha channel, Using the Layer dialog
Triangle Color Selector, Using the “FG/BG color” dialog
Tutorials
New gradient, Using example for the Gradient Editor

U

Undo, Undo
Undo History, Undo History
Unified Transform, Unified Transform
Unit Editor, Units
Unit of measurement, Units
Units, Units
URI, 용어집
URL, 용어집
Using
Preferences(기본 설정)
Insane Options, Playground
Playground, Playground
System Resources, System Resources

V

Value, 용어집
Value Invert, Value Invert
Value Propagate, Value Propagate
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
VBR, 새 붓 추가하기
Video Degradation, Video
View
Introduction, Introduction to the “View” Menu
Padding color of canvas, Padding Color
Vignette, Vignette
Voronoi, Options

W

Warp Transform, Warp Transform
Watercolor Color Selector, Using the “FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Waves, Waves, Waves
Weave, Weave
Whirl and Pinch, Whirl and Pinch
White Balance, White Balance
White point, Levels
Wind, Wind

X

Xach-Effect, Xach-Effect
XCF, 용어집
XDS, 기본 도구 상자
XMP, 용어집

Z

Zealous Crop, Zealous Crop
Zoom, 옵션, Zoom, Zoom
Zoom Motion Blur, Zoom Motion Blur