GNU Image Manipulation Program

Benutzerhandbuch

Rechtshinweis

Es wird die Erlaubnis gegeben, dieses Dokument zu kopieren, verteilen und/oder zu verändern unter den Bedingungen der GNU Free Documentation License, Version 1.2 oder einer späteren, von der Free Software Foundation veröffentlichten Version; mit keinen Unveränderlichen Abschnitten, mit keinen Vorderseitentexten, und mit keinen Rückseitentexten. Eine Kopie dieser Lizenz ist in dem Abschnitt enthalten, der mit GNU Free Documentation License betitelt ist.


Inhaltsverzeichnis

Vorwort
1. Autoren und Mitwirkende des GIMP-Benutzerhandbuches
I. Lernen Sie GIMP kennen!
1. Einführung
1. Willkommen bei GIMP
1.1. Das Team hinter GIMP
1.2. Das GIMP-Hilfesystem
1.3. Funktionen und Möglichkeiten
2. Was gibt es Neues in GIMP 2.8?
2. GIMP in Betrieb nehmen
1. Starthilfen
1.1. Plattformverfügbarkeit
1.2. GIMP auf Deutsch
1.3. Kommandozeilenparameter
2. GIMP das erste Mal starten
2.1. Es kann los gehen...
3. Kennen Sie schon Wilber?
1. Grundlegende GIMP-Konzepte
2. Die GIMP-Benutzeroberfläche
2.1. Der Werkzeugkasten
2.2. Das Bildfenster
2.3. Docks und Dialoge
3. Rückgängig machen
3.1. Aktionen, die Sie nicht rückgängig machen können
4. Common Tasks
4.1. Ziel des Tutorials
4.2. Change the Size of an Image for the screen
4.3. Change the Size of an Image for print
4.4. Compressing Images
4.5. Ein Bild zuschneiden
4.6. Bildinformationen beschaffen
4.7. Den Modus ändern
4.8. Ein Bild spiegeln
4.9. Ein Bild drehen
4.10. Separating an Object From Its Background
5. Gerade Linien zeichnen mit GIMP
5.1. Ziel des Tutorials
5.2. Beispiele
4. Hängen geblieben?
1. Problemlösungen
1.1. Hängen geblieben!
1.2. Die Hauptgründe, weshalb GIMP scheinbar einfriert
II. Vom Einsteiger zum GIMP-Profi
5. Bilder in GIMP hineinbekommen
1. Aufbau von Bildern in GIMP
2. Bilddateien erstellen
3. Bilddateien öffnen
3.1. Bild öffnen
3.2. Von Ort öffnen
3.3. Zuletzt geöffnet
3.4. Externe Programme verwenden
3.5. Dateimanager
3.6. Ziehen und ablegen
3.7. Kopieren und Einfügen
3.8. Bildbetrachter
6. Bilder aus GIMP herausbringen
1. Bilddateien
1.1. Bilder speichern / exportieren
1.2. Dateiformate
2. Bilder für das Web aufbereiten
2.1. Bilder mit einem optimalen Größe- / Qualitäts-Verhältnis
2.2. Die Dateigröße weiter reduzieren
2.3. Bilder mit Transparenz exportieren
7. Mit GIMP malen
1. Die Auswahl
1.1. Ausblendung (Weiche Auswahlkante)
1.2. Eine Auswahl teilweise transparent machen
2. Auswahlen erstellen und benutzen
2.1. Auswahl verschieben
2.2. Auswahlen hinzufügen oder abziehen
3. Die Schnellmaske
3.1. Überblick
3.2. Eigenschaften
4. Die Schnellmaske verwenden
5. Mit Pfaden arbeiten
5.1. Wie man einen Pfad erstellt
5.2. Eigenschaften von Pfaden
5.3. Pfade und Auswahlen
5.4. Pfade transformieren
5.5. Pfade nachziehen
5.6. Pfade und Text
5.7. Pfade und SVG-Dateien
6. Pinselspitzen
7. Hinzufügen neuer Pinsel
8. Animierte Pinselspitzen erstellen
9. Die Pinselgröße einstellen
9.1. Die Pinselgröße variieren
9.2. Schnell einen Pinsel erzeugen
10. Farbverläufe
11. Muster
12. Paletten
12.1. Farbkarten
13. Voreinstellungen
14. Einfache Objekte zeichnen
14.1. Eine gerade Linie zeichnen
14.2. Eine Grundform erstellen
8. Bilder mit GIMP kombinieren
1. Ebenen
1.1. Eigenschaften von Ebenen
2. Ebenenmodi
3. Neue Ebenen erstellen
4. Ebenenguppen
9. Text-Verwaltung
1. Mit Text arbeiten
2. Text-Werkzeugkasten
2.1. Kontextmenü des Text-Werkzeugkastens
3. Text
3.1. Text verschönern
3.2. Schriftarten hinzufügen
3.3. Probleme mit Schriftarten
10. Fotos mit GIMP verbessern
1. Mit digitalen Fotos arbeiten
1.1. Einführung
1.2. Die Komposition verbessern
1.3. Farben verbessern
1.4. Die Bildschärfe regulieren
1.5. Unerwünschte Objekte aus einem Bild entfernen
1.6. Ihre Ergebnisse sichern
11. Farbmanagement mit GIMP
1. Farbmanagement in GIMP
1.1. Probleme eines Bearbeitungsprozesses ohne Farbmanagement
1.2. Einführung in den Bearbeitungsprozess mit Farbmanagement
12. Mein GIMP veredeln
1. Einstellungen
1.1. Einführung
1.2. Umgebung
1.3. Oberfläche
1.4. Thema
1.5. Hilfesystem
1.6. Werkzeugeinstellungen
1.7. Werkzeugkasten
1.8. Neues Bild
1.9. Standardraster
1.10. Bildfenster
1.11. Darstellung
1.12. Titel und Status
1.13. Anzeige
1.14. Farbmanagement
1.15. Eingabegeräte
1.16. Eingabesteuerung
1.17. Fensterverwaltung
1.18. Ordner
1.19. Datenordner
2. Raster und Hilfslinien
2.1. Das Bildraster
2.2. Hilfslinien
3. Erstellen eines Gitters
4. Einstellen des Datenspeichers
5. Tastenkürzel für Menüfunktionen einrichten
6. Den Startbildschirm personalisieren
13. GIMP erweitern
1. Erweiterungen (Plugins)
1.1. Einführung
1.2. Mit Plugins arbeiten
1.3. Neue Plugins installieren
1.4. Plugins schreiben
2. Skript-Fu verwenden
2.1. Skript-Fu?
2.2. Skript-Fus installieren
2.3. Typische Fehler
2.4. Verschiedene Skript-Fu-Arten
2.5. Selbständige Skripte
2.6. Bildabhängige Skripte
3. Ein Skript-Fu-Tutorial
3.1. Der erste Kontakt mit Scheme
3.2. Variablen und Funktionen
3.3. Listen, Listen und noch mehr Listen
3.4. Ihr erstes Fu-Skript
3.5. Unserem Skript Leben einhauchen
3.6. Das Textbox-Skript erweitern
3.7. Ihr Skript und seine Ausgabe
III. Die GIMP-Funktionsreferenz
14. Werkzeuge
1. Der Werkzeugkasten
1.1. Einführung
1.2. Werkzeugsymbole
1.3. Farb- und Farbwerkzeuge-Übersicht
1.4. Werkzeugeigenschaften
2. Auswahlwerkzeuge
2.1. Allgemeine Eigenschaften
2.2. Rechteckige Auswahl
2.3. Elliptische Auswahl
2.4. Freie Auswahl (Lassowerkzeug)
2.5. Zauberstab
2.6. Nach Farbe auswählen
2.7. Intelligente Schere (Magnetische Auswahl)
2.8. Vordergrundauswahl
3. Malwerkzeuge
3.1. Allgemeine Eigenschaften
3.2. Dynamik
3.3. Pinselwerkzeuge (Stift, Pinsel, Sprühpistole)
3.4. Füllen (Fülleimer)
3.5. Farbverlauf
3.6. Stift
3.7. Pinsel
3.8. Radierer
3.9. Sprühpistole
3.10. Tinte
3.11. Klonen
3.12. Heilen
3.13. Perspektivisches Klonen
3.14. Weichzeichnen / Schärfen
3.15. Verschmieren
3.16. Abwedeln/Nachbelichten
4. Transformationswerkzeuge
4.1. Allgemeine Eigenschaften
4.2. Ausrichten
4.3. Verschieben
4.4. Zuschneiden
4.5. Drehen
4.6. Skalieren
4.7. Scheren
4.8. Perspektive
4.9. Spiegeln
4.10. The Cage Tool
5. Farbwerkzeuge
5.1. Übersicht
5.2. Farbabgleich
5.3. Farbton / Sättigung
5.4. Einfärben
5.5. Helligkeit
5.6. Schwellwert
5.7. Werte
5.8. Kurven
5.9. Posterisieren
5.10. Entsättigen
6. Sonstige
6.1. Übersicht
6.2. Pfade
6.3. Farbpipette
6.4. Vergrößerung
6.5. Maßband
6.6. Text
6.7. GEGL-Operation
15. Dialoge
1. Allgemeines zu Dialogen
2. Bildaufbau-bezogene Dialoge
2.1. Der Dialog Ebenen
2.2. Der Dialog Kanäle
2.3. Der Dialog Pfade
2.4. Der Dialog Farbtabelle
2.5. Der Dialog Histogramm
2.6. Der Dialog Ansichtsnavigation
2.7. Der Dialog Journal (Historie)
3. Bildinhalt-bezogene Dialoge
3.1. Der Dialog VG/HG-Farbe
3.2. Der Dialog Pinsel
3.3. Der Dialog Muster
3.4. Der Dialog Farbverläufe
3.5. Der Dialog Paletten
3.6. Tagging
3.7. Der Dialog Schriften
4. Verwaltungsbezogene Dialoge
4.1. Der Dialog Ablagen
4.2. Der Dialog Bilder
4.3. Der Dialog Dokumentenindex
4.4. Der Dialog Vorlagen
5. Sonstige Dialoge
5.1. Der Dialog Werkzeug-Voreinstellungen
5.2. Werkzeug-Voreinstellungen-Editor
5.3. Der Dialog Gerätestatus
5.4. Der Dialog Fehlerausgabe
5.5. Datei speichern
5.6. Exportdialoge von Dateiformaten
5.7. Der Dialog Prüfpunkte
5.8. Der Dialog Zeiger
16. Menüs
1. Einführung in die GIMP-Menüs
1.1. Die Bild-Menüleiste
1.2. Kontextmenüs
1.3. Abtrennbare Menüs
1.4. Reitermenüs
2. Das Menü Datei im Bildfenster
2.1. Wirkungsweise
2.2. Neu
2.3. Erstellen
2.4. Öffnen
2.5. Als Ebenen öffnen
2.6. Adresse öffnen
2.7. Zuletzt geöffnet
2.8. Speichern
2.9. Speichern unter
2.10. Kopie speichern unter
2.11. Zurücksetzen
2.12. Exportieren
2.13. Export As...
2.14. Vorlage erstellen
2.15. Drucken
2.16. Schließen
2.17. Alle schließen
2.18. Beenden
3. Das Menü Bearbeiten im Bildfenster
3.1. Einführung in das Menü Bearbeiten
3.2. Rückgängig
3.3. Wiederholen
3.4. Verblassen
3.5. Journal
3.6. Ausschneiden
3.7. Kopieren
3.8. Kopiere Sichtbares
3.9. Einfügen
3.10. In Auswahl einfügen
3.11. Einfügen als
3.12. Ablagen
3.13. Löschen
3.14. Mit Vordergrundfarbe füllen
3.15. Mit Hintergrundfarbe füllen
3.16. Mit Muster füllen
3.17. Auswahl nachziehen
3.18. Pfad nachziehen
3.19. Einstellungen
3.20. Tastenkombinationen
3.21. Module
3.22. Einheiten
4. Das Menü Auswahl
4.1. Einführung in das Menü Auswahl
4.2. Alles
4.3. Nichts auswählen
4.4. Invertieren
4.5. Schwebend
4.6. Nach Farbe
4.7. Vom Pfad
4.8. Auswahleditor
4.9. Ausblenden
4.10. Schärfen
4.11. Verkleinern
4.12. Vergrößern
4.13. Rand
4.14. Verzerren
4.15. Abgerundetes Rechteck
4.16. Schnellmaske aktivieren / deaktivieren
4.17. In Kanal speichern
4.18. Nach Pfad
5. Das Menü Ansicht im Bildfenster
5.1. Einführung in das Menü Ansicht
5.2. Neue Ansicht
5.3. Punkt für Punkt
5.4. Vergrößerung
5.5. Fenster anpassen
5.6. Vollbild
5.7. Navigationsfenster
5.8. Ansichtsfilter
5.9. Auswahl anzeigen
5.10. Ebenenrahmen anzeigen
5.11. Hilfslinien anzeigen
5.12. Raster anzeigen
5.13. Prüfpunkte anzeigen
5.14. Magnetische Hilfslinien
5.15. Magnetisches Raster
5.16. An Leinwandkanten einrasten
5.17. Am aktiven Pfad einrasten
5.18. Rahmenfarbe
5.19. Menüleiste anzeigen
5.20. Lineale anzeigen
5.21. Bildlaufleisten anzeigen
5.22. Statusleiste anzeigen
6. Das Menü Bild im Bildfenster
6.1. Wirkungsweise
6.2. Duplizieren
6.3. Modus
6.4. RGB-Modus
6.5. Graustufen
6.6. Indiziert
6.7. Transformation
6.8. Horizontal spiegeln; Vertikal spiegeln
6.9. Drehen
6.10. Guillotine
6.11. Leinwandgröße
6.12. Leinwand an Ebenen anpassen
6.13. Leinwand an Auswahl anpassen
6.14. Druckgröße
6.15. Bild skalieren
6.16. Auf Auswahl zuschneiden
6.17. Automatisch zuschneiden
6.18. Fanatisch Zuschneiden
6.19. Sichtbare Ebenen vereinen
6.20. Bild zusammenfügen
6.21. Sichtbare Ebenen ausrichten
6.22. Hilfslinie
6.23. Neue Hilfslinie
6.24. Neue Hilfslinie (in Prozent)
6.25. Neue Hilfslinien aus Auswahl
6.26. Alle Hilfslinien entfernen
6.27. Raster konfigurieren
6.28. Bildeigenschaften
7. Das Menü Ebene
7.1. Einführung in das Menü Ebene
7.2. Neue Ebene
7.3. Neue Ebenengruppe
7.4. Neu aus Sichtbarem
7.5. Ebene duplizieren
7.6. Ebene verankern
7.7. Nach unten vereinen
7.8. Ebene löschen
7.9. Die Textbefehle des Ebenenmenüs
7.10. Textinformationen verwerfen
7.11. Das Untermenü Stapel
7.12. Vorherige Ebene auswählen
7.13. Nächste Ebene auswählen
7.14. Oberste Ebene auswählen
7.15. Unterste Ebene auswählen
7.16. Ebene anheben
7.17. Ebene absenken
7.18. Ebene nach ganz oben
7.19. Ebene nach ganz unten
7.20. Reihenfolge der Ebenen umkehren
7.21. Das Untermenü Maske
7.22. Ebenenmaske hinzufügen
7.23. Ebenenmaske anwenden
7.24. Ebenenmaske löschen
7.25. Ebenenmaske anzeigen
7.26. Ebenenmaske bearbeiten
7.27. Ebenenmaske deaktivieren
7.28. Auswahl aus Maske
7.29. Zur Auswahl hinzufügen
7.30. Von Auswahl abziehen
7.31. Schnittmenge bilden
7.32. Das Untermenü Transparenz
7.33. Alphakanal hinzufügen
7.34. Alphakanal entfernen
7.35. Farbe zu Transparenz
7.36. Semi-Abflachen
7.37. Alpha-Schwellwert
7.38. Auswahl aus Alphakanal
7.39. Zur Auswahl hinzufügen
7.40. Von Auswahl abziehen
7.41. Schnittmenge bilden
7.42. Das Untermenü Transformation
7.43. Horizontal spiegeln
7.44. Vertikal spiegeln
7.45. Um 90° im Uhrzeigersinn drehen
7.46. Um 90° gegen den Uhrzeigersinn drehen
7.47. Um 180° drehen
7.48. Beliebig drehen
7.49. Verschieben einer Ebene (Versatz)
7.50. Ebenengröße
7.51. Ebene auf Bildgröße
7.52. Ebene skalieren
7.53. Auf Auswahl zuschneiden
7.54. Automatisch zuschneiden
8. Das Menü Farben im Bildfenster
8.1. Einführung in das Menü Farben
8.2. Farbwerkzeuge
8.3. Invertieren
8.4. Wert umkehren
8.5. GEGL verwenden
8.6. Das Untermenü Automatisch
8.7. Abgleichen
8.8. Weißabgleich
8.9. Farbverbesserung
8.10. Normalisieren
8.11. Kontrastspreizung
8.12. HSV strecken
8.13. Das Untermenü Komponenten
8.14. Kanalmixer
8.15. Zusammenfügen
8.16. Zerlegen
8.17. Wieder zusammenfügen
8.18. Das Untermenü Abbilden
8.19. Farbtabelle umsortieren
8.20. Farbtabelle setzen
8.21. Alien-Map
8.22. Farben vertauschen
8.23. Auf Farbverlauf
8.24. Auf Palette
8.25. Farben drehen
8.26. Kolorieren
8.27. Das Untermenü Information
8.28. Histogramm
8.29. Randmittelwert
8.30. Farbraumanalyse
8.31. Palette glätten
8.32. Die Farbfilter
8.33. Einfärben
8.34. Farbe zu Transparenz
8.35. Filterpaket
8.36. Heiß
8.37. Maximales RGB
8.38. Retinex
9. Das Menü Werkzeuge
9.1. Einführung in das Menü Werkzeuge
10. Das Menü Filter
10.1. Einführung in das Menü Filter
10.2. Filter wiederholen
10.3. Erneut anzeigen
10.4. Alle Filtereinstellungen zurücksetzen
10.5. Das Untermenü Python-Fu
10.6. Das Untermenü Skript-Fu
11. Das Menü Fenster
12. Das Menü Hilfe
12.1. Einführung in das Menü Hilfe
12.2. Hilfe
12.3. Kontexthilfe
12.4. Tipp des Tages
12.5. Info
12.6. Plugin-Browser
12.7. Prozeduren-Browser
12.8. GIMP im Internet
17. Filter
1. Einführung
1.1. Vorschau
2. Weichzeichnen
2.1. Einführung in die Weichzeichnungsfilter
2.2. Weichzeichnen
2.3. Gaußscher Weichzeichner
2.4. Selektiver Gaußscher Weichzeichner
2.5. Bewegungsunschärfe
2.6. Verpixeln
2.7. Kachelbarer Weichzeichner
3. Verbessern
3.1. Einführung
3.2. Kantenglättung
3.3. Entflackern
3.4. Flecken entfernen
3.5. Streifen entfernen
3.6. NL-Filter
3.7. Rote Augen entfernen
3.8. Schärfen
3.9. Unscharf maskieren
4. Verzerren
4.1. Einführung in die Verzerrungsfilter
4.2. Jalousie
4.3. Verbiegen
4.4. Relief
4.5. Gravur
4.6. Jede zweite Zeile löschen
4.7. IWarp
4.8. Objektivfehler
4.9. Mosaik
4.10. Zeitungsdruck
4.11. Einrollen
4.12. Polarkoordinaten
4.13. Zacken
4.14. Verschieben
4.15. Wert propagieren
4.16. Video
4.17. Wellen
4.18. Drehen und Drücken
4.19. Wind
5. Licht und Schatten
5.1. Einführung
5.2. Verlaufsaufhellung
5.3. Linsenreflex
5.4. Lichteffekte
5.5. Glitzern
5.6. Supernova
5.7. Schlagschatten
5.8. Perspektive
5.9. Xach-Effekt
5.10. Lupeneffekt
5.11. Glasbausteine
6. Rauschfilter
6.1. Einführung in die Rauschfilter
6.2. HSV-Rauschen
6.3. Verwirbeln
6.4. Auswählen
6.5. RGB-Rauschen
6.6. Schmelzen
6.7. Verstreuen
7. Kantenerkennungsfilter
7.1. Einführung
7.2. Differenz der Mittelwerte
7.3. Kanten
7.4. Laplace
7.5. Neon
7.6. Sobel
8. Allgemein
8.1. Einführung
8.2. Faltungsmatrix
8.3. Erweitern
8.4. Erodieren
9. Kombinieren
9.1. Einführung in die Kombinieren-Filter
9.2. Tiefenkombination
9.3. Filmstreifen
10. Künstlerisch
10.1. Einführung in die Künstlerischen Filter
10.2. Leinwand
10.3. Cartoon
10.4. Stoffmalerei
10.5. Kubismus
10.6. GIMPressionist
10.7. Ölgemälde
10.8. Fotokopie
10.9. Predator
10.10. Warmes Leuchten
10.11. Van Gogh (LIC)
10.12. Weben
11. Dekoration
11.1. Einführung in die Dekorationfilter
11.2. Rand abschrägen
11.3. Rand hinzufügen
11.4. Kaffeeflecken
11.5. Rand ausblenden
11.6. Altes Foto
11.7. Runde Ecken
11.8. Dia
11.9. Schablone einritzen
11.10. Chrom aufkleben
12. Abbilden
12.1. Einführung in die Abbildungsfilter
12.2. Bump-Map
12.3. Verschieben
12.4. Fraktal
12.5. Illusion
12.6. Nahtlos machen
12.7. Auf Objekt abbilden
12.8. Papierschnipsel
12.9. Kleine Kacheln
12.10. Kacheln
12.11. Verformen
13. Render
13.1. Einführung in die Renderfilter
13.2. Differenz-Wolken
13.3. Nebel
13.4. Plasma
13.5. Plastisches Rauschen
13.6. Flammen
13.7. IFS-Fraktal
13.8. Schachbrett
13.9. CML-Explorer
13.10. Beugungsmuster
13.11. Gitter
13.12. Puzzle
13.13. Labyrinth
13.14. Qbist
13.15. Sinus
13.16. Platine
13.17. Fraktal-Explorer
13.18. Gfig
13.19. Lava
13.20. Linienexplosion
13.21. Kugel-Designer
13.22. Spyrogimp
14. Web
14.1. Einführung
14.2. ImageMap
14.3. Semi-Abflachen
14.4. Zerteilen
15. Animation
15.1. Einführung
15.2. Überblenden
15.3. Einbrennen
15.4. Flattern
15.5. Drehender Globus
15.6. Wellen
15.7. Optimieren
15.8. Animation abspielen
16. Alpha als Logo
16.1. Einführung in die Filter Alpha als Logo
16.2. 3-D-Umriss
16.3. Alien Glow
16.4. Alien-Neon
16.5. Einfach 1 & 2
16.6. Farbverlauf
16.7. Kuhflecken
16.8. Kreide
16.9. Zerfressen
16.10. Chrom
16.11. Comic-Heft
16.12. Kaltes Metall
16.13. Frostig
16.14. Glänzend
16.15. Glühendheiß
16.16. Verlaufsschräge
16.17. Leuchtreklame
16.18. Partikelspur
16.19. Texturiert
I. Tasten- und Mausreferenz
Hilfe — Tastenreferenz für das Hilfe-Menü
Werkzeuge — Tastenreferenz für das Werkzeuge-Menü
Datei — Tastenreferenz für das Datei-Menü
Dialoge — Tastenreferenz für das Untermenü Andockbare Dialoge
Ansicht — Tastenreferenz für das Ansicht-Menü
Bearbeiten — Tastenreferenz für das Bearbeiten-Menü
Ebene — Tastenreferenz für das Ebenen-Menü
Auswahl — Tastenreferenz für das Auswahl-Menü
Filter — Tastenreferenz für das Filter-Menü
Vergrößerung — Tastenreferenz für das Untermenü Vergrößerung
Glossar
Bibliographie
A. Die Geschichte von GIMP
1. Die Anfänge
2. Die ersten Tage von GIMP
3. Der große Schritt die Welt zu ändern
4. Die Version 2.0
5. Was gibt es Neues in GIMP 2.2?
6. Was gibt es Neues in GIMP 2.4?
7. Was gibt es Neues in GIMP 2.6?
B. Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
1. Sicherstellen, dass es sich um einen Fehler handelt
2. Einen Fehler melden
3. Was passiert, nachdem Sie den Fehler gemeldet haben?
C. GNU-Lizenz für freie Dokumentation
1. PRÄAMBEL
2. ANWENDBARKEIT UND DEFINITIONEN
3. UNVERÄNDERTE VERVIELFÄLTIGUNG
4. VERVIELFÄLTIGUNG GROSSER MENGEN
5. MODIFIKATIONEN
6. DOKUMENTE KOMBINIEREN
7. SAMMLUNGEN VON DOKUMENTEN
8. ZUSAMMENSTELLUNG MIT UNABHÄNGIGEN WERKEN
9. ÜBERSETZUNG
10. SCHLUSSBESTIMMUNG
11. ZUKÜNFTIGE ÜBERARBEITUNGEN DIESER LIZENZ
12. ANHANG: Wie Sie diese Lizenz für Ihre Dokumente verwenden können
D. Iiih! Hier fehlt die Hilfe
Stichwortverzeichnis