7.32. 透明部分サブメニュー

図16.119 レイヤーメニューの透明部分サブメニュー

「レイヤー」メニューの「透明部分」サブメニュー

透明部分 サブメニューは活性レイヤーのアルファチャンネルを利用したり操作するコマンドが入っています。

7.32.1. サブメニューへの入り方

  • 画像ウィンドウのメニューより レイヤー透明部分

7.32.2. 透明部分サブメニューの目次

透明部分 サブメニューにはつぎのようなコマンドが入っています。