7.22. 「レイヤーマスク」サブメニュー

図16.114 「レイヤー」メニューの「レイヤーマスク」サブメニュー

「レイヤー」メニューの「レイヤーマスク」サブメニュー

レイヤー メニューの レイヤーマスク サブメニューにはレイヤーマスクを生成、 適用、 削除できるコマンドや選択範囲に変換するコマンドが入っています。 レイヤーマスクの詳しい情報や使い方については レイヤーマスクを追加 ダイアログの説明をご覧ください。

7.22.1. サブメニューへの入り方

  • 画像ウィンドウのメニューより レイヤー → レイヤーマスク

7.22.2. 「レイヤーマスク」サブメニューの目次

レイヤーマスク サブメニューはつぎのコマンドで成り立っています。